<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" dir="ltr" lang="en-US"><![endif]-->
<!--[if IE 7]><html id="ie7" dir="ltr" lang="en-US"><![endif]-->
<!--[if IE 8]><html id="ie8" dir="ltr" lang="en-US"><![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="en-US" xml:lang="en-US"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">
<!--<![endif]-->
<head >
  <meta charset="utf-8">
  <title>Un padre, un guerrero de la vida | El Tiempo</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="viewport" content="width=device-width,initial-scale=0.9" /><meta name="author" content="Anthony Avellaneda/ El Tiempo - Reportero Contribuidor" /><meta property="og:url" content="http://eltiempolv.com/noticias/un-padre-un-guerrero-vida" /><meta property="og:title" content="Un padre, un guerrero de la vida" /><meta name="description" content="El 2015 fue de emociones contrastantes para el mexicano Eddie Vargas. Durante ese año pudo cumplir con una de sus metas, graduarse de la carrera de Periodismo en la Universidad de Nevada Las Vegas (UNLV)." /><meta property="og:description" content="El 2015 fue de emociones contrastantes para el mexicano Eddie Vargas. Durante ese año pudo cumplir con una de sus metas, graduarse de la carrera de Periodismo en la Universidad de Nevada Las Vegas (UNLV)." /><meta property="og:image" content="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas5_061417_8715715.jpg" /><meta name="keywords" content="Las Vegas, ,, El Tiempo" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@eltiempolv" /><meta name="news_keywords" content="Las Vegas, ,, El Tiempo" /><meta name="twitter:url" content="http://eltiempolv.com/noticias/un-padre-un-guerrero-vida" /><meta name="twitter:title" content="Un padre, un guerrero de la vida" /><meta name="twitter:description" content="El 2015 fue de emociones contrastantes para el mexicano Eddie Vargas. Durante ese año pudo cumplir con una de sus metas, graduarse de la carrera de Periodismo en la Universidad de Nevada Las Vegas (UNLV)." /><meta property="article:published_time" content="2017-06-14T17:30:27-07:00" /><meta property="vf:unique_id" content="eltiempolv-nid-148631" /><link rel="image_src" href="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas5_061417_8715715.jpg" /><link rel="canonical" href="http://eltiempolv.com/noticias/un-padre-un-guerrero-vida" /><link rel="publisher" href="http://eltiempolv.com/" /><link rel="shortcut icon" href="http://eltiempolv.com/sites/eltiempolv.com/files/favicon.png" type="image/png" /><link rel="profile" href="http://gmpg.org/xfn/11" />   <link type="text/css" rel="stylesheet" href="http://eltiempolv.com/sites/eltiempolv.com/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eltiempolv.com/sites/eltiempolv.com/files/css/css_7-rEL7EvU7uD_2N82aYVo7Igl9VeIv4xc1sUdu-DZBU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eltiempolv.com/sites/eltiempolv.com/files/css/css_bko8HcS3Z1cL4x9_yLn1avmR9_jnwQU7DPL7EhYJ6so.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eltiempolv.com/sites/eltiempolv.com/files/css/css_XqMUZUDHqHmSxk4wc6u2I1Bfg-3oz3vTujZpb26iyds.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eltiempolv.com/sites/eltiempolv.com/files/css/css_3P26AXRs2KcdRt72Y1t-QZUml8jUx2z2wt-jUG0q9jE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://eltiempolv.com/sites/eltiempolv.com/files/css/css_IemP9Ar3_qv4B6Ek9uQmNQOySAbP2BZAHx-gzcNm2uo.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var sections = {top:["" ,"ros"],parent:["", "ros"],child:["noticias", "ros"],full:"",article:1,section:["noticias", "ros"]};
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._taboola = window._taboola || []; _taboola.push({article:'auto'});!function (e, f, u) { e.async = 1;e.src = u; f.parentNode.insertBefore(e, f);}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/stephensmedia-reviewjournal/loader.js');
//--><!]]>
</script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_gPM6NXOQjN2XM2JWQGfy07nKmcdDFrL289YA7h80ySs.js"></script>
<script type="text/javascript" src="http://eltiempolv.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_LQS47pSEu-03kwGI78h0RenlLOk64sxDw2oSUNo8pNk.js"></script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_iO2Uu2gJ_NFZviKUDE_FSTEYKrWRjpNQk5V33H8Jln4.js"></script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_7WT7ufXMH7UsoLVsoVInd3msb8_yWxDiPVJ7BhRElF8.js"></script>
<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_xpSTWS-rX8XxXYcT6XX_kcKvGeHoRSgkg_wiWnrK1vk.js"></script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_W8KpXxw2Nqd-MfedKuxj7sPHlp4qDsuf4P74jLCiy7s.js"></script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_cbAQmz_LreRh5PHeSSSCGFgZTIt6qhY5xtqPcVZWX-U.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"smtheme","theme_token":"EV-enAg1HlcHpsFtSfO7yqwWbxKOnsSTT-QRC1t1bj8","js":{"sites\/all\/modules\/rj_gallery\/_js\/rj_gallery.js":1,"0":1,"1":1,"sites\/all\/themes\/smtheme\/_js\/scroller.js":1,"sites\/all\/modules\/rjmedia\/_js\/rjmedia.js":1,"sites\/all\/themes\/smtheme\/_js\/node.js":1,"sites\/all\/themes\/smtheme\/_js\/tax-vid-2.js":1,"2":1,"3":1,"4":1,"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/mediaelement\/build\/mediaelement-and-player.min.js":1,"sites\/all\/themes\/smtheme\/_jquery_ui\/jquery-ui.min.js":1,"sites\/all\/modules\/hashcash\/js\/hashcash.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/mediaelement\/mediaelement.js":1,"sites\/all\/modules\/custom_search\/js\/custom_search.js":1,"misc\/jquery.cookie.js":1,"sites\/all\/libraries\/simpleWeather\/jquery.simpleWeather.min.js":1,"sites\/all\/modules\/simpleweather\/js\/simple_weather.js":1,"http:\/\/www.googletagservices.com\/tag\/js\/gpt.js":1,"sites\/eltiempolv.com\/smtheme\/_js\/ad-tags-node.js":1,"sites\/all\/themes\/smtheme\/_js\/global.js":1,"sites\/all\/modules\/rjmedia\/_js\/xmscroll.js":1,"http:\/\/widgets.twimg.com\/j\/2\/widget.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/libraries\/mediaelement\/build\/mediaelementplayer.min.css":1,"sites\/all\/themes\/smtheme\/_jquery_ui\/jquery-ui.min.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/pollfield\/pollfield.css":1,"sites\/all\/modules\/custom_search\/custom_search.css":1,"sites\/all\/modules\/ds\/layouts\/ds_2col_stacked\/ds_2col_stacked.css":1,"sites\/all\/modules\/simpleweather\/css\/simple_weather.css":1,"sites\/all\/themes\/smtheme\/_css\/global.css":1,"sites\/all\/themes\/smtheme\/_css\/layout.css":1,"sites\/all\/modules\/rj_gallery\/_css\/rj_gallery.css":1,"sites\/all\/themes\/smtheme\/_css\/style.css":1,"sites\/eltiempolv.com\/smtheme\/_css\/branding.css":1,"sites\/all\/modules\/rjmedia\/_css\/rjmedia.css":1,"sites\/all\/themes\/smtheme\/_css\/node.css":1,"sites\/all\/themes\/smtheme\/_css\/tax-vid-2.css":1}},"colorbox":{"transition":"fade","speed":"350","opacity":"1","slideshow":true,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","overlayClose":true,"maxWidth":"95%","maxHeight":"95%","initialWidth":"300","initialHeight":"100","fixed":true,"scrolling":false,"mobiledetect":true,"mobiledevicewidth":"480px"},"hashcash":{"url":"http:\/\/eltiempolv.com\/hashcash"},"mediaelementAll":true,"custom_search":{"form_target":"_self","solr":0},"rj_gallery":{"rjg_dfp_ads_id_pc":"","rjg_dfp_ads_id_mobile":"","rjg_dfp_ads_img":"","rjg_dfp_ads_img_th":"3"},"urlIsAjaxTrusted":{"\/noticias\/un-padre-un-guerrero-vida":true},"instagram":{"user":"","token":""},"linktext":"link","sharetext":"share","embedtext":"embed","sharevideotext":"Share Video","wurl":"\/","accuweather":"","simple_weather":{"zipCode":"","woeid":"2436704","scale":"f"}});
//--><!]]>
</script>
  <style> #header #custom-search-blocks-1 .form-actions{display: block !important;} #header #custom-search-blocks-1 .form-actions input.form-submit{ display: block !important; text-indent: 1890px; width: 13px; position: absolute;left: 221px;top: 3px; background: #f8f8f8 url(/sites/all/themes/smtheme/_img/icons.png) no-repeat 100% 3px; } .cls-img { float: left; margin: 0 5px 5px 0; } .cls-img img { max-width: 160px; height: auto; } .cls-cont::after { content: ''; clear: both; } </style></head>

<body class="html not-front not-logged-in sidebar-right page-node page-node- page-node-148631 node-type-article vid-2 node-tax-1475__noticias__ extid-8715715 tax-parent-1475 anonymous-user">
<script>dataLayer = [{'rj_page_type':'story','node_type':'article'}];</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NWPMNV"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NWPMNV');</script>
<!-- End Google Tag Manager -->
    <div class="mobile-padding"><div id="page" class="col978"><div id="header-top"><div class="region region-header"><div id="block-4" class="block block-block" ><div class="ad-728x90" id="ad728x90_above"><script type="text/javascript"> googletag.display('ad728x90_above'); </script></div></div><div id="simple-weather-simple_weather_report" class="block block-simple-weather" ><div id="simple-weather">&nbsp;</div></div></div><!--.region-header--><div class="menu-top"><time datetime="2017-06-19" class="ctime">Monday, June 19, 2017</time><div class="region region-top-nav"><nav id="menu-menu-top-menu" class="block block-menu" ><ul class="menu"><li class="first menu-item-2245"><a href="/contactenos" title="">Contáctanos</a></li><li class="menu-item-2086"><a href="/subscribe">Suscríbete</a></li><li class="last menu-item-1274"><a href="/emailalerts" title="for mobile purposes only">Email Alerts</a></li></ul></nav></div><!--.region-top-nav--><br class="cl" /></div><!--.menu-top--></div><!--#header-top--><header id="header" class="clearfix"><div class="hgroup"><h1 id="site-title"><span><a href="/" title="Home" rel="home">El Tiempo</a></span></h1><h4 id="site-description"></h4></div><div class="region region-logo"><div id="block-136" class="block block-block block-custom-logo-wrapper" ><div id="custom-logo-wrapper"><a class="logo" title="Home" href="/" rel="home">El Tiempo</a></div></div><div id="rjmedia-social_media_links" class="block block-rjmedia social-menu" ><ul class="menu"><li class="first menu-item-625"><a href="https://www.facebook.com/pages/El-Tiempo-Las-Vegas/103094256415136?fref=ts" title="" class="fb">Facebook</a></li><li class="menu-item-626"><a href="https://twitter.com/eltiempolv" title="" class="tw">Twitter</a></li><li class="menu-item-6201"><a href="https://www.instagram.com/eltiempolv" class="insg">Instagram</a></li><li class="last menu-item-638"><a href="/rss-feeds" title="" class="rss">RSS</a></li></ul></div><div id="custom-search-blocks-1" class="block block-custom-search-blocks" ><form onsubmit="return hashcash_create(&quot;hashcash-custom_search_blocks_form_1&quot;);" class="search-form" role="search" action="/noticias/un-padre-un-guerrero-vida" method="post" id="custom-search-blocks-form-1" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-custom-search-blocks-form-1"><label for="edit-custom-search-blocks-form-1--2">Search archive </label><input title="Escriba lo que quiere buscar." class="custom-search-box form-text" placeholder="" type="text" id="edit-custom-search-blocks-form-1--2" name="custom_search_blocks_form_1" value="" size="15" maxlength="128" /></div><input type="hidden" name="delta" value="1" /><input type="hidden" name="form_build_id" value="form-JlXAvWWDuE0itfAITt3Wg2xUONm6qxsg2NTTwPpC-dc" /><input type="hidden" name="form_id" value="custom_search_blocks_form_1" /><input id="hashcash-custom_search_blocks_form_1" type="hidden" name="hashcash" value="custom_search_blocks_form_1" /><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div></div></form></div></div><!--.region-logo--><div class="region region-nav"><nav id="system-main-menu" class="block block-system block-menu" ><ul class="menu"><li class="first menu-item-2174"><a href="/" title=""><em></em>Inicio</a></li><li class="expanded menu-item-2175 active"><a href="/noticias" title=""><em></em>Noticias</a><ul class="menu"><li class="first menu-item-2182"><a href="/noticias/local" title=""><em></em>Local</a></li><li class="menu-item-2183"><a href="/noticias/comunitarias" title=""><em></em>Comunitarias</a></li><li class="menu-item-2176"><a href="/noticias/profundo" title=""><em></em>En Profundo</a></li><li class="menu-item-2192"><a href="/noticias/columnas" title=""><em></em>Columnas</a></li><li class="menu-item-2186"><a href="/noticias/nacional" title=""><em></em>Nacional</a></li><li class="menu-item-2187"><a href="/noticias/mexico" title=""><em></em>México</a></li><li class="menu-item-2188"><a href="/noticias/america-latina" title=""><em></em>América Latina</a></li><li class="last menu-item-5081"><a href="/noticias/mundo"><em></em>Mundo</a></li></ul></li><li class="menu-item-2177"><a href="/opinion" title=""><em></em>Opinión</a></li><li class="menu-item-6921"><a href="/clase-ingles"><em></em>Clase de Inglés</a></li><li class="expanded menu-item-2179"><a href="/entretenimiento"><em></em>Entretenimiento</a><ul class="menu"><li class="first menu-item-2196"><a href="/entretenimiento/escena-local"><em></em>Escena Local</a></li><li class="menu-item-2197"><a href="/entretenimiento/espectaculos"><em></em>Espectáculos</a></li><li class="menu-item-2198"><a href="/entretenimiento/cine"><em></em>Cine</a></li><li class="expanded menu-item-2178"><a href="/entretenimiento/vida-y-estilo"><em></em>Vida y Estilo</a></li><li class="menu-item-2193"><a href="/entretenimiento/salud"><em></em>Salud</a></li><li class="last menu-item-2896"><a href="/comics"><em></em>Historietas</a></li></ul></li><li class="expanded menu-item-6946"><a href="/bolv-espanol"><em></em>BOLV en Español</a><ul class="menu"><li class="first menu-item-6956"><a href="/bolv-espanol/entretenimiento"><em></em>Entretenimiento</a></li><li class="menu-item-6966"><a href="/bolv-espanol/moda-y-estilo"><em></em>Moda y Estilo</a></li><li class="menu-item-6951"><a href="/bolv-espanol/restaurantes-y-cocktails"><em></em>Restaurantes y Cocktails</a></li><li class="menu-item-6961"><a href="/bolv-espanol/salud-y-belleza"><em></em>Salud y Belleza</a></li><li class="menu-item-6971"><a href="/bolv-espanol/shopping"><em></em>Shopping</a></li><li class="last menu-item-6976"><a href="/bolv-espanol/que-hay-hacer"><em></em>¿Qué hay para hacer?</a></li></ul></li><li class="expanded menu-item-6341"><a href="/fiesta-vegas"><em></em>Fiesta Las Vegas</a><ul class="menu"><li class="first last menu-item-6981"><a href="http://eltiempolv.com/eventos"><em></em>Eventos</a></li></ul></li><li class="expanded menu-item-2180"><a href="/deportes"><em></em>Deportes</a><ul class="menu"><li class="first menu-item-6196"><a href="/deportes/deporte-local"><em></em>Deporte Local</a></li><li class="menu-item-2199"><a href="/deportes/futbol"><em></em>Fútbol</a></li><li class="menu-item-2200"><a href="/deportes/boxeo"><em></em>Boxeo</a></li><li class="menu-item-2201"><a href="/deportes/ufc"><em></em>UFC</a></li><li class="last menu-item-2202"><a href="/deportes/mas-deporte"><em></em>Más Deporte</a></li></ul></li><li class="menu-item-5451"><a href="/classifieds"><em></em>Clasificados</a></li><li class="expanded menu-item-2591"><a href="/directorio"><em></em>Directorio</a><ul class="menu"><li class="first menu-item-2596"><a href="/directorio/comunitario"><em></em>Comunitario</a></li><li class="menu-item-2601"><a href="/directorio/salud"><em></em>De Salud</a></li><li class="menu-item-2606"><a href="/directorio/las-vegas-sin-costo"><em></em>Las Vegas Sin Costo</a></li><li class="last menu-item-2611"><a href="/directorio/servicios-religiosos"><em></em>Servicios Religiosos</a></li></ul></li><li class="last menu-item-6931"><a href="/apps"><em></em>Apps</a></li></ul><br class="cl" /></nav><div id="block-141" class="block block-block" ><div id="sm-breaking-news-widget">&nbsp;</div></div></div><!--.region-nav--></header><!--#header--><div id="content-area"><div class="region region-content_top"><div id="block-30" class="block block-block" ><div class="ad-1x1" id="ad1x1_above"><script type="text/javascript"> googletag.display('ad1x1_above'); </script></div></div><div id="block-13" class="block block-block" ><div class="ad-972x30" id="ad972x30_above"><script type="text/javascript">googletag.display('ad972x30_above');</script></div></div></div><!--.region-content_top--><div class="columns"><section class="main column" role="main"><nav class="breadcrumbs"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a> » <a href="/noticias">Noticias</a></div></nav><!--#breadcrumb--><div id="content"><div class="social-tools" st_via=""><span class="st_twitter_hcount" st_via="">&nbsp;</span><span class="st_facebook_hcount" >&nbsp;</span><span class="st_reddit_hcount">&nbsp;</span><span class="st_pinterest_hcount">&nbsp;</span><span class="st_tumblr_hcount">&nbsp;</span><span class="st_sharethis_hcount">&nbsp;</span></div><div class="region region-content"><div id="system-main" class="block block-system" ><nav class="nav-single top"><span class="nav-next"><a href="/noticias/junio-mes-herencia-inmigrante" title="Junio, mes de la herencia inmigrante" rel="next">Junio, mes de la herencia...</a></span><span class="nav-prev"><a href="/noticias/oposicion-anuncia-impugnacion-voto-dos-estados" title="Oposición anuncia impugnación de voto en dos estados" rel="prev">Oposición anuncia...</a></span></nav><!--.nav-single--><div class="ds-2col-stk hentry harticle hnews has-media has-gallery hextid-8715715 view-mode-full"><div class="ds-header"><span class="post-date label-inline"><span class="field-label">Posted&nbsp;</span><time class="entry-date published pf-date" datetime="2017-06-14T17:30:27-07:00"><span class="time">June 14, 2017 - 5:30pm</span></time></span><!--.field--><div class="title label-hidden"><div class="item even"><h1 class="entry-title pf-title">Un padre, un guerrero de la vida</h1></div></div><!--.field--><div class="field-image label-hidden gallery"><div class="innerbox"><div class="gallery-inner"><figure class="image media-52976 mlink even"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas5_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-52976" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas5_061417_8715715.jpg" width="1050" height="700" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas5_061417_8715715.jpg?itok=J-iERYvL" data-fid="52976" /><figcaption class="caption">Cada día libre, Eddie lo aprovecha para pasar tiempo de diversión con su hija Julissa. Foto Cortesía.</figcaption></figure><figure class="image media-52981 mlink odd"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas6_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-52981" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas6_061417_8715715.jpg" width="1050" height="700" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas6_061417_8715715.jpg?itok=yQAoiRuU" data-fid="52981" /><figcaption class="caption">Cada día libre, Eddie lo aprovecha para pasar tiempo de diversión con su hija Julissa. Foto Cortesía.</figcaption></figure><figure class="image media-52986 mlink even"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas1_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-52986" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas1_061417_8715715.jpg" width="1050" height="700" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas1_061417_8715715.jpg?itok=mgkn9vp1" data-fid="52986" /><figcaption class="caption">Eddie Vargas celebrando uno de los primeros años de vida de su hija Julissa. Foto Cortesía.</figcaption></figure><figure class="image media-52991 mlink odd"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas2_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-52991" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas2_061417_8715715.jpg" width="700" height="1050" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas2_061417_8715715.jpg?itok=5q2xgFEY" data-fid="52991" /><figcaption class="caption">La última navidad que Eddie y Nancy celebraron como familia. Foto Cortesía.</figcaption></figure><figure class="image media-52996 mlink even"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas3_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-52996" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas3_061417_8715715.jpg" width="1050" height="700" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas3_061417_8715715.jpg?itok=bH-LUBCT" data-fid="52996" /><figcaption class="caption">Eddie y Nancy siempre buscaban tiempo para convivir con su pequeña hija. Foto Cortesía.</figcaption></figure><figure class="image media-53001 mlink odd"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas4_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-53001" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas4_061417_8715715.jpg" width="1050" height="700" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas4_061417_8715715.jpg?itok=byGsfctx" data-fid="53001" /><figcaption class="caption">Eddie y Nancy siempre buscaban tiempo para convivir con su pequeña hija. Foto Cortesía.</figcaption></figure><figure class="image media-53006 mlink even"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas9_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-53006" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas9_061417_8715715.jpg" width="700" height="1050" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas9_061417_8715715.jpg?itok=DyiotHzy" data-fid="53006" /><figcaption class="caption">Eddie Vargas sabe que debe guiar a su hija y ser su ejemplo. Foto Cortesía.</figcaption></figure><figure class="image media-53011 mlink odd"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas10_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-53011" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas10_061417_8715715.jpg" width="1050" height="700" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas10_061417_8715715.jpg?itok=jLQw7OFi" data-fid="53011" /><figcaption class="caption">Eddie Vargas sabe que debe guiar a su hija y ser su ejemplo. Foto Cortesía.</figcaption></figure><figure class="image media-53016 mlink even"><h1 class="content-title hmedia-title fn">Un padre, un guerrero de la vida</h1><img alt="8715715_web1_dia-del-padre_vargas12_061417_8715715.jpg" class="dmedia" data-type="image" src="http://eltiempolv.com/files/1.gif" data-media="media-53016" data-src="http://eltiempolv.com/sites/eltiempolv.com/files/field/media/8715715_web1_dia-del-padre_vargas12_061417_8715715.jpg" width="700" height="1050" data-preview="http://eltiempolv.com/sites/eltiempolv.com/files/styles/large/public/field/media/8715715_web1_dia-del-padre_vargas12_061417_8715715.jpg?itok=0O51YN6y" data-fid="53016" /><figcaption class="caption">La prioridad de Eddie y Julissa es pasar tiempo juntos como padre e hija. Foto Cortesía.</figcaption></figure></div></div></div><!--.field--><br class="cl" /></div><aside class="ds-coll"><div class="field-sidebar label-hidden"><div class="item even"><p>"Acababa de convertirme en pap&#225; y despu&#233;s me qued&#233; s&#243;lo, con una ni&#241;a": Eddie Vargas</p></div></div><!--.field--></aside><div class="ds-colr"><div class="field-byline label-hidden vcard"><div class="fn byline even">Anthony Avellaneda/ El Tiempo - Reportero Contribuidor<br /></div></div><!--.vcard--><div class="body label-hidden entry-content"><p>El 2015 fue de emociones contrastantes para el mexicano Eddie Vargas. Durante ese año pudo cumplir con una de sus metas, graduarse de la carrera de Periodismo en la Universidad de Nevada Las Vegas (UNLV).</p><p>Sin embargo, en ese mismo periodo la vida le puso una prueba muy difícil, quedarse como padre soltero, con una niña que en ese entonces tenía solo siete meses de nacida.</p><p>Eddie recuerda el día en que su pareja, Nancy Ojeda (QEPD), le dio una noticia que cambiaría su vida, iba a ser padre a los 31 años de edad; “Tenía en mi mente ser padre hasta después de los 35 años, ya con mi carrera terminada, fui padre en el último año que estuve en la universidad. En principio me dio miedo, no sabía si estaba listo, no estaba en el punto de mi vida que quería estar. Quería estar en una ciudad más grande, con un mejor salario, me puse muy nervioso, pero no fue tan difícil como pensaba” dijo Eddie a este medio.</p><p>Eddie y Nancy dieron vida a una bebé que actualmente tiene dos años y medio de edad, a quien llamaron Julissa Rose, una niña que le dio a Vargas una visión distinta de la vida y de lo que es el verdadero amor.</p><p>“Fue algo maravilloso, es un amor que nunca en mi vida pensé que existía, para mí es el amor más grande de mi vida, siempre piensas que las personas que quieres más es a tus padres hasta que te conviertes en padre y te das cuenta que es el gran amor de la vida, un amor que nunca termina”, expresó Vargas.</p><p>En junio del 2015 una tragedia sacudió la vida de la familia Vargas Ojeda, en ese entonces, además de la bebé Julissa, Nancy de 27 años tenía una hija mayor producto de una relación previa, las tres vivían felizmente con Eddie, sin embargo, un día todo cambió.</p><p>“Nancy estaba saliendo del trabajo (hotel y casino Circus Circus), cuando un carro la atropelló camino a su vehículo, duró en el hospital una semana y después dijeron oficialmente que ya no iba a regresar. Ella estaba embarazada, esperábamos un niño. Su hija tenía 11 años cuando ella falleció. Ella tiene a su papá, hasta este día tenemos una relación muy buena, después de lo que sucedió ella se tuvo que ir con su padre, pero sigue en comunicación con mi niña y yo voy a todas las reuniones de la familia de Nancy, es como si ella todavía estuviera aquí”, relató Vargas.</p><p>En ese momento, Eddie tendría que enfrentar un nuevo reto, ser padre soltero y guiar los pasos en la vida de su pequeña hija, tarea para la cual ha recibido la valiosa ayuda de su madre y su suegra.</p><p>“Me dio más miedo, naturalmente las mujeres saben cómo ser mamás, es algo que tienen, siendo hombre me dio mucho miedo, ¿cómo lo voy a hacer?, ¿qué voy a hacer?, necesito a alguien que me ayude en este proceso”, dijo Vargas.</p><p>Este padre y periodista relata que su hija le ha enseñado a seguir adelante sin importar las dificultades que se puedan enfrentar, y dice que es gracias al amor que recibe de su niña que tiene las fuerzas necesarias para seguir adelante ante cualquier adversidad.</p><p>“Gracias a Dios tengo mucha ayuda de mi mamá y mi suegra, también tengo una niñera. Todos los días me despierto con mi hija, le doy de comer, la baño, convivo con ella antes de irme al trabajo y dependiendo del día se queda con mi mamá o la llevo con la niñera o mi suegra. Ella sabe que cuando llega mi día de descanso convivo con ella, la llevo al parque o a diferentes partes de la ciudad”, acotó Vargas.</p><p>Uno de los momentos más emotivos que ha vivido como padre, es cuando después de que su hija Julissa cumplió el primer año logró caminar, posteriormente pronunció sus primeras palabras, las cuales fueron ‘papá y mamá’, ambas dedicadas a Eddie.</p><p>“Me cambió la vida completamente, primero me acababa de convertir en papá y después me quedé sólo, con una niña. El esfuerzo que he tenido que hacer para salir adelante es por mi niña, siempre pienso que Dios sabe porqué hace las cosas, él pensaba que yo podía lograrlo, lo estoy haciendo y voy a seguir haciéndolo”, dijo Vargas.</p><p>Naturalmente la pequeña Julissa irá creciendo y llegará el momento en que le haga ciertas preguntas a su padre, principalmente sobre su mamá. Situación para la cual Eddie dice estarse preparando sabiendo que no será un cuestionamiento sencillo de explicar.</p><p>“Voy a esperar hasta que madure y tenga la edad suficiente para entender lo que pasó, fue una tragedia tan fea que es muy difícil decirle, y más que todo que debía estar un hermano con ella. Le digo que su mamá está en el cielo, le enseño fotos y le digo que su mamá está con Dios, pero voy a esperar para decirle cómo fue todo.</p><p>Si le pregunto ¿dónde está tu mamá?, ella dice que ‘en el cielo’, al momento es lo que entiende. Tengo muchas cosas guardadas para ella, videos y fotos de su mamá, el día que comience a preguntarme le voy a mostrar poco a poco quién era su madre. Más que todo es su hermana mayor la que va poder explicarle quién era su mamá”, comentó Vargas.</p><p>Ahora a sus 33 años de edad, Eddie sabe que para ser padre no hay un manual, es un aprendizaje diario que puede dar preocupaciones pero sobretodo gratificaciones al ver que todo el esfuerzo realizado ha valido la pena.</p><p>“Es lo más bonito en la vida, siendo papá tus hijos son parte de tí, son lo que eres tú y tú eres el ejemplo para ellos, la persona que les va a enseñar todo en la vida, cómo ser humanos, cómo ser respetuosos, cómo aprender en la escuela, cómo se debe vivir la vida”, añadió Vargas.</p><p>El Día del Padre se aproxima y Eddie Vargas planea celebrarlo con su padre y su abuelo, además de su hija. No obstante recuerda con nostalgia los dos años anteriores que le ha tocado conmemorar este día.</p><p>“El año pasado solo mi niña y yo fuimos a comer. Mi primer año como padre Nancy me llevó a comer, para mí siempre va a ser el mejor Día del Padre porque fue el único año que pude celebrarlo con ella”, mencionó Vargas.</p><p>Eddie, quien además fue miembro de las Fuerzas Armadas, agregó que actualmente continúa en comunicación con la hija mayor de su difunta pareja, manifestándole apoyo y la intención de que siempre mantengan una convivencia con Julissa.</p><p>“Le pregunto que cómo le va en la escuela, en su nueva vida con su padre, que si quiere ir a la universidad. Yo la voy a ayudar a ir a la universidad, ya van a venir sus quince años y lo estamos planeando entre todos, con su papá nos llevamos bien. En navidad o su cumpleaños siempre le regalo algo a ella”, aseveró Vargas.</p><p>Finalmente, Eddie Vargas aprovechó el espacio en El Tiempo para enviar un mensaje a todos los padres de familia del Sur de Nevada ante la celebración del Día del Padre.</p><p>“Felicidades a todos los padres, es un orgullo ser papá, no importa lo que pase, siempre hay que salir adelante por los hijos. Mírenme a mí, así solo he salido adelante, tenemos que hacer todos los sacrificios por nuestros hijos”, concretó.</p></div><!--.field--></div></div><nav class="nav-single bottom"><span class="nav-next"><a href="/noticias/junio-mes-herencia-inmigrante" title="Junio, mes de la herencia inmigrante" rel="next">Junio, mes de la herencia...</a></span><span class="nav-prev"><a href="/noticias/oposicion-anuncia-impugnacion-voto-dos-estados" title="Oposición anuncia impugnación de voto en dos estados" rel="prev">Oposición anuncia...</a></span></nav><!--.nav-single--></div><div id="block-151" class="block block-block" ><div id="rcjsload_b1a5bc">&nbsp;</div><script type="text/javascript"> (function() { var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700); var rcel = document.createElement("script"); rcel.id = 'rc_' + Math.floor(Math.random() * 1000); rcel.type = 'text/javascript'; rcel.src = "http://trends.revcontent.com/serve.js.php?w=49585&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer; rcel.async = true; var rcds = document.getElementById("rcjsload_b1a5bc"); rcds.appendChild(rcel); })(); </script></div></div><!--.region-content--></div><!--.content--></section><!--.main--><section class="right_sidebar column sidebar" role="complementary"><div class="region region-sidebar_right"><aside id="block-5" class="block block-block" ><div class="ad-300x250" id="ad300x250_above"><script type="text/javascript"> googletag.display('ad300x250_above'); </script></div></aside><aside id="block-76" class="block block-block" ><div class="ad-300x80" id="ad300x80_above"><script type="text/javascript"> googletag.display('ad300x80_above'); </script></div></aside><aside id="block-36" class="block block-block" ><div class="textwidget" id="ndn_launcher_1"><script type="text/javascript" src="http://embed.newsinc.com/Thumbnail/embed.js?wid=8797&amp;cid=994&amp;freewheel=90287&amp;sitesection=vanburen&amp;parent=ndn_launcher_1&amp;type=slider"></script></div></aside><aside id="block-23" class="block block-block" ><div class="ad-300x250" id="ad300x250_spans"><script type="text/javascript"> googletag.display('ad300x250_spans'); </script></div></aside><aside id="block-62" class="block block-block" ><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FEl-Tiempo-Las-Vegas%2F103094256415136%3Ffref%3Dts&amp;width=300&amp;height=590&amp;show_faces=true&amp;colorscheme=light&amp;stream=true&amp;show_border=true&amp;header=true&amp;appId=121136117985107" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:590px;" allowtransparency="true"></iframe></aside><aside id="block-63" class="block block-block" ><iframe src="http://www.facebook.com/plugins/activity.php?site=eltiempolv.com&amp;width=300&amp;height=210&amp;header=false&amp;colorscheme=light&amp;linktarget=_blank&amp;border_color=white&amp;font&amp;recommendations=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:210px;" allowtransparency="true"></iframe><p> </p></aside></div><!--.region-sidebar_right--><br class="cl" /></section><!--.right_sidebar--></div><!--.columns--><div class="region region-content_bottom"><div id="block-15" class="block block-block ad728x90_below" ><div class="ad-bottom" id='ad728x90_below'><script type='text/javascript'>googletag.display('ad728x90_below');</script></div></div></div><!--.region-content_bottom--></div><!--#content-area--><footer id="footer" class="clearfix"><div class="region region-footer"><nav id="menu-menu-about" class="block block-menu" ><h3 class="block-header">Conéctate</h3><ul class="menu"><li class="first menu-item-2088"><a href="/contactenos" title="">Contáctenos</a></li><li class="menu-item-606"><a href="/formas/feedback" title="Comentarios sobre la página o temas en general">Comentarios</a></li><li class="menu-item-1436"><a href="/formas/letter-editor" title="">Cartas al Editor</a></li><li class="last menu-item-1435"><a href="/formas/someterse-una-noticia" title="">Someterse una noticia</a></li></ul></nav><nav id="menu-menu-advertising" class="block block-menu" ><h3 class="block-header">Soluciones</h3><ul class="menu"><li class="first menu-item-1376"><a href="/advertise">Anúnciate con nosotros</a></li><li class="menu-item-631"><a href="/place-classified-ad">Publica un anuncio clasificado</a></li><li class="last menu-item-2087"><a href="/emailalerts">Email Alerts</a></li></ul></nav><nav id="menu-menu-social-media" class="block block-menu" ><h3 class="block-header">Social</h3><ul class="menu"><li class="first menu-item-625"><a href="https://www.facebook.com/pages/El-Tiempo-Las-Vegas/103094256415136?fref=ts" title="">Facebook</a></li><li class="menu-item-626"><a href="https://twitter.com/eltiempolv" title="">Twitter</a></li><li class="menu-item-6201"><a href="https://www.instagram.com/eltiempolv" class="insg">Instagram</a></li><li class="last menu-item-638"><a href="/rss-feeds" title="">RSS</a></li></ul></nav></div><!--.region-footer--><div class="copyright">Copyright <abbr title="Copyright">&copy;</abbr><a href="http://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> 2017. All rights reserved. &bull; <a href="http://www.reviewjournal.com/privacy">Privacy Policy</a></div></footer><!--#footer --><br class="cl" /></div><!--#page--></div><!--.mobile-padding-->  <!-- NDN VDO -->
<script async type="text/javascript" src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"> </script>
<style>#footer .block-menu{width: 28%;}.ad728x90_below{text-align: center;border-top: solid 1px #ddd;border-bottom: solid 1px #ddd;padding: 3px;height: 90px;}</style>

<!-- Begin comScore Tag -->
<script>
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script>
  COMSCORE.beacon({
    c1:2,
    c2:6503134,
    c3:"",
    c4:"",
    c5:"",
    c6:"",
    c15:""
  });
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6503134&c3=&c4=&c5=&c6=&c15=&cj=1" />
</noscript>
<!-- End comScore Tag --><script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_FqKLUc_C_U_xtyxZv8LxVQRksTf5ATb109uEELlpWck.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window._taboola = window._taboola || [];_taboola.push({flush:true});
//--><!]]>
</script>
<script type="text/javascript" src="http://eltiempolv.com/sites/eltiempolv.com/files/js/js_Qh4s4mIXuiQaaS8BY5SeI3Hm3TH9Jbhg8mzwSqBAAW0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;
          e.onload=function(){try{stLight.options({publisher: "eef4ad4d-7820-490e-9525-013811288921", "doNotHash": "true", "doNotCopy": "true", "hashAddressBar": "false", "newOrZero": "zero"});}catch(e){}}
          e.src=('https:' == document.location.protocol ? 'https://ws' : 'http://w') + '.sharethis.com/button/buttons.js';
          var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(e, s);})();
//--><!]]>
</script>
</body>
</html>