<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Finales de la Copa Davis podrían ser en tres ciudades | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNUNsOgjAM/SG3ghqBB+OnGC5VBttY1hLk72UiJCZqeGna03NOLzA4UXaW0TJwjQYJfMP1Pooz0KrwuR/hNvVFPiB1BsVRJjKCkugDlkZZOYE7+ONHPOptzGDvOuLNZGqVnaNAFh6rVaVsqftq4gdapYih0F3ZiuW430s53d+Dq2/WTzxIqwrhGrzm/KvS9GIRN8gun8Zl8vDa4F0HycWc41OUpWmaxPET2zqNQQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7IRARQfEW9rKam2RBGwD4vd0QIwMnW443eHrFqZWnaqjL1TIUMWXfUw9iiGvRo0m51ZDG430SQqFK4jt8E975VEHfaPcH/RDyHCAtD0vPOvgtG4SxO/mUs7p2J1yzrHv5AOUy0jg'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20201210' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Floyd Mayweather compra la pista de patinaje Crystal Palace","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/01\/crystalpalaceweb.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/compra-floyd-mayweather-la-pista-de-patinaje-crystal-palace-138552\/"},{"title":"Archie Bradley y los Filis cierran contrato por un a\u00f1o y $6 millones","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/01\/14706741_web1_etl_bradley_012021.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/archie-bradley-y-los-filis-cierran-contrato-por-un-ano-y-6-millones-138477\/"},{"title":"Golden Knights golearon a los Coyotes para sumar su cuarto triunfo consecutivo","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/01\/14717612_web1_etl_vgk_012021-rj-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/golden-knights-golearon-a-los-coyotes-para-sumar-su-cuarto-triunfo-consecutivo-138464\/"},{"title":"Buccaneers, Packers, Bills y Chiefs en busca del S\u00faper Taz\u00f3n","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/01\/14706678_web1_etl_nfl_012021.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/buccaneers-packers-bills-y-chiefs-en-busca-del-super-tazon-138305\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYGZhbmBobpwFAPFqXic='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJxtjEkKgDAQwD7kdKpib+JTpIuUlm44FdHXi6DgwVtySHAvoHOqS6pYwmZdIlw9lk0Fp9ETSgNVWpqVMy9DyVRZdIl5avB3AEGeB4Qszf34+tNNcWwF5z3vBB/8BRVQL8s='></script>
<link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/138586" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://eltiempolv.com/deportes/finales-de-la-copa-davis-podrian-ser-en-tres-ciudades-138586/" />
<link rel='shortlink' href='https://wp.me/p97KDp-A3g' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Ffinales-de-la-copa-davis-podrian-ser-en-tres-ciudades-138586%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Ffinales-de-la-copa-davis-podrian-ser-en-tres-ciudades-138586%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Londres.- Las Finales de la Copa Davis se extender&#225;n a 11 d&#237;as en 2021, y la Federaci&#243;n Internacional de Tenis (ITF, por sus siglas en ingl&#233;s) est&#225; considerando realizar la competencia en tres ciudades europeas en lugar de solo Madrid." />
<meta name="rj:id" content="post_id-138586" />
<meta name="vf:container_id" content="post_id-138586" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finales de la Copa Davis podrían ser en tres ciudades" />
<meta property="og:url" content="https://eltiempolv.com/deportes/finales-de-la-copa-davis-podrian-ser-en-tres-ciudades-138586/" />
<meta property="og:description" content="Londres.- Las Finales de la Copa Davis se extender&#225;n a 11 d&#237;as en 2021, y la Federaci&#243;n Internacional de Tenis (ITF, por sus siglas en ingl&#233;s) est&#225; considerando realizar la..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2021-01-22T14:00:00+00:00" />
<meta property="article:modified_time" content="2021-01-22T14:00:20+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Finales de la Copa Davis podrían ser en tres ciudades" />
<meta name="twitter:description" content="Londres.- Las Finales de la Copa Davis se extender&#225;n a 11 d&#237;as en 2021, y la Federaci&#243;n Internacional de Tenis (ITF, por sus siglas en ingl&#233;s) est&#225; considerando realizar la..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/deportes/finales-de-la-copa-davis-podrian-ser-en-tres-ciudades-138586/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/138586","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/01\/14706761_web1_etl_deportes_072720.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/01\/14706761_web1_etl_deportes_072720.jpg?w=150&h=150&crop=1","headline":"Finales de la Copa Davis podr\u00edan ser en tres ciudades","url":"https:\/\/eltiempolv.com\/post\/138586","dateCreated":"2021-01-22T14:00:00Z","datePublished":"2021-01-22T14:00:00Z","dateModified":"2021-01-22T14:00:20Z","creator":["Associated Press"],"author":["Associated Press"],"keywords":"Deportes, M\u00e1s Deporte, mc-deportes","description":"<p><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027>Londres.- Las Finales de la Copa Davis se extender&#0225;n a 11 d&#0237;as en 2021, y la Federaci&#0243;n Internacional de Tenis (ITF, por sus siglas en ingl&#0233;s) est&#0225; considerando realizar la competencia en tres ciudades europeas en lugar de solo Madrid.<\/span><\/p>","articleSection":"Deportes"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-138586 single-format-standard wp-custom-logo rj-main-category--deportes rj-main-category-id--10">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":138586,"articlePublishTime":"2021-01-22T14:00:00+00:00","articleUpdateTime":"2021-01-22T14:00:20+00:00","articleType":"post","author":["Associated Press"],"articleSource":"Local","section":"Deportes","categories":["Deportes","M\u00e1s Deporte"],"hierarchy":"Deportes","hl-category":"Deportes"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">43°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">43°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-night.png" />
				<span>Mostly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/deportes/">
										<span itemprop="name">Deportes</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-138586" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-138586 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-deportes">
			<a href="https://eltiempolv.com/deportes/">Deportes</a>
		</div>
	
<h1 class="entry-title">Finales de la Copa Davis podrían ser en tres ciudades</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>Londres.- Las Finales de la Copa Davis se extender&#0225;n a 11 d&#0237;as en 2021, y la Federaci&#0243;n Internacional de Tenis (ITF, por sus siglas en ingl&#0233;s) est&#0225; considerando realizar la competencia en tres ciudades europeas en lugar de solo Madrid.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Associated Press				</div>
										<div class="rj-field-published-time">
					enero 22, 2021 - 6:00 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F138586" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F138586"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F138586&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F138586&#038;via=eltiempolv&#038;text=Finales%20de%20la%20Copa%20Davis%20podr%C3%ADan%20ser%20en%20tres%20ciudades"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Finales de la Copa Davis podrían ser en tres ciudades" data-url="https://eltiempolv.com/post/138586" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Finales de la Copa Davis podrían ser en tres ciudades&body=You may be interested in the following post: https://eltiempolv.com/post/138586"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="[El Tiempo]" src="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="[El Tiempo]" src="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14706761_web1_etl_deportes_072720.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">[El Tiempo]</div></div>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Londres.- Las Finales de la Copa Davis se extender&#0225;n a 11 d&#0237;as en 2021, y la Federaci&#0243;n Internacional de Tenis (ITF, por sus siglas en ingl&#0233;s) est&#0225; considerando realizar la competencia en tres ciudades europeas en lugar de solo Madrid.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>La ITF anunci&#0243; el lunes 18 de enero que el evento internacional por equipos de tenis masculino se llevar&#0225; a cabo del 25 de noviembre al 5 de diciembre, con 18 pa&#0237;ses participando en seis grupos de tres. El n&#0250;mero de naciones que llegar&#0225;n a la final se reducir&#0225; a 16 en 2022.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Bajo la configuraci&#0243;n propuesta de tres sitios, las dos nuevas ciudades albergar&#0237;an dos etapas de grupos y un enfrentamiento de cuartos de final. Madrid, donde el actual formato de final de temporada hizo su debut en 2019, tendr&#0237;a dos fases de grupos, dos cuartos de final, las semifinales y la final.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>La ITF dijo que habr&#0225; un proceso de licitaci&#0243;n abierto para elegir las ciudades contendientes que podr&#0237;an unirse a Madrid en 2021. Se espera una decisi&#0243;n sobre qu&#0233; hosts adicionales aceptar, e incluso si agregar sitios adicionales, para marzo, dependiendo en parte de c&#0243;mo est&#0233;n las cosas con la pandemia de coronavirus.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Las Finales de la Copa Davis 2020 en Madrid se cancelaron debido al brote de COVID-19.</span></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./deportes/" rel="category tag">Deportes</a>, <a href="https://eltiempolv.com/./deportes/mas-deporte/" rel="category tag">Más Deporte</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-deportes/" rel="tag">mc-deportes</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="229"
						   href="https://eltiempolv.com/entretenimiento/mariachi-joya-de-las-vegas-high-school-participa-en-la-inauguracion-presidencial-138095/">
							<span class="field-number">1</span>
							<div class="field-title">Mariachi Joya de Las Vegas HS participa en la Inauguración Presidencial</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Mariachi Joya de Las Vegas HS participa en la Inauguración Presidencial" src="https://eltiempolv.com/wp-content/uploads/2021/01/14706331_web1_etl_joya_012021-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14706331_web1_etl_joya_012021-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Mariachi Joya de Las Vegas HS participa en la Inauguración Presidencial"
								     src="https://eltiempolv.com/wp-content/uploads/2021/01/14706331_web1_etl_joya_012021-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="118"
						   href="https://eltiempolv.com/noticias/se-redujo-el-plan-de-reapertura-de-las-escuelas-del-condado-clark-drasticamente-137791/">
							<span class="field-number">2</span>
							<div class="field-title">Se redujo el plan de reapertura de las escuelas del Condado Clark drásticamente</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Se redujo el plan de reapertura de las escuelas del Condado Clark drásticamente" src="https://eltiempolv.com/wp-content/uploads/2021/01/14689402_web1_CCSDBUILDING_052317_RB_012.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14689402_web1_CCSDBUILDING_052317_RB_012.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Se redujo el plan de reapertura de las escuelas del Condado Clark drásticamente"
								     src="https://eltiempolv.com/wp-content/uploads/2021/01/14689402_web1_CCSDBUILDING_052317_RB_012.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="105"
						   href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/chumlee-de-el-precio-de-la-historia-celebra-una-pre-boda-en-el-centro-de-las-vegas-video-81010/">
							<span class="field-number">3</span>
							<div class="field-title">Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO" src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO"
								     src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="75"
						   href="https://eltiempolv.com/entretenimiento/maria-becerra-y-cazzu-arrancan-este-2021-con-nuevo-video-musical-137924/">
							<span class="field-number">4</span>
							<div class="field-title">María Becerra y Cazzu arrancan este 2021 con nuevo video musical</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="María Becerra y Cazzu arrancan este 2021 con nuevo video musical" src="https://eltiempolv.com/wp-content/uploads/2021/01/14667642_web1_etl_maria-y-cazzu_011321-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14667642_web1_etl_maria-y-cazzu_011321-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="María Becerra y Cazzu arrancan este 2021 con nuevo video musical"
								     src="https://eltiempolv.com/wp-content/uploads/2021/01/14667642_web1_etl_maria-y-cazzu_011321-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="71"
						   href="https://eltiempolv.com/entretenimiento/llegan-tom-jerry-a-la-pantalla-grande-138036/">
							<span class="field-number">5</span>
							<div class="field-title">Llegan Tom &amp; Jerry a la pantalla grande</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Llegan Tom &amp; Jerry a la pantalla grande" src="https://eltiempolv.com/wp-content/uploads/2021/01/14670949_web1_etl_movie_011321.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14670949_web1_etl_movie_011321.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Llegan Tom &amp; Jerry a la pantalla grande"
								     src="https://eltiempolv.com/wp-content/uploads/2021/01/14670949_web1_etl_movie_011321.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-left';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript'); //pScript['data-type'] = 's2nScript';
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'ZwGHoDhe'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'}
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-138552" data-post-id="138552" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-138552 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/compra-floyd-mayweather-la-pista-de-patinaje-crystal-palace-138552/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg 1442w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/crystalpalaceweb.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/compra-floyd-mayweather-la-pista-de-patinaje-crystal-palace-138552/" rel="bookmark">Floyd Mayweather compra la pista de patinaje Crystal Palace</a></div>		<div class="field-info">
										<div class="field-byline">Eli Segall • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-21T10:41:17-08:00" style="display: none;">enero 21, 2021 - 10:41 am</time><time class="entry-date updated" datetime="">January 21, 2021 - 10:41 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Floyd Mayweather es conocido por ser un llamativo campe&#243;n de boxeo, pero ahora va a tener otro t&#237;tulo en Las Vegas: propietario de una pista de patinaje.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138477" data-post-id="138477" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138477 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/archie-bradley-y-los-filis-cierran-contrato-por-un-ano-y-6-millones-138477/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO.- El lanzador de los Diamondbacks de Arizona, Archie Bradley, hace un lanzamiento duran ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14706741_web1_etl_bradley_012021.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/archie-bradley-y-los-filis-cierran-contrato-por-un-ano-y-6-millones-138477/" rel="bookmark">Archie Bradley y los Filis cierran contrato por un año y $6 millones</a></div>		<div class="field-info">
										<div class="field-byline">Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-21T06:33:00-08:00" style="display: none;">enero 21, 2021 - 6:33 am</time><time class="entry-date updated" datetime="">January 21, 2021 - 6:33 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Filadelfia.- El relevista Archie Bradley y los Filis de Filadelfia finalizaron el lunes 18 de enero su contrato por un a&#0241;o y seis millones de d&#0243;lares. El trato se hab&#0237;a acordado el jueves previo, pendiente de un examen f&#0237;sico exitoso.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138464" data-post-id="138464" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138464 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/golden-knights-golearon-a-los-coyotes-para-sumar-su-cuarto-triunfo-consecutivo-138464/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14717612_web1_etl_vgk_012021-rj-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El capitán de los Golden Knights, Mark Stone (61), supera al portero de Arizona Coyotes, Darcy ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14717612_web1_etl_vgk_012021-rj-.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14717612_web1_etl_vgk_012021-rj-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14717612_web1_etl_vgk_012021-rj-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14717612_web1_etl_vgk_012021-rj-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14717612_web1_etl_vgk_012021-rj-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14717612_web1_etl_vgk_012021-rj-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/golden-knights-golearon-a-los-coyotes-para-sumar-su-cuarto-triunfo-consecutivo-138464/" rel="bookmark">Golden Knights golearon a los Coyotes para sumar su cuarto triunfo consecutivo</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-21T00:27:00-08:00" style="display: none;">enero 21, 2021 - 12:27 am</time><time class="entry-date updated" datetime="">January 21, 2021 - 12:27 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Contar con dos porteros de jerarqu&#237;a en el plantel sin duda fomenta una sana competencia interna, pero tambi&#233;n puede derivar en tener que rotar esa posici&#243;n ya que seguramente nadie quiere observar cada juego desde la banca. Tal parece que eso es lo que el entrenador de Vegas Golden Knights, Peter DeBoer, est&#225; haciendo con Marc-Andr&#233; Fleury (29) y Robin Lehner (90).</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138305" data-post-id="138305" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138305 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte category-raidersnfl tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/buccaneers-packers-bills-y-chiefs-en-busca-del-super-tazon-138305/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14706678_web1_etl_nfl_012021.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/buccaneers-packers-bills-y-chiefs-en-busca-del-super-tazon-138305/" rel="bookmark">Buccaneers, Packers, Bills y Chiefs en busca del Súper Tazón</a></div>		<div class="field-info">
										<div class="field-byline">Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-19T21:06:00-08:00" style="display: none;">enero 19, 2021 - 9:06 pm</time><time class="entry-date updated" datetime="">January 19, 2021 - 9:06 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Los Buccaneers (13-5) avanzaron al juego de campeonato de la NFC por primera vez desde la temporada 2002, en su camino donde buscan ganar el S&#0250;per Taz&#0243;n. El mariscal de campo Tom Brady jugar&#0225; en su decimocuarto juego por el t&#0237;tulo de la conferencia, pero primero con Tampa Bay. Los Packers (14-3) llegaron al juego de campeonato de la NFC por cuarta vez en siete temporadas mientras persiguen su primer campeonato en una d&#0233;cada.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138291" data-post-id="138291" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138291 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/messi-enfrentaria-una-larga-suspension-por-golpear-a-su-oponente-138291/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Lionel Messi durante la final de la Supercopa de España entre el FC Barcelona y el Athletic de ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14706716_web1_etl_messi_012021.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/messi-enfrentaria-una-larga-suspension-por-golpear-a-su-oponente-138291/" rel="bookmark">Messi enfrentaría una larga suspensión por golpear a su oponente</a></div>		<div class="field-info">
										<div class="field-byline">Tales Azzoni / Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-19T16:00:00-08:00" style="display: none;">enero 19, 2021 - 4:00 pm</time><time class="entry-date updated" datetime="">January 19, 2021 - 4:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>MADRID.- Tras perder la final de la Supercopa de Espa&#0241;a, el Barcelona tambi&#0233;n corre el riesgo de perder a Lionel Messi por un periodo prolongado luego de que golpe&#0243; a un oponente en la recta final del partido. Messi podr&#0237;a ser suspendido hasta por 12 juegos por la tarjeta roja que recibi&#0243; en la derrota de su equipo por 3-2 ante el Athletic de Bilbao en Sevilla el domingo 17 de enero.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138250" data-post-id="138250" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138250 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/alzan-estatua-de-aja-wilson-en-la-universidad-de-carolina-del-sur-138250/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La estatua de A&#039;ja Wilson en la Universidad de Carolina del Sur. (Las Vegas Aces)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14709862_web1_ajastatue.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/alzan-estatua-de-aja-wilson-en-la-universidad-de-carolina-del-sur-138250/" rel="bookmark">Alzan estatua de A’ja Wilson en la Universidad de Carolina del Sur</a></div>		<div class="field-info">
										<div class="field-byline">Rochelle Richards &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-19T10:09:48-08:00" style="display: none;">enero 19, 2021 - 10:09 am</time><time class="entry-date updated" datetime="">January 19, 2021 - 10:09 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La estrella de las Aces, A&#8217;ja Wilson, est&#225; siendo honrada con una estatua en Colonial Life Arena en Columbia, Carolina del Sur.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138225" data-post-id="138225" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138225 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-unlv tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/ayudo-bryce-hamilton-a-la-unlv-a-ganar-contra-nuevo-mexico-138225/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El escolta de los Rebels de la UNLV, Nick Blake (22), pasa al escolta de los Lobos de Nuevo Mé ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14709732_web1_BKC-UNLV-JAN19-21hf_005.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/ayudo-bryce-hamilton-a-la-unlv-a-ganar-contra-nuevo-mexico-138225/" rel="bookmark">Bryce Hamilton ayuda a UNLV en triunfo sobre Nuevo México</a></div>		<div class="field-info">
										<div class="field-byline">Sam Gordon • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-19T09:53:06-08:00" style="display: none;">enero 19, 2021 - 9:53 am</time><time class="entry-date updated" datetime="">January 19, 2021 - 9:53 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La UNLV super&#243; a Nuevo M&#233;xico en el segundo juego de su set de dos partidos, pese a que dispar&#243; un 36.7 por ciento.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138194" data-post-id="138194" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138194 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/contundencia-en-el-tercer-periodo-suficiente-en-triunfo-de-los-golden-knights-138194/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El ala derecha de los Golden Knights, Reilly Smith (19), anota un gol cuando el portero de los ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14709274_web1_etl_vgk_011821-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/contundencia-en-el-tercer-periodo-suficiente-en-triunfo-de-los-golden-knights-138194/" rel="bookmark">Contundencia en el tercer periodo, suficiente en triunfo de los Golden Knights</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-19T00:24:00-08:00" style="display: none;">enero 19, 2021 - 12:24 am</time><time class="entry-date updated" datetime="">January 19, 2021 - 12:24 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Despu&#233;s de un buen inicio de temporada con dos triunfos consecutivos sobre Anaheim Ducks, Vegas Golden Knights volvi&#243; a hacer valer su local&#237;a al recibir la visita de Arizona Coyotes y vencerlos por 4-2. El juego se disput&#243; el lunes 18 de enero en la T-Mobile Arena, la cual nuevamente estuvo cerrada al p&#250;blico.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138065" data-post-id="138065" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138065 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/golden-knights-remontan-en-la-recta-final-del-juego-138065/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14704092_web1_etl_vgk_011621-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Jugadores de Vegas Golden Knights intentan anotar el gol del empate ante Anaheim Ducks, durante ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14704092_web1_etl_vgk_011621-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14704092_web1_etl_vgk_011621-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14704092_web1_etl_vgk_011621-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14704092_web1_etl_vgk_011621-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14704092_web1_etl_vgk_011621-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/golden-knights-remontan-en-la-recta-final-del-juego-138065/" rel="bookmark">Golden Knights remontan en la recta final del juego</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-17T01:07:00-08:00" style="display: none;">enero 17, 2021 - 1:07 am</time><time class="entry-date updated" datetime="">January 17, 2021 - 1:07 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>En juego correspondiente a la Semana 2 de la temporada 2020-21 de la NHL, Vegas Golden Knights nuevamente recibi&#243; la visita de Anaheim Ducks, segundo enfrentamiento sin p&#250;blico entre estos dos equipos, donde los visitantes buscaban revancha tras haber ca&#237;do por 5-2 en el duelo anterior.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-138042" data-post-id="138042" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-138042 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local category-mas-deporte tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/adquiere-mark-davis-dueno-de-los-raiders-a-las-vegas-aces-138042/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En esta foto de archivo, el propietario de Los Vegas Raiders, Mark Davis, habla durante su podc ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/01/14693657_web1_etl_davis-1_012021.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/adquiere-mark-davis-dueno-de-los-raiders-a-las-vegas-aces-138042/" rel="bookmark">Adquiere Mark Davis, dueño de los Raiders, a Las Vegas Aces</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-01-15T17:33:00-08:00" style="display: none;">enero 15, 2021 - 5:33 pm</time><time class="entry-date updated" datetime="">January 15, 2021 - 5:33 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El equipo femenil de baloncesto local, Las Vegas Aces, cambi&#243; de manos. As&#237; se dio a conocer mediante un comunicado conjunto enviado a los principales medios de comunicaci&#243;n locales por John &#8220;Giggy&#8221; Maxwell, director de Comunicaci&#243;n de Las Vegas Aces, y Will Kiss, director de Atenci&#243;n a Medios de Las Vegas Raiders, el jueves 14 de enero de 2021.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1607466223g'></script>
<script src='https://stats.wp.com/e-202103.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'134834587',post:'138586',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '138586' ]);
</script>
</body>
</html>
