<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<title>Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados | El Tiempo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNT9sKgzAM/aG1sUPmfBj7ltpms9qLNB3Sv19lKI7B8CVwcm4JzBNTwSf0CVKPDgnikPpzJVqwposyZngUnskZKThkNW94BYroa82d8bwsT/Anj1K2x5RL/BQoHRbTaPxnMkwsot5cxiv70kW/yLShBJ0NamTrc79HbY6BwKE2Em0pLMV7MFmZMTKLT6nyMXvh9ng13d1NXOrm3LZCXN/7y5Dh' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://eltiempolv.com/_static/??/wp-content/plugins/rj/library/xslide/_css/xslide.min.css,/wp-content/mu-plugins/jetpack-10.7/css/jetpack.css?m=1647299118' type='text/css' media='all' />
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJyNy0ESgjAMheELWWIZBu2C8SxaMpIMTTUJOt6eLjiAq7d43w/fV8hVHMXBFyxooOxLf44J2IDao4bZqUqoD0P9oHaFpGM7QWtJ8rrNrWqY3xvq75i/UCj01LvjgW9liuNw6VOK8co7kcY4Xg==" ></script><script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20220131' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Tres puntos de la derrota de los Golden Knights: \u201cHay que detener la hemorragia\u201d","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/03\/Golden-Knights-Blue-Jackets-Hockey-3.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/hockey-golden-knights\/tres-puntos-de-la-derrota-de-los-golden-knights-hay-que-detener-la-hemorragia-173279\/"},{"title":"Tres puntos de la derrota de los Golden Knights: Jack Eichel abucheado en Buffalo","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/03\/16248664_web1_etl_gkpierden_031122_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/hockey-golden-knights\/tres-puntos-de-la-derrota-de-los-golden-knights-jack-eichel-abucheado-en-buffalo-173157\/"},{"title":"Tres puntos de la derrota de los Golden Knights: La ofensiva vuelve a ser un problema","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/03\/16240150_web1_etl_ofensivagk_030922_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/hockey-golden-knights\/tres-puntos-de-la-derrota-de-los-golden-knights-la-ofensiva-vuelve-a-ser-un-problema-172922\/"},{"title":"En juego de escasas emociones, los Golden Knights vencieron a los Senators","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/03\/16231805_web1_etl_nhl_030722-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/en-juego-de-escasas-emociones-los-golden-knights-vencieron-a-los-senators-172719\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYm5kaWloaJEFAPGdXjA=" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJxtjMsKgCAQAH+odTGixyH6lNCMUEylXYn6+ggKOnSbOczgnmCKgefAmHxebCDcHKasvZ3QESoDrBYatTUvQ4rEYrVBOCrwdwBenQf4qMz9+PrTDWsv66opu07K1l0V8y/k" ></script><link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/173455" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-conclusiones-de-la-derrota-de-los-golden-knights-otra-vez-quemados-173455/" />
<link rel='shortlink' href='https://wp.me/p97KDp-J7F' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Fhockey-golden-knights%2Ftres-conclusiones-de-la-derrota-de-los-golden-knights-otra-vez-quemados-173455%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Fhockey-golden-knights%2Ftres-conclusiones-de-la-derrota-de-los-golden-knights-otra-vez-quemados-173455%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Se supon&#237;a que el viaje de cinco partidos que los Golden Knights completaron el martes iba a ser el momento en que ganaran terreno en la Divisi&#243;n del Pac&#237;fico y dieran un empuj&#243;n hacia la postemporada, pero no ha sido as&#237;." />
<meta name="rj:id" content="post_id-173455" />
<meta name="vf:container_id" content="post_id-173455" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados" />
<meta property="og:url" content="https://eltiempolv.com/deportes/hockey-golden-knights/tres-conclusiones-de-la-derrota-de-los-golden-knights-otra-vez-quemados-173455/" />
<meta property="og:description" content="Se supon&#237;a que el viaje de cinco partidos que los Golden Knights completaron el martes iba a ser el momento en que ganaran terreno en la Divisi&#243;n del Pac&#237;fico y dieran un empuj&#243;..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2022/03/VGK-031522-33.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-03-16T18:15:11+00:00" />
<meta property="article:modified_time" content="2022-03-16T19:19:45+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados" />
<meta name="twitter:description" content="Se supon&#237;a que el viaje de cinco partidos que los Golden Knights completaron el martes iba a ser el momento en que ganaran terreno en la Divisi&#243;n del Pac&#237;fico y dieran un empuj&#243;..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2022/03/VGK-031522-33.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-conclusiones-de-la-derrota-de-los-golden-knights-otra-vez-quemados-173455/amp/">		<style type="text/css" id="wp-custom-css">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</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/11\/et_lvrj_logo.png?w=410","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/173455","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/03\/VGK-031522-33.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/03\/VGK-031522-33.jpg?w=150&h=150&crop=1","headline":"Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados","url":"https:\/\/eltiempolv.com\/post\/173455","dateCreated":"2022-03-16T18:15:11Z","datePublished":"2022-03-16T18:15:11Z","dateModified":"2022-03-16T19:19:45Z","creator":[{"@type":"Person","name":"David Schoen"}],"author":[{"@type":"Person","name":"David Schoen"}],"keywords":"Deportes, Golden Knights\/NHL, Has Video, mc-deportes","description":"<p>Se supon&#237;a que el viaje de cinco partidos que los Golden Knights completaron el martes iba a ser el momento en que ganaran terreno en la Divisi&#243;n del Pac&#237;fico y dieran un empuj&#243;n hacia la postemporada, pero no ha sido as&#237;.<\/p>","articleSection":"Golden Knights\/NHL"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-173455 single-format-standard wp-custom-logo rj-main-category--hockey-golden-knights rj-main-category-id--54">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":1,"img_num":10,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":173455,"articlePublishTime":"2022-03-16T18:15:11+00:00","articleUpdateTime":"2022-03-16T19:19:45+00:00","articleType":"post","author":["David Schoen"],"articleSource":"Local","section":"Golden Knights\/NHL","categories":["Golden Knights\/NHL","Deportes"],"hierarchy":"Deportes | Golden Knights\/NHL","hl-category":"Deportes"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">74°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">74°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
</script></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/deportes/">
										<span itemprop="name">Deportes</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/deportes/hockey-golden-knights/">
										<span itemprop="name">Golden Knights/NHL</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-173455" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-video has-image rj-story-full-7 has-right-sidebar post-173455 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-rj-has-vdo tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-hockey-golden-knights">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/">Golden Knights/NHL</a>
		</div>
	
<h1 class="entry-title">Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados</h1>
<div class="post-excerpt" style="display: none;">
	<p>Se supon&#237;a que el viaje de cinco partidos que los Golden Knights completaron el martes iba a ser el momento en que ganaran terreno en la Divisi&#243;n del Pac&#237;fico y dieran un empuj&#243;n hacia la postemporada, pero no ha sido as&#237;.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
			
																			<div class="rj-gallery-elem media-wrap stn" data-xs-type="video" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/VGK-031522-33.jpg?w=150&#038;h=150&#038;crop=1">
						<div itemscope itemprop="VideoObject" itemtype="https://schema.org/VideoObject">
							<meta itemprop="description" content="Los Golden Knights terminan su viaje por carretera sin ganar un solo partido."/>
							<meta itemprop="name" content="Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados"/>
							<meta itemprop="thumbnailUrl" content="https://eltiempolv.com/wp-content/uploads/2022/03/VGK-031522-33.jpg?w=1200&#038;h=800&#038;crop=1"/>
							<meta itemprop="uploadDate" content="2022-03-16T18:15:11+00:00"/>
							<meta itemprop="contentUrl" content="https://embed.sendtonews.com/player/embed.php?SC=ku9hJkTNOY-1858571-5945"/>
							<div data-type="float" class="s2nPlayer k-ku9hJkTNOY-1858571-5945"></div>
							<script async type="text/javascript" data-type="s2nScript" src="https://embed.sendtonews.com/player3/embedcode.js?SC=ku9hJkTNOY-1858571-5945"></script>
						</div>
						<div class="media-caption">Los Golden Knights terminan su viaje por carretera sin ganar un solo partido.</div>
					</div>
									
				</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					David Schoen &#183; Las Vegas Review-Journal &#183; El Tiempo				</div>
										<div class="rj-field-published-time">
					marzo 16, 2022 - 11:15 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F173455" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F173455"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F173455&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F173455&#038;via=eltiempolv&#038;text=Tres%20conclusiones%20de%20la%20derrota%20de%20los%20Golden%20Knights%3A%20Otra%20vez%20quemados"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados" data-url="https://eltiempolv.com/post/173455" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Tres conclusiones de la derrota de los Golden Knights: Otra vez quemados&body=You may be interested in the following post: https://eltiempolv.com/post/173455"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

					<div class="rj-field-updated-time">ActualizadoMarch 16, 2022 - 12:19 pm</div>
		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Mark Scheifele (55), de los Winnipeg Jets, anota sobre el portero de los Vegas Golden Knights, ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Mark Scheifele (55), de los Winnipeg Jets, anota sobre el portero de los Vegas Golden Knights, ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_1.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Mark Scheifele (55), de los Winnipeg Jets, anota sobre el portero de los Vegas Golden Knights, Logan Thompson (36), mientras Blake Wheeler (26) es defendido por Zach Whitecloud (2) durante el segundo periodo de un partido de hockey de la NHL, el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El portero de los Winnipeg Jets, Connor Hellebuyck (37), mantiene sus ojos en el puck mientras ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El portero de los Winnipeg Jets, Connor Hellebuyck (37), mantiene sus ojos en el puck mientras ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_2.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El portero de los Winnipeg Jets, Connor Hellebuyck (37), mantiene sus ojos en el puck mientras Nolan Patrick (41), de los Vegas Golden Knights, es interceptado por Logan Stanley (64), de los Jets, durante el primer periodo de un partido de hockey de la NHL, el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Logan Stanley (64) de los Winnipeg Jets pelea con Keegan Kolesar (55) de los Vegas Golden Knigh ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Logan Stanley (64) de los Winnipeg Jets pelea con Keegan Kolesar (55) de los Vegas Golden Knigh ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_3.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Logan Stanley (64) de los Winnipeg Jets pelea con Keegan Kolesar (55) de los Vegas Golden Knights durante el primer periodo de un partido de hockey de la NHL el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Kyle Connor (81) de los Winnipeg Jets es felicitado por sus compañeros de equipo por su gol co ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Kyle Connor (81) de los Winnipeg Jets es felicitado por sus compañeros de equipo por su gol co ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_4.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Kyle Connor (81) de los Winnipeg Jets es felicitado por sus compañeros de equipo por su gol contra los Vegas Golden Knights durante el primer periodo de un partido de hockey de la NHL el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Blake Wheeler de los Winnipeg Jets celebra su gol contra los Vegas Golden Knights durante el pr ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Blake Wheeler de los Winnipeg Jets celebra su gol contra los Vegas Golden Knights durante el pr ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_5.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Blake Wheeler de los Winnipeg Jets celebra su gol contra los Vegas Golden Knights durante el primer periodo de un partido de hockey de la NHL el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Adam Lowry (17), de los Winnipeg Jets, detiene a Nolan Patrick (41), de los Vegas Golden Knight ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Adam Lowry (17), de los Winnipeg Jets, detiene a Nolan Patrick (41), de los Vegas Golden Knight ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_6.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Adam Lowry (17), de los Winnipeg Jets, detiene a Nolan Patrick (41), de los Vegas Golden Knights, frente al banquillo de las Vegas durante el segundo periodo de un partido de hockey de la NHL, el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Neal Poink (4), de los Winnipeg Jets, retiene a Nolan Patrick (41), de los Vegas Golden Knights ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Neal Poink (4), de los Winnipeg Jets, retiene a Nolan Patrick (41), de los Vegas Golden Knights ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_7.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Neal Poink (4), de los Winnipeg Jets, retiene a Nolan Patrick (41), de los Vegas Golden Knights, frente al portero Connor Hellebuyck (37), durante el segundo periodo de un partido de hockey de la NHL, el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El portero de los Vegas Golden Knights, Laurent Brossoit (39), ataja un tiro de Mark Scheifele ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El portero de los Vegas Golden Knights, Laurent Brossoit (39), ataja un tiro de Mark Scheifele ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_8.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El portero de los Vegas Golden Knights, Laurent Brossoit (39), ataja un tiro de Mark Scheifele (55), de los Winnipeg Jets, durante el segundo periodo de un partido de hockey de la NHL, el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Dominic Toninato (21) de los Winnipeg Jets empuja a Zach Whitecloud (2) de los Vegas Golden Kni ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Dominic Toninato (21) de los Winnipeg Jets empuja a Zach Whitecloud (2) de los Vegas Golden Kni ..." src="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16264657_web1_etl_gkprdida_031622_9.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Dominic Toninato (21) de los Winnipeg Jets empuja a Zach Whitecloud (2) de los Vegas Golden Knights durante el segundo periodo de un partido de hockey de la NHL el martes 15 de marzo de 2022, en Winnipeg, Manitoba. (Fred Greenslade/The Canadian Press vía AP)</div></div>
<p>Se supon&#237;a que el viaje de cinco partidos que los Golden Knights completaron el martes iba a ser el momento en que ganaran terreno en la Divisi&#243;n del Pac&#237;fico y dieran un empuj&#243;n hacia la postemporada.</p>
<p>Los Knights no solo estaban en la cresta de la ola de una emotiva victoria en casa contra Ottawa el 6 de marzo, sino que el viaje de vuelta al este inclu&#237;a a cuatro equipos que estaban fuera del panorama de los playoffs.</p>
<p>En lugar de ello, los Knights volvieron a casa maltrechos y magullados, con una racha de derrotas r&#233;cord de la franquicia, tras recibir una paliza de 7-3 de los Winnipeg Jets en el Canada Life Centre de Winnipeg, Manitoba.</p>
<p>&#8220;Parece ahora que tenemos que jugar un partido perfecto&#8221;, dijo el entrenador Pete DeBoer. &#8220;Es una gran exigencia para nuestro grupo. La mayor&#237;a de las noches en este viaje hemos tenido la mayor&#237;a de esas cosas. Pero no lo suficiente para ganar&#8221;.</p>
<p>Los Knights no pudieron detener la hemorragia y perdieron su quinto partido consecutivo en el tiempo reglamentario por primera vez en la historia de la franquicia.</p>
<p>Fueron superados 23-11 por Filadelfia, B&#250;falo, Pittsburgh, Columbus y los Jets, incluyendo 9-2 en el primer periodo, a pesar de tener una ventaja de m&#225;s-47 en tiros a puerta.</p>
<p>En los tres &#250;ltimos partidos, los Knights recibieron 18 goles. Los siete permitidos a Winnipeg son el m&#225;ximo de la temporada.</p>
<p>El portero Laurent Brossoit cedi&#243; cuatro goles en 13 disparos en su regreso a Winnipeg despu&#233;s de haber sido el suplente de los Jets las tres temporadas anteriores. Fue retirado a falta de 8:51 minutos del segundo periodo en favor de Logan Thompson, a quien no le fue mucho mejor.</p>
<p>&#8220;Simplemente no se puso delante de suficientes pucks. Bastante sencillo&#8221;, dijo DeBoer. &#8220;No soy un experto en porter&#237;a, pero tienes que ponerte delante de un par&#8221;.</p>
<p>Nicolas Roy anot&#243; en el segundo periodo para los Knights y recort&#243; la ventaja de Winnipeg a 2-1, pero los Jets respondieron con dos goles con 2:05 minutos de diferencia de Nikolaj Ehlers y Logan Stanley para recuperar el control.</p>
<p>Kyle Connor obtuvo su gol n&#250;mero 38 y dos asistencias, y Mark Scheifele termin&#243; con dos puntos.</p>
<p>Stanley obtuvo un hat trick de Gordie Howe un gol y una asistencia, adem&#225;s de un 10-9 en su lucha contra Keegan Kolesar en el primer periodo que despert&#243; a Winnipeg.</p>
<p>El defensa Brayden Pachal debut&#243; en la NHL con los Knights.</p>
<p>&#8220;En esta &#233;poca del a&#241;o, con 20 partidos, no creo que haya ning&#250;n equipo que se siente y diga: &#8216;Estamos sanos y tenemos mucho terreno&#8217;&#8221;, dijo el defensa Alex Pietrangelo. &#8220;Ahora es cuando los buenos equipos vienen a jugar. Solo hay que encontrar la manera de ganar&#8221;.</p>
<p>Aqu&#237; hay tres cosas que hay que tener en cuenta del partido:</p>
<p><strong>1. Un comienzo fuerte desperdiciado</strong></p>
<p>Los Knights no permitieron ning&#250;n tiro a puerta durante los primeros 12:26 minutos del primer periodo, y el p&#250;blico local respondi&#243; con una sarc&#225;stica ovaci&#243;n cuando el <em>drive</em> del defensa Dylan DeMelo finaliz&#243; con un tiro en el guante de Brossoit.</p>
<p>Esa reacci&#243;n encendi&#243; a los Jets, que respondieron con dos goles con 33 segundos de diferencia al final del primer periodo.</p>
<p>Blake Wheeler abri&#243; el marcador cuando entr&#243; en la zona ofensiva y envi&#243; un derechazo por encima del hombro de Brossoit a los 18:08 minutos. Connor puso a los Knights en una situaci&#243;n de 2-0.</p>
<p>Los Knights llevan 4-14-0 cuando iban perdiendo tras el primer periodo.</p>
<p>&#8220;Me gust&#243; la forma en que est&#225;bamos jugando&#8221;, dijo el delantero William Karlsson. &#8220;Tal vez hubo demasiados ataques en el primer periodo, pero aparte de eso, en el segundo y el tercero creo que fuimos el mejor equipo. Pero todo se trata de anotar goles&#8221;.</p>
<p><strong>2. Mostrando algo de lucha</strong></p>
<p>Pietrangelo anot&#243; en un <em>power play</em>, y Michael Amadio tambi&#233;n anot&#243; a mediados del tercer periodo para acercar a los Knights a un 5-3.</p>
<p>Pero cualquier esperanza de remontada se frustr&#243; casi un minuto despu&#233;s del gol de Amadio, cuando el alero Jonathan Marchessault fue sancionado por golpear a Ehlers. Marchessault se pas&#243; de la raya argumentando que estaba siguiendo un disparo y se le impuso una falta de 10 minutos.</p>
<p>El defensa de los Jets, Josh Morrissey, anot&#243; en el power play subsiguiente cuatro segundos m&#225;s tarde para poner a los Jets por delante 6-3.</p>
<p>Marchessault tambi&#233;n tom&#243; una costosa penalizaci&#243;n por represalia al final de la derrota en Buffalo el jueves.</p>
<p>&#8220;Estoy orgulloso de que no hayamos dejado de jugar. Lo intentamos&#8221;, dijo Karlsson. &#8220;Conseguimos anotar dos goles y hacer un poco de juego&#8221;.</p>
<p><strong>3. Siguiendo el marcador</strong></p>
<p>Los Knights tuvieron un respiro con la derrota de Dallas y se mantienen en un puesto de playoffs por puntos. Sin embargo, Edmonton, que ocupa el tercer puesto de la divisi&#243;n, se adelant&#243; dos puntos con su victoria sobre Detroit y tendr&#225; dos partidos menos.</p>
<p>Los Knights mantienen el segundo comod&#237;n a falta de 20 partidos y con la fecha l&#237;mite de negociaci&#243;n del lunes al acecho, mientras que cuatro equipos est&#225;n a tres puntos.</p>
<p>A partir de aqu&#237;, todo se complica, ya que los Knights reciben el jueves al l&#237;der de la Conferencia Este, Florida, antes de enfrentarse el s&#225;bado al segundo lugar, Los &#193;ngeles.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./deportes/" rel="category tag">Deportes</a>, <a href="https://eltiempolv.com/./deportes/hockey-golden-knights/" rel="category tag">Golden Knights/NHL</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/rj-has-vdo/" rel="tag">Has Video</a>, <a href="https://eltiempolv.com/tag/mc-deportes/" rel="tag">mc-deportes</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="225"
						   href="https://eltiempolv.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="90"
						   href="https://eltiempolv.com/entretenimiento/ya-parenle-100344/">
							<span class="field-number">2</span>
							<div class="field-title">“Ya párenle”, pide Chabelo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Ya párenle”, pide Chabelo" src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Ya párenle”, pide Chabelo"
								     src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="72"
						   href="https://eltiempolv.com/entretenimiento/espectaculos/britney-spears-visita-las-vegas-y-arremete-contra-su-familia-172785/">
							<span class="field-number">3</span>
							<div class="field-title">Britney Spears visita Las Vegas y arremete contra su familia</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Britney Spears visita Las Vegas y arremete contra su familia" src="https://eltiempolv.com/wp-content/uploads/2022/03/16232318_web1_etl_britneys_030722_1.jpeg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16232318_web1_etl_britneys_030722_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Britney Spears visita Las Vegas y arremete contra su familia"
								     src="https://eltiempolv.com/wp-content/uploads/2022/03/16232318_web1_etl_britneys_030722_1.jpeg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="70"
						   href="https://eltiempolv.com/opinion/psicopatas-y-narcisistas-que-conducen-el-mundo-al-caos-172600/">
							<span class="field-number">4</span>
							<div class="field-title">Psicópatas y narcisistas que conducen el mundo al caos</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Psicópatas y narcisistas que conducen el mundo al caos" src="https://eltiempolv.com/wp-content/uploads/2022/03/16206906_web1_etl_ucrania_030222.jpeg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16206906_web1_etl_ucrania_030222.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Psicópatas y narcisistas que conducen el mundo al caos"
								     src="https://eltiempolv.com/wp-content/uploads/2022/03/16206906_web1_etl_ucrania_030222.jpeg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="67"
						   href="https://eltiempolv.com/entretenimiento/escena-local/rick-harrison-de-pawn-stars-demandado-por-su-madre-172150/">
							<span class="field-number">5</span>
							<div class="field-title">Rick Harrison de ‘Pawn Stars’ demandado por su madre</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Rick Harrison de ‘Pawn Stars’ demandado por su madre" src="https://eltiempolv.com/wp-content/uploads/2022/02/16198303_web1_etl_rickharrison_022522_1.jpeg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16198303_web1_etl_rickharrison_022522_1.jpeg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Rick Harrison de ‘Pawn Stars’ demandado por su madre"
								     src="https://eltiempolv.com/wp-content/uploads/2022/02/16198303_web1_etl_rickharrison_022522_1.jpeg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript');
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'lfHIlhe2'},
                    'tag-mc-opinion': {'id': 'qJ22oxHU'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'},
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-173279" data-post-id="173279" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-173279 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-rj-has-vdo tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-hay-que-detener-la-hemorragia-173279/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/Golden-Knights-Blue-Jackets-Hockey-3.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-hay-que-detener-la-hemorragia-173279/" rel="bookmark">Tres puntos de la derrota de los Golden Knights: “Hay que detener la hemorragia”</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-03-14T11:03:46-07:00" style="display: none;">marzo 14, 2022 - 11:03 am</time><time class="entry-date updated" datetime="">March 14, 2022 - 11:03 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una temporada que comenz&#243; con esperanzas de ganar la Stanley Cup est&#225; amenazando con salirse de control, ya que los Knights alcanzaron el nadir de sus luchas el domingo en un rev&#233;s de 6-4 ante los Columbus Blue Jackets en Nationwide Arena de Columbus, Ohio.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-173157" data-post-id="173157" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-173157 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-jack-eichel-abucheado-en-buffalo-173157/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El centro de los Vegas Golden Knights, Jack Eichel (9), lleva el puck ante el ala derecha de lo ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16248664_web1_etl_gkpierden_031122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-jack-eichel-abucheado-en-buffalo-173157/" rel="bookmark">Tres puntos de la derrota de los Golden Knights: Jack Eichel abucheado en Buffalo</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen · / RJ · El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-03-11T11:00:54-08:00" style="display: none;">marzo 11, 2022 - 11:00 am</time><time class="entry-date updated" datetime="">March 11, 2022 - 11:00 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los abucheos comenzaron en el momento en que Jack Eichel abandon&#243; el hielo en KeyBank Center despu&#233;s del calentamiento.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-172922" data-post-id="172922" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-172922 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-la-ofensiva-vuelve-a-ser-un-problema-172922/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Max Pacioretty, de los Vegas Golden Knights, a la izquierda, choca con Carter Hart, en el centr ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16240150_web1_etl_ofensivagk_030922_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-la-ofensiva-vuelve-a-ser-un-problema-172922/" rel="bookmark">Tres puntos de la derrota de los Golden Knights: La ofensiva vuelve a ser un problema</a></div>		<div class="field-info">
										<div class="field-byline">Ben Gotz &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-03-09T10:36:55-08:00" style="display: none;">marzo 9, 2022 - 10:36 am</time><time class="entry-date updated" datetime="">March 9, 2022 - 10:36 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los Knights comenzaron su viaje de cinco partidos de la temporada lamentando una oportunidad perdida tras perder por 2-1 ante los Flyers en el Wells Fargo Center de Filadelfia.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-172719" data-post-id="172719" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-172719 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-deportes tag-jack-eichel tag-mc-deportes tag-nhl tag-t-mobile-arena tag-vegas-golden-knights rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/en-juego-de-escasas-emociones-los-golden-knights-vencieron-a-los-senators-172719/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El ala izquierda de Vegas Golden Knights, Max Pacioretty (67), el centro Jack Eichel (9) y el d ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16231805_web1_etl_nhl_030722-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/en-juego-de-escasas-emociones-los-golden-knights-vencieron-a-los-senators-172719/" rel="bookmark">En juego de escasas emociones, los Golden Knights vencieron a los Senators</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-03-07T07:50:13-08:00" style="display: none;">marzo 7, 2022 - 7:50 am</time><time class="entry-date updated" datetime="">March 7, 2022 - 7:50 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La T-Mobile Arena de Las Vegas no descansa, y solo unas horas despu&#233;s de haber albergado el evento UFC 272, regres&#243; a su estilo habitual para recibir el juego de la NHL entre Vegas Golden Knights y Ottawa Senators, el cual se desarroll&#243; el domingo 6 de marzo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-172590" data-post-id="172590" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-172590 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-boston-bruins tag-deportes tag-hockey tag-las-vegas tag-mc-deportes tag-nhl tag-t-mobile-arena tag-vegas-golden-knights rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/en-juego-de-errores-los-bruins-golean-a-los-golden-knights-172590/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Jugadores de Vegas Golden Knights y Boston Bruins disputan el disco durante un juego de hockey ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16222511_web1_etl_vgk_030322-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/en-juego-de-errores-los-bruins-golean-a-los-golden-knights-172590/" rel="bookmark">En juego de errores, los Bruins golean a los Golden Knights</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-03-03T20:58:14-08:00" style="display: none;">marzo 3, 2022 - 8:58 pm</time><time class="entry-date updated" datetime="">March 3, 2022 - 8:58 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Relegados al tercer lugar de la Divisi&#243;n Pac&#237;fico despu&#233;s de una serie de resultados contrastantes en los &#250;ltimos juegos, Vegas Golden Knights recibi&#243; la dif&#237;cil visita de Boston Bruins, equipo que llegaba a la T-Mobile Arena con la firme intenci&#243;n de sumar puntos para meterse en la pelea por los primeros puestos de la competida Divisi&#243;n Atl&#225;ntico.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-172420" data-post-id="172420" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-172420 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-rj-has-vdo tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-conclusiones-de-la-victoria-de-los-golden-knights-pete-deboer-alcanza-un-logro-172420/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/DeBoer500.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-conclusiones-de-la-victoria-de-los-golden-knights-pete-deboer-alcanza-un-logro-172420/" rel="bookmark">Tres conclusiones de la victoria de los Golden Knights: Pete DeBoer alcanza un logro</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-03-02T11:17:45-08:00" style="display: none;">marzo 2, 2022 - 11:17 am</time><time class="entry-date updated" datetime="">March 2, 2022 - 11:49 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>A Pete DeBoer no le import&#243; que su logro llegara contra uno de sus antiguos clubes.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-172198" data-post-id="172198" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-172198 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-colorado-avalanche tag-deportes tag-hockey tag-las-vegas tag-mc-deportes tag-nhl tag-t-mobile-arena tag-vegas-golden-knights rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/golden-knights-caen-ante-unos-contundentes-avalanche-172198/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El defensa de Vegas Golden Knights, Ben Hutton (17), defiende el disco contra Logan O&#039;Connor (2 ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16204993_web1_etl_nhl_022622-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/golden-knights-caen-ante-unos-contundentes-avalanche-172198/" rel="bookmark">Los Golden Knights caen ante unos contundentes Avalanche</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-26T23:36:20-08:00" style="display: none;">febrero 26, 2022 - 11:36 pm</time><time class="entry-date updated" datetime="">February 26, 2022 - 11:36 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Vegas Golden Knights ha sufrido altibajos en los &#250;ltimos partidos y eso se ha reflejado en tabla de puntuaci&#243;n de la Divisi&#243;n Pac&#237;fico. A&#250;n as&#237;, las posibilidades de postemporada siguen siendo altas, pero no deben dejar escapar m&#225;s puntos, sobre todo como locales.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171654" data-post-id="171654" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-171654 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-rj-has-vdo tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/jack-eichel-anota-su-primer-gol-con-los-knights-en-la-victoria-sobre-los-sharks-171654/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/eichel-1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/jack-eichel-anota-su-primer-gol-con-los-knights-en-la-victoria-sobre-los-sharks-171654/" rel="bookmark">Jack Eichel anota su primer gol con los Knights en la victoria sobre los Sharks</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-21T10:06:40-08:00" style="display: none;">febrero 21, 2022 - 10:06 am</time><time class="entry-date updated" datetime="">February 21, 2022 - 10:06 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Con los Golden Knights inmersos en los d&#237;as m&#225;s pesados del calendario el domingo era el momento perfecto para que una de las estrellas del equipo marcara la diferencia.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171606" data-post-id="171606" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171606 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-hockey tag-los-angeles-kings tag-mc-deportes tag-nhl tag-t-mobile-arena tag-vegas-golden-knights rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/golden-knights-dejan-escapar-puntos-en-casa-171606/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16178229_web1_etl_vgk_021822-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El ala izquierda de los Kings, Viktor Arvidsson (33), intenta un tiro sobre el portero de los G ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16178229_web1_etl_vgk_021822-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16178229_web1_etl_vgk_021822-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16178229_web1_etl_vgk_021822-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16178229_web1_etl_vgk_021822-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16178229_web1_etl_vgk_021822-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/golden-knights-dejan-escapar-puntos-en-casa-171606/" rel="bookmark">Golden Knights dejan escapar puntos en casa</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-18T23:42:15-08:00" style="display: none;">febrero 18, 2022 - 11:42 pm</time><time class="entry-date updated" datetime="">February 18, 2022 - 11:42 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Despu&#233;s de haber ca&#237;do en casa ante Colorado Avalanche, Vegas Golden Knights enfrent&#243; su segundo partido consecutivo en T-Mobile Arena recibiendo a un equipo con aspiraciones de colocarse dentro de los tres primeros lugares de la Divisi&#243;n Pac&#237;fico, Los &#193;ngeles Kings.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171399" data-post-id="171399" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171399 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-local tag-colorado-avalanche tag-hockey tag-jack-eichel tag-mc-deportes tag-nhl tag-vegas-golden-knights rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/los-golden-knights-caen-en-la-presentacion-de-jack-eichel-171399/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El delantero de los Golden Knights, Jack Eichel (9), patina después de defender un tiro al arc ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?resize=448,300 448w, https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?resize=975,653 975w, https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16169354_web1_etl_vgk_021622.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/los-golden-knights-caen-en-la-presentacion-de-jack-eichel-171399/" rel="bookmark">Golden Knights caen en la presentación de Jack Eichel</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-16T22:14:10-08:00" style="display: none;">febrero 16, 2022 - 10:14 pm</time><time class="entry-date updated" datetime="">February 16, 2022 - 10:14 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una buena y una mala noticia para Vegas Golden Knights&#8230;</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="410" height="64" src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://eltiempolv.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experiencia, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">Acepto cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'134834587',post:'173455',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '173455' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
