<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Peyton Krebs debuts at Golden Knights training camp | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkNsOgjAMhl/IUVAO4cL4KAZGlcE2yFqCvL1MhMREDTdN037/3wOMvZCdZbQMXKNBAtdwfQyjHLQqXeEmuM19UYxInUERB1kQgiT6KAdG2WAuHuCPH/Gk95Hevu+Id8PUKrtEgSwcVptKWamHauY9ViliKHUnW7Ee93upXg937+qa7RMP0qpCuHqvJf+qNINYxQ1yX8j2Nf2de/xizlGSx2kaZsnpCbSTjHc=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JgAggHxlrayqC2SgG1A/J4OiJGB6YbTHT6vaeotuAXGzJUdTWNeZzqgOspizHkK6S310dkebFClgfoKf7QXGW2wF+rtzl+kAhug//MqZxuClw1B/mxO9Ujb3b6UQpn0DZSqSNM='></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20200713'></script>
<script>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"WNBA dedica temporada a la justicia social","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/07\/13952578_web1_etl_wnba_071520-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/wnba-dedica-temporada-a-la-justicia-social-122909\/"},{"title":"Un vistazo a la vida dentro de la \u201cZona Segura de Fase Cuatro\u201d de la NHL","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/07\/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/un-vistazo-a-la-vida-dentro-de-la-zona-segura-de-fase-cuatro-de-la-nhl-122565\/"},{"title":"Regresa Combate Am\u00e9ricas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/07\/13942508_web1_etl_mma_070820.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/regresa-combate-americas-122509\/"},{"title":"Molson Coors ser\u00e1 socio cervecero de los Raiders","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/07\/13927748_web1_etl_raiders_070820.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/molson-coors-sera-socio-cervecero-de-los-raiders-122494\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqaWRqYGxgbpIFAPFfXiQ='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-3.21.0.js'></script>
<script>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1591209286j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://eltiempolv.com/deportes/peyton-krebs-bienvenido-en-el-campo-de-entrenamiento-de-los-golden-knights-122983/" />
<link rel='shortlink' href='https://wp.me/p97KDp-vZB' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Fpeyton-krebs-bienvenido-en-el-campo-de-entrenamiento-de-los-golden-knights-122983%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Fpeyton-krebs-bienvenido-en-el-campo-de-entrenamiento-de-los-golden-knights-122983%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="Los Knights se aseguraron de que el preciado prospecto se instalara bien en su primer d&#237;a de entrenamiento." />
<meta name="rj:id" content="post_id-122983" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Peyton Krebs bienvenido en el campo de entrenamiento de los Golden Knights" />
<meta property="og:url" content="https://eltiempolv.com/deportes/peyton-krebs-bienvenido-en-el-campo-de-entrenamiento-de-los-golden-knights-122983/" />
<meta property="og:description" content="Los Knights se aseguraron de que el preciado prospecto se instalara bien en su primer d&#237;a de entrenamiento." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/07/XbafZ6QG-1280.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-07-15T17:45:41+00:00" />
<meta property="article:modified_time" content="2020-07-15T18:04:01+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Peyton Krebs bienvenido en el campo de entrenamiento de los Golden Knights" />
<meta name="twitter:description" content="Los Knights se aseguraron de que el preciado prospecto se instalara bien en su primer d&#237;a de entrenamiento." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/07/XbafZ6QG-1280.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/deportes/peyton-krebs-bienvenido-en-el-campo-de-entrenamiento-de-los-golden-knights-122983/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/122983","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/07\/XbafZ6QG-1280.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/07\/XbafZ6QG-1280.jpg?w=150&h=150&crop=1","headline":"Peyton Krebs bienvenido en el campo de entrenamiento de los Golden Knights","url":"https:\/\/eltiempolv.com\/post\/122983","dateCreated":"2020-07-15T17:45:41Z","datePublished":"2020-07-15T17:45:41Z","dateModified":"2020-07-15T18:04:01Z","creator":["David Schoen"],"author":["David Schoen"],"keywords":"Deportes, Hockey\/GOLDEN KNIGHTS, Noticias, Has Video, mc-deportes","description":"<p>Los Knights se aseguraron de que el preciado prospecto se instalara bien en su primer d&#237;a de entrenamiento.<\/p>","articleSection":"Deportes"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-122983 single-format-standard wp-custom-logo rj-main-category--deportes rj-main-category-id--10">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":1,"img_num":5,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":122983,"articlePublishTime":"2020-07-15T17:45:41+00:00","articleUpdateTime":"2020-07-15T18:04:01+00:00","articleType":"post","author":["David Schoen"],"articleSource":"Local","section":"Deportes","categories":["Deportes","Hockey\/GOLDEN KNIGHTS","Noticias"],"hierarchy":"Deportes","hl-category":"Deportes"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">97°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">97°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/deportes/">
										<span itemprop="name">Deportes</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-122983" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-video has-image rj-story-full-7 has-right-sidebar post-122983 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights category-noticias tag-rj-has-vdo tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-deportes">
			<a href="https://eltiempolv.com/deportes/">Deportes</a>
		</div>
	
<h1 class="entry-title">Peyton Krebs bienvenido en el campo de entrenamiento de los Golden Knights</h1>
<div class="post-excerpt" style="display: none;">
	<p>Los Knights se aseguraron de que el preciado prospecto se instalara bien en su primer d&#237;a de entrenamiento.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
			
									<template class="rj-gallery-elem">
					<div class="media-wrap" data-xs-type="video" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/07/XbafZ6QG-1280.jpg?w=150&#038;h=150&#038;crop=1">
						<div class="media-float">
							<div class="float-close">x</div>
							<div id="botr_XbafZ6QG_TvrsWVkD_div"></div>
							<script type="text/javascript" src="//cdn.jwplayer.com/players/XbafZ6QG-TvrsWVkD.js" data-video-type="rj-jw" data-id="botr_XbafZ6QG_TvrsWVkD_div"></script>
						</div>
						<div class="media-caption">El prospecto de los Golden Knights de Las Vegas, Peyton Krebs, habla de adaptarse al clima de la ciudad y de su objetivo de llegar a la NHL. El entrenador principal, Pete DeBoer, habla sobre el nivel de habilidad que ha visto de Krebs hasta ahora. (Heidi Fang/Las Vegas Review-Journal)</div>
					</div>
				</template>
					
				</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					David Schoen &#8226; Las Vegas Review-Journal &#8226; El Tiempo				</div>
										<div class="rj-field-published-time">
					julio 15, 2020 - 10:45 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F122983" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F122983"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F122983&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F122983&#038;via=eltiempolv&#038;text=Peyton%20Krebs%20bienvenido%20en%20el%20campo%20de%20entrenamiento%20de%20los%20Golden%20Knights"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Peyton Krebs bienvenido en el campo de entrenamiento de los Golden Knights" data-url="https://eltiempolv.com/post/122983" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Peyton Krebs bienvenido en el campo de entrenamiento de los Golden Knights&body=You may be interested in the following post: https://eltiempolv.com/post/122983"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_008.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City National Arena el martes, 14 de julio de 2020. (Erik Verduzco / Las Vegas Review-Journal) @Erik_Verduzco</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_009.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City National Arena el martes, 14 de julio de 2020. (Erik Verduzco / Las Vegas Review-Journal) @Erik_Verduzco</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_010.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City National Arena el martes, 14 de julio de 2020. (Erik Verduzco / Las Vegas Review-Journal) @Erik_Verduzco</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City ..." src="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13971022_web1_HKN-KNIGHTS_071420ev_024.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Peyton Krebs (18) de los Golden Knights de Las Vegas durante un entrenamiento en equipo en City National Arena el martes, 14 de julio de 2020. (Erik Verduzco / Las Vegas Review-Journal) @Erik_Verduzco</div></div></template>
<p>Peyton Krebs se detuvo cerca del tablero, donde dos compa&#241;eros de los Golden Knights saludaron al delantero de 19 a&#241;os con un toque de bast&#243;n en la espinillera y unas palabras de aliento.</p>
<p>Mientras el entrenamiento continuaba, el delantero Reilly Smith charl&#243; con Krebs mientras los dos esperaban en la fila.</p>
<p>Los Knights se aseguraron de que el preciado prospecto se instalara bien en su primer d&#237;a de entrenamiento.</p>
<p>&#8220;Creo que lo m&#225;s importante es hacerlos sentir tan bienvenidos como sea posible&#8221;, coment&#243; el centro William Karlsson. &#8220;Hablar con &#233;l, preguntar c&#243;mo est&#225;, cosas as&#237;&#8221;.<iframe height="480px" width="100%" frameborder="no" scrolling="no" seamless src="about:blank" data-lazy-src="https://player.simplecast.com/e90aa230-c939-4cd1-ad3b-a208ec739e34?dark=false&#038;show=true" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe height="480px" width="100%" frameborder="no" scrolling="no" seamless src="https://player.simplecast.com/e90aa230-c939-4cd1-ad3b-a208ec739e34?dark=false&#038;show=true"></iframe></noscript></p>
<p>&#8220;Hacerlo sentir como si fuera uno de nosotros y creo que los otros est&#225;n haciendo un buen trabajo con eso. En cuanto al hielo, es un chico muy talentoso, va a tener mucho &#233;xito en la Liga Nacional de Hockey&#8221;.</p>
<p>Krebs, elegido en la primera ronda en 2019, practic&#243; por primera vez el martes en City National Arena despu&#233;s de finalizar su cuarentena ordenada por la NHL.</p>
<p>No particip&#243; en el campamento de desarrollo el verano pasado y se perdi&#243; el campamento de entrenamiento para novatos el oto&#241;o pasado mientras se rehabilitaba de un desgarro parcial del tend&#243;n de Aquiles antes de volver a su equipo juvenil de la Liga de Hockey del Oeste (WHL).</p>
<p>Krebs obtuvo 60 puntos en 38 partidos para Winnipeg Ice antes de que la temporada de la WHL se detuviera el 12 de marzo debido a la pandemia de coronavirus. Poco despu&#233;s, el gerente general de los Knights, Kelly McCrimmon, le notific&#243; que ser&#237;a considerado para la alineaci&#243;n extendida si se reanudaba la temporada de la NHL, un indicador de lo mucho que la organizaci&#243;n lo considera.</p>
<p>&#8220;Realmente trabaj&#233; duro para ello, no me tom&#233; un d&#237;a libre al final de mi temporada (junior)&#8221;, coment&#243; Krebs. &#8220;Estuve entrenando todos los d&#237;as, y una vez que las pistas se abrieron, obviamente empec&#233; a patinar. S&#243;lo quer&#237;a prepararme, al menos si no recib&#237;a la llamada, s&#233; que estar&#237;a preparado para despu&#233;s&#8221;.</p>
<p>Krebs vivi&#243; con el ala derecha de los Knights, Mark Stone, y su prometida, Hayley Thompson, el oto&#241;o pasado y dijo que se mudar&#237;a con ellos el martes despu&#233;s de pasar su cuarentena en un apartamento.</p>
<p>Stone es conocido por abrir su casa a los mejores prospectos e hizo lo mismo con el ex jugador de primera ronda, Brady Tkachuk, cuando jugaron juntos en Ottawa.</p>
<p>&#8220;Es un gran mentor para m&#237;&#8221;, revel&#243; Krebs, &#8220;y estoy muy agradecido de tenerlo&#8221;.</p>
<p>Despu&#233;s de jugar de centro durante toda su carrera, Krebs patin&#243; como ala izquierda en una l&#237;nea con el veterano centro, Patrick Brown, y el ala derecha, Reid Duke, durante las carreras de la l&#237;nea del martes abierta a los medios.</p>
<p>El entrenador Pete DeBoer dijo que los Knights se tomar&#225;n su tiempo para decidir si Krebs entrar&#225; en la lista de 31 jugadores para la postemporada de la NHL, que comienza el 3 de agosto cuando los Knights se enfrenten a Dallas en su primer <em>round-robin </em>de apertura.</p>
<p>&#8220;Es un joven muy h&#225;bil&#8221;, considera DeBoer. &#8220;He visto los totales de puntos, vi un poco de &#233;l el a&#241;o pasado, pero hasta que no lo pones con los jugadores de la NHL, no sabes c&#243;mo van a encajar o c&#243;mo van a reaccionar&#8221;.</p>
<p>&#8220;Creo que el mejor cumplido que puedo hacerle es que no parec&#237;a fuera de lugar en ese grupo. Es un gran cumplido para un chico de su edad que sale del hockey juvenil&#8221;.</p>
<p>Krebs mencion&#243; que se sent&#237;a c&#243;modo con el ritmo de los entrenamientos y que le ha costado m&#225;s adaptarse al calor del verano en Las Vegas.</p>
<p>La temperatura alta del martes en la ciudad natal de Krebs, Okotoks, Alberta, era de 74 grados Fahrenheit.</p>
<p>&#8220;Al salir te derrites un poco, pero realmente lo disfruto&#8221;, concluy&#243; Krebs. &#8220;Lo que (Stone) me dijo fue que, &#8216;este calor es intenso, pero te acostumbras y vas a aprender a amarlo&#8217;. Ahora s&#243;lo estoy tratando de aprender a amarlo&#8221;.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./deportes/" rel="category tag">Deportes</a>, <a href="https://eltiempolv.com/./deportes/hockey-golden-knights/" rel="category tag">Hockey/GOLDEN KNIGHTS</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/rj-has-vdo/" rel="tag">Has Video</a>, <a href="https://eltiempolv.com/tag/mc-deportes/" rel="tag">mc-deportes</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="476"
						   href="https://eltiempolv.com/noticias/regresan-ciertas-restricciones-de-la-fase-1-122622/">
							<span class="field-number">1</span>
							<div class="field-title">Regresan ciertas restricciones de la Fase 1</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Regresan ciertas restricciones de la Fase 1" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_sisolak_071420.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_sisolak_071420.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Regresan ciertas restricciones de la Fase 1"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_sisolak_071420.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="305"
						   href="https://eltiempolv.com/entretenimiento/industria-xxx-sigue-siendo-muy-lucrativa-109209/">
							<span class="field-number">2</span>
							<div class="field-title">Industria XXX sigue siendo “muy lucrativa”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Industria XXX sigue siendo “muy lucrativa”" src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Industria XXX sigue siendo “muy lucrativa”"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="285"
						   href="https://eltiempolv.com/noticias/arrestan-a-mujer-de-las-vegas-despues-de-que-le-encontraran-perros-torturados-122536/">
							<span class="field-number">3</span>
							<div class="field-title">Arrestan a mujer de Las Vegas después de que le encontraran perros torturados</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Arrestan a mujer de Las Vegas después de que le encontraran perros torturados" src="https://eltiempolv.com/wp-content/uploads/2020/07/13951074_web1_carlos.kathleen.final_.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13951074_web1_carlos.kathleen.final_.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Arrestan a mujer de Las Vegas después de que le encontraran perros torturados"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/13951074_web1_carlos.kathleen.final_.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="167"
						   href="https://eltiempolv.com/noticias/orgullo-ecuatoriano-en-lv-122018/">
							<span class="field-number">4</span>
							<div class="field-title">Orgullo ecuatoriano en LV</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Orgullo ecuatoriano en LV" src="https://eltiempolv.com/wp-content/uploads/2020/07/13902790_web1_etl_bonilla_070120-1-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13902790_web1_etl_bonilla_070120-1-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Orgullo ecuatoriano en LV"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/13902790_web1_etl_bonilla_070120-1-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="134"
						   href="https://eltiempolv.com/noticias/mas-despidos-para-trabajadores-de-hoteles-y-casinos-122411/">
							<span class="field-number">5</span>
							<div class="field-title">Más despidos para trabajadores de hoteles y casinos</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Más despidos para trabajadores de hoteles y casinos" src="https://eltiempolv.com/wp-content/uploads/2020/07/13946750_web1_cv-strip_032720_mq4.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13946750_web1_cv-strip_032720_mq4.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Más despidos para trabajadores de hoteles y casinos"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/13946750_web1_cv-strip_032720_mq4.jpg?h=100"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-122909" data-post-id="122909" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122909 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/wnba-dedica-temporada-a-la-justicia-social-122909/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En esta foto de archivo, una aficionada convive con las deportistas seleccionadas para el Juego ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13952578_web1_etl_wnba_071520-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/wnba-dedica-temporada-a-la-justicia-social-122909/" rel="bookmark">WNBA dedica temporada a la justicia social</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-14T15:00:00-07:00" style="display: none;">julio 14, 2020 - 3:00 pm</time><time class="entry-date updated" datetime="">July 14, 2020 - 3:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>La Asociaci&#243;n Nacional de Baloncesto Femenino (WNBA, por sus siglas en ingl&#233;s) y la Asociaci&#243;n Nacional de Jugadoras de Baloncesto Femenino (WNBPA, por sus siglas en ingl&#233;s) recientemente anunciaron el lanzamiento de una nueva plataforma, que incluye un Movimiento de Justicia y la creaci&#243;n de un Consejo de Justicia Social WNBA/WNBPA.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122565" data-post-id="122565" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122565 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/un-vistazo-a-la-vida-dentro-de-la-zona-segura-de-fase-cuatro-de-la-nhl-122565/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En esta foto del 15 de febrero de 2020, aficionados posan bajo el logo de la liga NHL en una ex ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13951325_web1_NHL-Bottom-Line-Concerns-Hockey.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/un-vistazo-a-la-vida-dentro-de-la-zona-segura-de-fase-cuatro-de-la-nhl-122565/" rel="bookmark">Un vistazo a la vida dentro de la “Zona Segura de Fase Cuatro” de la NHL</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-09T11:25:34-07:00" style="display: none;">julio 9, 2020 - 11:25 am</time><time class="entry-date updated" datetime="">July 9, 2020 - 11:25 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los jugadores y el personal seguir&#225;n un estricto conjunto de protocolos de salud para la vida diaria durante el torneo de postemporada de la NHL de 24 equipos, incluyendo instrucciones sobre c&#243;mo usar un ascensor.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122509" data-post-id="122509" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122509 post type-post status-publish format-standard has-post-thumbnail hentry category-boxeo category-deportes category-mas-deporte tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/regresa-combate-americas-122509/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La pelea femenina en las 120 libras, entre la ex-campeona mundial Desiree “Dirty Dez” Yáne ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13942508_web1_etl_mma_070820.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/regresa-combate-americas-122509/" rel="bookmark">Regresa Combate Américas</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-09T08:15:00-07:00" style="display: none;">julio 9, 2020 - 8:15 am</time><time class="entry-date updated" datetime="">July 9, 2020 - 8:15 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Cuatro nuevos combates, incluyendo el evento principal entre Desiree &#8220;Dirty Dez&#8221; Y&#225;nez (5-2) y la invicta Criszaida Adames (2-0), forman parte de la primera cartelera televisada de Combate Am&#233;ricas. En esta ocasi&#243;n, ser&#225; transmitida desde Miami, Florida, el viernes 28 de agosto de 2020.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122494" data-post-id="122494" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122494 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-raidersnfl tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/molson-coors-sera-socio-cervecero-de-los-raiders-122494/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13927748_web1_etl_raiders_070820.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/molson-coors-sera-socio-cervecero-de-los-raiders-122494/" rel="bookmark">Molson Coors será socio cervecero de los Raiders</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-09T06:08:00-07:00" style="display: none;">julio 9, 2020 - 6:08 am</time><time class="entry-date updated" datetime="">July 9, 2020 - 6:08 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Con &#8220;bombos y platillos&#8221; el mi&#0233;rcoles primero de julio, Molson Coors fue anunciado como Socio Fundador del Allegiant Stadium y Socio Oficial de los Raiders de Las Vegas. La empresa Molson Coors se convierte as&#0237;, en la cerveza nacional oficial, cerveza artesanal y el Hard Seltzer (una bebida alcoh&#0243;lica que contiene agua carbonatada y saborizante de frutas) de los Raiders y el Estadio Allegiant.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122330" data-post-id="122330" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122330 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/las-vegas-no-sera-una-ciudad-central-para-el-regreso-de-la-nhl-122330/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Rogers Place en Edmonton, Alberta. 12 de marzo de 2020. (Jason Franson/The Canadian Press via A ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13942302_web1_Virus-Outbreak-Hub-Cities-Hockey-3.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/las-vegas-no-sera-una-ciudad-central-para-el-regreso-de-la-nhl-122330/" rel="bookmark">Las Vegas no será una ciudad central para el regreso de la NHL</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-07T10:03:24-07:00" style="display: none;">julio 7, 2020 - 10:03 am</time><time class="entry-date updated" datetime="">July 7, 2020 - 10:03 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Seg&#250;n un informe del lunes de The Associated Press, la liga seleccion&#243; a Edmonton, Alberta y Toronto para servir como ciudades centrales de su torneo de postemporada de 24 equipos, evitando Las Vegas despu&#233;s de un reciente aumento de nuevos casos de COVID-19 en el Condado Clark.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122284" data-post-id="122284" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122284 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-raidersnfl tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/los-raiders-y-la-nfl-estan-trabajando-en-las-directrices-de-participacion-de-los-fans-122284/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una foto publicada por los Raiders de Las Vegas muestra el casi completo Estadio Allegiant el v ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13938607_web1_ALLEGIANT-STADIUM-INTERIOR_001-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/los-raiders-y-la-nfl-estan-trabajando-en-las-directrices-de-participacion-de-los-fans-122284/" rel="bookmark">Los Raiders y la NFL están trabajando en las directrices de participación de los fans</a></div>		<div class="field-info">
										<div class="field-byline">Vincent Bonsignore &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-06T12:26:08-07:00" style="display: none;">julio 6, 2020 - 12:26 pm</time><time class="entry-date updated" datetime="">July 6, 2020 - 12:26 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>A medida que se acerca la temporada regular de la NFL (asumiendo que el aumento de casos de COVID-19 no la cancele), los Raiders est&#225;n teniendo discusiones internas sobre varias opciones y enfoques para una base de boletos de temporada candente que agot&#243; completamente el nuevo Estadio Allegiant.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122241" data-post-id="122241" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122241 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte tag-coronavirus tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/se-perdera-liz-cambage-la-temporada-de-la-wnba-debido-a-miedo-por-coronavirus-122241/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Liz Cambage (8) de Las Aces de Las Vegas, juega contra las Washington Mystics durante la primer ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13938296_web1_Mystics-Aces-Basketball.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/se-perdera-liz-cambage-la-temporada-de-la-wnba-debido-a-miedo-por-coronavirus-122241/" rel="bookmark">Se perderá Liz Cambage la temporada de la WNBA debido a miedo por coronavirus</a></div>		<div class="field-info">
										<div class="field-byline">Jason Orts &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-06T10:29:53-07:00" style="display: none;">julio 6, 2020 - 10:29 am</time><time class="entry-date updated" datetime="">July 6, 2020 - 10:29 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Cuando las Aces de Las Vegas viajen a Florida para la temporada de la WNBA a finales de este mes, se quedar&#225;n sin una de sus estrellas m&#225;s brillantes.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122181" data-post-id="122181" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122181 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-local tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/un-angel-protege-la-porteria-de-las-vegas-lights-fc-122181/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Ángel Álvarez entrena con Las Vegas Lights FC previo a la reanudación de la USL Championship ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13905981_web1_etl_lights_070120-3-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/un-angel-protege-la-porteria-de-las-vegas-lights-fc-122181/" rel="bookmark">Un Ángel protege la portería de Las Vegas Lights FC</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-03T11:45:00-07:00" style="display: none;">julio 3, 2020 - 11:45 am</time><time class="entry-date updated" datetime="">July 3, 2020 - 11:45 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;He estado aqu&#0237; desde el primer d&#0237;a de entrenamiento, lo recuerdo muy bien, 3 de enero de 2018 fue cuando nos pidieron que nos present&#0225;ramos para pruebas f&#0237;sicas. Gracias a Dios soy el &#0250;nico que sigue en el equipo&#8221;, fueron las palabras con las que el portero de Las Vegas Lights FC, &#0193;ngel &#0193;lvarez, comenz&#0243; una conversaci&#0243;n con El Tiempo para compartir detalles sobre su tercer a&#0241;o como futbolista profesional.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122176" data-post-id="122176" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-122176 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-coronavirus tag-rj-has-vdo tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/el-plan-de-regreso-al-juego-de-la-nhl-es-solo-una-parte-de-las-negociaciones-con-los-jugadores-122176/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/H59Yq3Xk-1280.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/H59Yq3Xk-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/H59Yq3Xk-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/H59Yq3Xk-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/H59Yq3Xk-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/H59Yq3Xk-1280.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/el-plan-de-regreso-al-juego-de-la-nhl-es-solo-una-parte-de-las-negociaciones-con-los-jugadores-122176/" rel="bookmark">El plan de regreso al juego de la NHL es sólo una parte de las negociaciones con los jugadores</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-03T11:44:53-07:00" style="display: none;">julio 3, 2020 - 11:44 am</time><time class="entry-date updated" datetime="">July 3, 2020 - 11:44 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los miembros de la Asociaci&#243;n de Jugadores de la NHL tienen m&#225;s que considerar en este momento que simplemente votar sobre si completar la temporada.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-122140" data-post-id="122140" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-122140 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local category-mas-deporte tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/la-nutricion-deportiva-durante-la-pandemia-122140/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La dietista de UNLV, Nicole Kiley. [Foto cortesía de UNLV]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/13918674_web1_etl_nicole_070120.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/la-nutricion-deportiva-durante-la-pandemia-122140/" rel="bookmark">La nutrición deportiva durante la pandemia</a></div>		<div class="field-info">
										<div class="field-byline">Sam Gordon / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-07-03T10:30:00-07:00" style="display: none;">julio 3, 2020 - 10:30 am</time><time class="entry-date updated" datetime="">July 3, 2020 - 10:30 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La manera en que la nutricionista de la Universidad de Nevada Las Vegas (UNLV) Nicole Kiley comparte su experiencia con los estudiantes &#8211;atletas- de la escuela, ha cambiado en medio de la pandemia de coronavirus. M&#225;s llamadas telef&#243;nicas. M&#225;s teleconferencias. Pero la esencia de su papel no ha cambiado mucho.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div id="rj_widget_text-64" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-container no-padding" style="margin-top: 15px; margin-bottom: 15px; max-width: 980px;">
<div class='s2nPlayer k-1zatTyXd' data-type='float'></div><script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=1zatTyXd&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script>
</div></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1591831650g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.0.1',blog:'134834587',post:'122983',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '122983' ]);
</script>
</body>
</html>
