<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
			<title>Preparan torneo de fútbol “Cinco de Mayo” | El Tiempo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNT9sKgzAM/aG10Vk2fBj7ltpms9qLNB3Sv19lKI7B8CVwcm4JzBNTwSf0CVKPDgnikPpzVbdgTRdlzPAoPJMzUnDIBL/yChTR15o743lZnuBPHqVsjymX+ClQOiym0fjPZJhYRL25jFf2pYt+kWlDCTob1MjW536P2hwDgUNtJNpSWIr3YLIyY2QWn1LlY/bC7fFqurtbfRGtEFVTN2/7qZDU' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://eltiempolv.com/_static/??/wp-content/plugins/rj/library/xslide/_css/xslide.min.css,/wp-content/mu-plugins/jetpack-10.8/css/jetpack.css?m=1649351776' type='text/css' media='all' />
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJyNy0ESgjAMheELWUKl4wwLx7NAyUgyNtUk4HB7u+AArt7ifT983yFXcRQHX7GggbKv1z6OwAbUHjXMTlVCnQ11R+0KScd2gdaS5Ne2tKph/myoxzl/oVDoqZPjiR/lHm9pTKkf4sA/kZc4UQ==" ></script><script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20220131' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Goodman invita al alcalde de Oakland a un partido de los Raiders en una guerra de palabras","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/04\/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/mas-deporte\/goodman-invita-al-alcalde-de-oakland-a-un-partido-de-los-raiders-en-una-guerra-de-palabras-175376\/"},{"title":"Tres puntos de la derrota de los Golden Knights: La escalada a los playoffs se complica","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/04\/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/hockey-golden-knights\/tres-puntos-de-la-derrota-de-los-golden-knights-la-escalada-a-los-playoffs-se-complica-175243\/"},{"title":"Por fin, otra noche de inauguraci\u00f3n para celebrar en Las Vegas Ballpark","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/04\/16334962_web1_etl_ballpark_040622_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/deportes-columnas\/por-fin-otra-noche-de-inauguracion-para-celebrar-en-las-vegas-ballpark-175129\/"},{"title":"Se aprueba formalmente el cierre del Strip de Las Vegas para el Draft de la NFL","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/04\/16334852_web1_etl_draft_040622_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/deportes\/raidersnfl\/se-aprueba-formalmente-el-cierre-del-strip-de-las-vegas-para-el-draft-de-la-nfl-175121\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYmlkYW5sbpEFAPG3Xjc=" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.min.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1649287378j" ></script><link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/175436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://eltiempolv.com/deportes/preparan-torneo-de-futbol-cinco-de-mayo-175436/" />
<link rel='shortlink' href='https://wp.me/p97KDp-JDC' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Fpreparan-torneo-de-futbol-cinco-de-mayo-175436%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fdeportes%2Fpreparan-torneo-de-futbol-cinco-de-mayo-175436%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="&#8220;Las primeras dos semanas de mayo vamos a llevar a cabo la Semana Binacional de Deporte. El Instituto de los Mexicanos en el Exterior (IME), de la Secretar&#237;a de Relaciones Exteriores (SER), est&#225; organizando celebraciones deportivas en los 50 consulados en Estados Unidos&#8221;, fueron las palabras del c&#243;nsul de M&#233;xico en Las Vegas, Juli&#225;n Escutia, para presentar ante El Tiempo la convocatoria del pr&#243;ximo torneo de f&#250;tbol soccer &#8220;Cinco de Mayo&#8221;." />
<meta name="rj:id" content="post_id-175436" />
<meta name="vf:container_id" content="post_id-175436" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Preparan torneo de fútbol “Cinco de Mayo”" />
<meta property="og:url" content="https://eltiempolv.com/deportes/preparan-torneo-de-futbol-cinco-de-mayo-175436/" />
<meta property="og:description" content="&#8220;Las primeras dos semanas de mayo vamos a llevar a cabo la Semana Binacional de Deporte. El Instituto de los Mexicanos en el Exterior (IME), de la Secretar&#237;a de Relaciones Exteriores (SE..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-04-08T19:30:12+00:00" />
<meta property="article:modified_time" content="2022-04-08T20:13:40+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Preparan torneo de fútbol “Cinco de Mayo”" />
<meta name="twitter:description" content="&#8220;Las primeras dos semanas de mayo vamos a llevar a cabo la Semana Binacional de Deporte. El Instituto de los Mexicanos en el Exterior (IME), de la Secretar&#237;a de Relaciones Exteriores (SE..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/deportes/preparan-torneo-de-futbol-cinco-de-mayo-175436/amp/">		<style type="text/css" id="wp-custom-css">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</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/11\/et_lvrj_logo.png?w=410","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/175436","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/04\/16321142_web1_etl_escutia_040622-1-.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/04\/16321142_web1_etl_escutia_040622-1-.jpg?w=150&h=150&crop=1","headline":"Preparan torneo de f\u00fatbol \u201cCinco de Mayo\u201d","url":"https:\/\/eltiempolv.com\/post\/175436","dateCreated":"2022-04-08T19:30:12Z","datePublished":"2022-04-08T19:30:12Z","dateModified":"2022-04-08T20:13:40Z","creator":[{"@type":"Person","name":"Anthony Avellaneda"}],"author":[{"@type":"Person","name":"Anthony Avellaneda"}],"keywords":"Deportes, Lights FC\/F\u00fatbol, Local, Consulado de M\u00e9xico, Deportes, Las Vegas, mc-deportes, Soccer","description":"<p><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027>&#8220;Las primeras dos semanas de mayo vamos a llevar a cabo la Semana Binacional de Deporte. El Instituto de los Mexicanos en el Exterior (IME), de la Secretar&#0237;a de Relaciones Exteriores (SER), est&#0225; organizando celebraciones deportivas en los 50 consulados en Estados Unidos&#8221;, fueron las palabras del c&#0243;nsul de M&#0233;xico en Las Vegas, Juli&#0225;n Escutia, para presentar ante El Tiempo la convocatoria del pr&#0243;ximo torneo de f&#0250;tbol soccer &#8220;Cinco de Mayo&#8221;.<\/span><\/p>","articleSection":"Deportes"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-175436 single-format-standard wp-custom-logo rj-main-category--deportes rj-main-category-id--10">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":2,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":175436,"articlePublishTime":"2022-04-08T19:30:12+00:00","articleUpdateTime":"2022-04-08T20:13:40+00:00","articleType":"post","author":["Anthony Avellaneda"],"articleSource":"Local","section":"Deportes","categories":["Deportes","Lights FC\/F\u00fatbol","Local"],"hierarchy":"Deportes","hl-category":"Deportes"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">85°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-174228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174228"><a href="https://eltiempolv.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174229"><a href="https://eltiempolv.com/./crimen/">Crimen</a></li>
<li id="menu-item-174230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174230"><a href="https://eltiempolv.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174231"><a href="https://eltiempolv.com/./educacion/">Educación</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">85°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./noticias/salud/">Salud</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./inmigracion/">Inmigración</a></li>
<li id="menu-item-174242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174242"><a href="https://eltiempolv.com/./crimen/">Crimen</a></li>
<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./en-profundo/">En Profundo</a></li>
<li id="menu-item-174243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174243"><a href="https://eltiempolv.com/./educacion/">Educación</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./educacion/"><strong>Educación</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-174244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174244"><a href="https://eltiempolv.com/./educacion/educacion-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
	<li id="menu-item-174245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174245"><a href="https://eltiempolv.com/./deportes/deportes-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-174246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174246"><a href="https://eltiempolv.com/./entretenimiento/a-donde-ir/">A dónde ir</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-174247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174247"><a href="https://eltiempolv.com/./entretenimiento/gastronomia/">Gastronomía</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-174248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174248"><a href="https://eltiempolv.com/./entretenimiento/entretenimiento-columnas/">Columnas</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
</script></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/deportes/">
										<span itemprop="name">Deportes</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-175436" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-175436 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol category-local tag-consulado-de-mexico tag-deportes tag-las-vegas tag-mc-deportes tag-soccer rj-main-category--deportes rj-main-category-id--10">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-deportes">
			<a href="https://eltiempolv.com/deportes/">Deportes</a>
		</div>
	
<h1 class="entry-title">Preparan torneo de fútbol “Cinco de Mayo”</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;Las primeras dos semanas de mayo vamos a llevar a cabo la Semana Binacional de Deporte. El Instituto de los Mexicanos en el Exterior (IME), de la Secretar&#0237;a de Relaciones Exteriores (SER), est&#0225; organizando celebraciones deportivas en los 50 consulados en Estados Unidos&#8221;, fueron las palabras del c&#0243;nsul de M&#0233;xico en Las Vegas, Juli&#0225;n Escutia, para presentar ante El Tiempo la convocatoria del pr&#0243;ximo torneo de f&#0250;tbol soccer &#8220;Cinco de Mayo&#8221;.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Anthony Avellaneda • El Tiempo				</div>
										<div class="rj-field-published-time">
					abril 8, 2022 - 12:30 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F175436" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F175436"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F175436&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F175436&#038;via=eltiempolv&#038;text=Preparan%20torneo%20de%20f%C3%BAtbol%20%E2%80%9CCinco%20de%20Mayo%E2%80%9D"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Preparan torneo de fútbol “Cinco de Mayo”" data-url="https://eltiempolv.com/post/175436" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Preparan torneo de fútbol “Cinco de Mayo”&body=You may be interested in the following post: https://eltiempolv.com/post/175436"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El cónsul de México en Las Vegas, Julián Escutia, platica con El Tiempo acerca del torneo de ..." src="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El cónsul de México en Las Vegas, Julián Escutia, platica con El Tiempo acerca del torneo de ..." src="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-1-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El cónsul de México en Las Vegas, Julián Escutia, platica con El Tiempo acerca del torneo de fútbol soccer “Cinco de Mayo”. Jueves 31 de marzo de 2022 en el Consulado de México en Las Vegas. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El cónsul de México en Las Vegas, Julián Escutia, platica con El Tiempo acerca del torneo de ..." src="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El cónsul de México en Las Vegas, Julián Escutia, platica con El Tiempo acerca del torneo de ..." src="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16321142_web1_etl_escutia_040622-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El cónsul de México en Las Vegas, Julián Escutia, platica con El Tiempo acerca del torneo de fútbol soccer “Cinco de Mayo”. Jueves 31 de marzo de 2022 en el Consulado de México en Las Vegas. [Foto Anthony Avellaneda / El Tiempo]</div></div>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Las primeras dos semanas de mayo vamos a llevar a cabo la Semana Binacional de Deporte. El Instituto de los Mexicanos en el Exterior (IME), de la Secretaría de Relaciones Exteriores (SER), está organizando celebraciones deportivas en los 50 consulados en Estados Unidos”, fueron las palabras del cónsul de México en Las Vegas, Julián Escutia, para presentar ante El Tiempo la convocatoria del próximo torneo de fútbol soccer “Cinco de Mayo”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">De acuerdo con el funcionario mexicano, el objetivo del torneo es reunir a las familias, niños, jóvenes y adultos para involucrarlos en actividades deportivas. Se realizarán distintas actividades durante dichas dos semanas, no obstante, el evento central será precisamente el torneo de fútbol soccer, el cual consta de siete categorías.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Este evento lo estamos haciendo en equipo con una organización sin fines de lucro, que se llama Alliance Sports Association. La organización es del mexicano David Campos, quien es un promotor de muchos años del deporte, vive en Colorado y fue consejero del IME”, dijo Escutia.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Además de las actividades deportivas, el evento contará con una feria de recursos comunitarios, en la cual participarán distintas organizaciones y agencias como el Distrito de Salud del Sur de Nevada, REACH, la Universidad Touro, entre otras.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Queremos promover la actividad física como una forma de prevención de enfermedades. Es un buen estilo de vida hacer ejercicio. Tratar de que toda nuestra población se cuide para no llegar a extremos como padecer una enfermedad crónica”, enfatizó Escutia.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Las categorías del torneo son las siguientes: U6-U7-U8 (5v5), U9-U10 (5v5), U11-U12 (5v5), U13-U15 (5v5), preparatoria (5v5), división abierta varonil (11v11) y división abierta femenil (11v11). Cabe mencionar que en el formato “5v5”, todas las edades están disponibles en la rama femenil y varonil. Adicionalmente, cada equipo tiene la libertad de definir a su número de participantes y no hay límite de equipos registrados por categoría.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Es importante informar que para participar en el torneo cada equipo deberá cubrir una cuota de recuperación/inscripción.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“El costo del registro es para pagar árbitros, limpieza, seguridad. En fin, son costos fijos que cualquier torneo de fútbol tiene y es para reunirnos a jugar, no es un evento para hacer negocio. Definitivamente es algo sin fines de lucro”, aseveró Escutia.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El evento deportivo se realizará el próximo 14 y 15 de mayo en Gary Reese Freedom Park, situado en 850 N. Mojave Road, Las Vegas, NV 89101. Sin embargo, la fecha límite para registrar a un equipo es el 22 de abril.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Para más información, acuda al Consulado de México en Las Vegas, envíe un correo electrónico a sciabql@gmail.com, o visite: <em>www.cincofutboltournament.com</em></span></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./deportes/" rel="category tag">Deportes</a>, <a href="https://eltiempolv.com/./deportes/futbol/" rel="category tag">Lights FC/Fútbol</a>, <a href="https://eltiempolv.com/./deportes/local/" rel="category tag">Local</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/consulado-de-mexico/" rel="tag">Consulado de México</a>, <a href="https://eltiempolv.com/tag/deportes/" rel="tag">Deportes</a>, <a href="https://eltiempolv.com/tag/las-vegas/" rel="tag">Las Vegas</a>, <a href="https://eltiempolv.com/tag/mc-deportes/" rel="tag">mc-deportes</a>, <a href="https://eltiempolv.com/tag/soccer/" rel="tag">Soccer</a></span><br/></footer><!-- .entry-footer -->

					<div id="rj-custom-advanced-html">
							</div>
		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="188"
						   href="https://eltiempolv.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="117"
						   href="https://eltiempolv.com/entretenimiento/nueva-pelicula-de-disney-y-pixar-turning-red-162455/">
							<span class="field-number">2</span>
							<div class="field-title">Nueva película de Disney y Pixar “Turning Red”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Nueva película de Disney y Pixar “Turning Red”" src="https://eltiempolv.com/wp-content/uploads/2021/11/15847417_web1_etl_movie_112421-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/11/15847417_web1_etl_movie_112421-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Nueva película de Disney y Pixar “Turning Red”"
								     src="https://eltiempolv.com/wp-content/uploads/2021/11/15847417_web1_etl_movie_112421-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="95"
						   href="https://eltiempolv.com/entretenimiento/ya-parenle-100344/">
							<span class="field-number">3</span>
							<div class="field-title">“Ya párenle”, pide Chabelo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Ya párenle”, pide Chabelo" src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Ya párenle”, pide Chabelo"
								     src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="81"
						   href="https://eltiempolv.com/noticias/senadora-cortez-masto-recibe-reconocimiento-por-impulsar-acciones-ambientales-175387/">
							<span class="field-number">4</span>
							<div class="field-title">Senadora Cortez Masto recibe reconocimiento por impulsar acciones ambientales</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Senadora Cortez Masto recibe reconocimiento por impulsar acciones ambientales" src="https://eltiempolv.com/wp-content/uploads/2022/04/16342994_web1_etl_premio_040822.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16342994_web1_etl_premio_040822.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Senadora Cortez Masto recibe reconocimiento por impulsar acciones ambientales"
								     src="https://eltiempolv.com/wp-content/uploads/2022/04/16342994_web1_etl_premio_040822.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="72"
						   href="https://eltiempolv.com/inmigracion/de-sangre-chihuahuense-174806/">
							<span class="field-number">5</span>
							<div class="field-title">De sangre chihuahuense</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="De sangre chihuahuense" src="https://eltiempolv.com/wp-content/uploads/2022/03/16298420_web1_etl_culinaria_033022-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/03/16298420_web1_etl_culinaria_033022-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="De sangre chihuahuense"
								     src="https://eltiempolv.com/wp-content/uploads/2022/03/16298420_web1_etl_culinaria_033022-1-.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript');
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'lfHIlhe2'},
                    'tag-mc-opinion': {'id': 'qJ22oxHU'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'},
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-175376" data-post-id="175376" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-175376 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte tag-rj-has-vdo tag-mc-deportes rj-main-category--mas-deporte rj-main-category-id--14">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/mas-deporte/goodman-invita-al-alcalde-de-oakland-a-un-partido-de-los-raiders-en-una-guerra-de-palabras-175376/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16338557_web1_web-RAIDERSGROUNDBREAK_111317ev_017.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/mas-deporte/goodman-invita-al-alcalde-de-oakland-a-un-partido-de-los-raiders-en-una-guerra-de-palabras-175376/" rel="bookmark">Goodman invita al alcalde de Oakland a un partido de los Raiders en una guerra de palabras</a></div>		<div class="field-info">
										<div class="field-byline">Mark Anderson &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-08T09:29:37-07:00" style="display: none;">abril 8, 2022 - 9:29 am</time><time class="entry-date updated" datetime="">April 8, 2022 - 9:29 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Ante la posible p&#233;rdida de un tercer equipo deportivo profesional en tres a&#241;os, la alcaldesa de Oakland, Libby Schaaf, sali&#243; al paso esta semana al llamar a Las Vegas &#8220;desierto asqueroso&#8221;.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-175243" data-post-id="175243" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-175243 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-rj-has-vdo tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-la-escalada-a-los-playoffs-se-complica-175243/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16335293_web1_HKN-KNIGHTS-040622_es_012.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-puntos-de-la-derrota-de-los-golden-knights-la-escalada-a-los-playoffs-se-complica-175243/" rel="bookmark">Tres puntos de la derrota de los Golden Knights: La escalada a los playoffs se complica</a></div>		<div class="field-info">
										<div class="field-byline">Ben Gotz &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-07T09:57:55-07:00" style="display: none;">abril 7, 2022 - 9:57 am</time><time class="entry-date updated" datetime="">April 7, 2022 - 9:57 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los Canucks, que se aferran a las d&#233;biles esperanzas de los playoffs, mostraron m&#225;s lucha y desesperaci&#243;n el mi&#233;rcoles en una victoria por 5-1 ante una nerviosa multitud anunciada de 18,113 espectadores.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-175129" data-post-id="175129" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-175129 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-deportes-columnas tag-mc-deportes rj-main-category--deportes-columnas rj-main-category-id--658">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/deportes-columnas/por-fin-otra-noche-de-inauguracion-para-celebrar-en-las-vegas-ballpark-175129/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los jugadores de Las Vegas Aviators colocan sus manos sobre el corazón durante el Himno Nacion ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16334962_web1_etl_ballpark_040622_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/deportes-columnas/por-fin-otra-noche-de-inauguracion-para-celebrar-en-las-vegas-ballpark-175129/" rel="bookmark">Por fin, otra noche de inauguración para celebrar en Las Vegas Ballpark</a></div>		<div class="field-info">
										<div class="field-byline">Ron Kantowski &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-06T10:49:13-07:00" style="display: none;">abril 6, 2022 - 10:49 am</time><time class="entry-date updated" datetime="">April 6, 2022 - 10:49 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Lo &#250;nico parecido a cubrebocas que se necesitaron el martes en Las Vegas Ballpark fueron los que llevaban los catchers.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-175121" data-post-id="175121" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-175121 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-raidersnfl tag-mc-deportes rj-main-category--raidersnfl rj-main-category-id--52">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/raidersnfl/se-aprueba-formalmente-el-cierre-del-strip-de-las-vegas-para-el-draft-de-la-nfl-175121/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Multitud en la intersección de Flamingo Road y Las Vegas Boulevard en el Strip en Las Vegas el ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16334852_web1_etl_draft_040622_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/raidersnfl/se-aprueba-formalmente-el-cierre-del-strip-de-las-vegas-para-el-draft-de-la-nfl-175121/" rel="bookmark">Se aprueba formalmente el cierre del Strip de Las Vegas para el Draft de la NFL</a></div>		<div class="field-info">
										<div class="field-byline">Mick Akers &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-06T09:36:42-07:00" style="display: none;">abril 6, 2022 - 9:36 am</time><time class="entry-date updated" datetime="">April 6, 2022 - 9:36 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los funcionarios del Condado Clark aprobaron el martes los cierres de carreteras relacionados con el Draft de la NFL en torno a Las Vegas Boulevard y Flamingo Road.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-175067" data-post-id="175067" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-175067 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/los-golden-knights-siguen-sin-poder-acceder-a-los-playoffs-de-la-division-pacifico-175067/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16330867_web1_etl_divisin_040522_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El portero de los Vegas Golden Knights, Robin Lehner, hace tropezar a Jason Dickinson de los Va ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16330867_web1_etl_divisin_040522_1.jpeg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16330867_web1_etl_divisin_040522_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16330867_web1_etl_divisin_040522_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16330867_web1_etl_divisin_040522_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16330867_web1_etl_divisin_040522_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16330867_web1_etl_divisin_040522_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/los-golden-knights-siguen-sin-poder-acceder-a-los-playoffs-de-la-division-pacifico-175067/" rel="bookmark">Golden Knights siguen sin poder acceder a la postemporada de la División Pacífico</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-05T09:59:53-07:00" style="display: none;">abril 5, 2022 - 9:59 am</time><time class="entry-date updated" datetime="">April 5, 2022 - 9:59 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los Golden Knights deben sentirse como si estuvieran corriendo en una caminadora en este momento.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-175062" data-post-id="175062" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-175062 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-deportes-columnas tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/graney-kansas-demuestra-su-valia-como-mejor-equipo-al-ganar-el-titulo-175062/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El escolta de Kansas Remy Martin (11) celebra después de un partido de básquetbol universitar ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16330838_web1_etl_kansas_040522_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/graney-kansas-demuestra-su-valia-como-mejor-equipo-al-ganar-el-titulo-175062/" rel="bookmark">Graney: Kansas demuestra su valía como mejor equipo al ganar el título</a></div>		<div class="field-info">
										<div class="field-byline">Ed Graney · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-05T09:52:29-07:00" style="display: none;">abril 5, 2022 - 9:52 am</time><time class="entry-date updated" datetime="">April 5, 2022 - 9:52 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Kansas. El mejor desde el principio de este torneo. El mejor al final.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-174990" data-post-id="174990" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-174990 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-raidersnfl tag-mc-deportes rj-main-category--raidersnfl rj-main-category-id--52">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/raidersnfl/el-rol-de-maxx-crosby-podria-ser-fluido-mientras-los-raiders-remodelan-la-defensa-174990/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El defensive end de los Raiders, Maxx Crosby (98), golpea al quarterback de Los Angeles Charger ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16327618_web1_etl_crosby_040422_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/raidersnfl/el-rol-de-maxx-crosby-podria-ser-fluido-mientras-los-raiders-remodelan-la-defensa-174990/" rel="bookmark">Rol de Maxx Crosby podría ser fluido mientras los Raiders remodelan la defensa</a></div>		<div class="field-info">
										<div class="field-byline">Vincent Bonsignore · / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-04T11:12:48-07:00" style="display: none;">abril 4, 2022 - 11:12 am</time><time class="entry-date updated" datetime="">April 4, 2022 - 11:12 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los Raiders siguen predicando la flexibilidad en su esquema bajo el nuevo coordinador defensivo Patrick Graham, pero la forma en que est&#225;n construyendo su frente siete sugiere un impulso hacia una alineaci&#243;n base 3-4.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-174977" data-post-id="174977" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-174977 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-hockey-golden-knights tag-mc-deportes rj-main-category--hockey-golden-knights rj-main-category-id--54">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-conclusiones-de-la-victoria-de-los-golden-knights-arrasan-en-tres-partidos-174977/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Shea Theodore (27) de los Vegas Golden Knights y William Karlsson (71) celebran después de que ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?resize=448,300 448w, https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?resize=768,514 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?resize=976,653 976w, https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16327522_web1_etl_gkganan_040422_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/hockey-golden-knights/tres-conclusiones-de-la-victoria-de-los-golden-knights-arrasan-en-tres-partidos-174977/" rel="bookmark">Tres conclusiones de la victoria de los Golden Knights: Arrasan en tres partidos</a></div>		<div class="field-info">
										<div class="field-byline">David Schoen &#183; / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-04T10:58:22-07:00" style="display: none;">abril 4, 2022 - 10:58 am</time><time class="entry-date updated" datetime="">April 4, 2022 - 10:58 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Lo m&#225;s f&#225;cil para los Golden Knights en el tercer periodo del domingo habr&#237;a sido mantenerse fuera del &#225;rea de penalizaci&#243;n. Eso y no meter el puck en la red equivocada.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-174973" data-post-id="174973" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-174973 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-las-vegas-lights-fc tag-mc-deportes tag-soccer tag-usl-championship rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/con-doblete-de-danny-trejo-las-vegas-lights-fc-derroto-a-charleston-battery-174973/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Las Vegas Lights FC derrotó a Charleston Battery 2-1. El viernes 1 de abril de 2022 en el esta ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16327531_web1_etl_lights_030422.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/con-doblete-de-danny-trejo-las-vegas-lights-fc-derroto-a-charleston-battery-174973/" rel="bookmark">Con doblete de Danny Trejo, Las Vegas Lights FC derrotó a Charleston Battery</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-04T10:46:09-07:00" style="display: none;">abril 4, 2022 - 10:46 am</time><time class="entry-date updated" datetime="">April 4, 2022 - 10:46 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las Vegas Lights FC jug&#243;, por primera vez en la historia del equipo, un partido en la zona horaria del este, al visitar Charleston Battery, uno de los equipos m&#225;s antiguos de la liga asentado en Carolina del Norte. Y lo hizo de manera contundente al obtener una valiosa victoria con un &#8220;doblete&#8221; de Danny &#8220;The Nightmare&#8221; Trejo, quien se convirti&#243; en una verdadera pesadilla para la escuadra dirigida por Conor Patrick Casey.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-174898" data-post-id="174898" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-174898 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol tag-catar-2022 tag-copa-del-mundo tag-deportes tag-fifa tag-futbol tag-mc-deportes rj-main-category--deportes rj-main-category-id--10">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/quedaron-definidos-los-grupos-de-la-copa-mundial-qatar-2022-174898/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El actor Idris Elba (izquierda) y la presentadora Reshmin Chowdhury en el escenario del sorteo ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/04/16320020_web1_etl_catar_040122.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/quedaron-definidos-los-grupos-de-la-copa-mundial-qatar-2022-174898/" rel="bookmark">Quedaron definidos los grupos de la Copa Mundial Qatar 2022</a></div>		<div class="field-info">
										<div class="field-byline">Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-04-01T11:01:16-07:00" style="display: none;">abril 1, 2022 - 11:01 am</time><time class="entry-date updated" datetime="">April 1, 2022 - 11:01 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>DOHA, Qatar.&#8212; Los grupos de la Copa Mundial de Qatar quedaron conformados de la siguiente manera. Las tres plazas faltantes se definir&#225;n en junio, con el &#250;ltimo repechaje de Europa y los dos intercontinentales.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="410" height="64" src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://eltiempolv.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experiencia, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">Acepto cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script src='https://stats.wp.com/e-202214.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'134834587',post:'175436',tz:'-7',srv:'eltiempolv.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '175436' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
