<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Anuncian nueva pareja de animadores del Festival de Viña del Mar &#8211; El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://eltiempolv.com/_static/??/wp-includes/css/dashicons.min.css,/wp-content/plugins/rj/library/xslide/_css/xslide.min.css?m=1533247063' type='text/css' media='all' />
<link rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,900|Arvo:400,400i,700,700i|Merriweather' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNjksOwjAMRC9EYn5tV4izpKlp0+an2FXV25MAEiAWZWN5xjNPhiUKHTyjZ+ABHRKkkQewpk0qrdCGwMRJRdBEbyWd8TI7O9jo3/JNqAUpOBRn2cj9A/Rpb7KIV7udKtgYiP8K0mT8cwpkkbD7abhZRDv3JTYiR6UncKGbbaYspuuRcz1oo6wwufIt/oGVL157iV/d5VCdqrqpjnVzB8AilpM=' type='text/css' media='all' />
<script type='text/javascript' async="async" src='//launch.newsinc.com/js/embed.js?ver=4.9.8'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"59ee455822-135-168","gallery_ads_right_uid":"59ee45d2f9-135-168","gallery_related_story":[{"title":"Fundadora de #MeToo afirma que a\u00fan hay trabajo pendiente en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/08\/11041453_web1_ETL_TERANABURKE-AUG30-18-bh-009.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/fundadora-de-metoo-afirma-que-aun-hay-trabajo-pendiente-en-las-vegas\/"},{"title":"Concierto Ac\u00fastico con Johny Loope","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/08\/11020623_web1_etl_rock4_082918.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/concierto-acustico-con-johny-loope\/"},{"title":"Rodrigo y Gabriela, \u201cfabricantes de sonido\u201d","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/08\/11020119_web1_etl_dueto1_082918.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/espectaculos\/rodrigo-y-gabriela-fabricantes-de-sonido\/"},{"title":"Recibir\u00e1 Las Vegas subvenci\u00f3n federal de $125 mil para luchar contra el abuso de drogas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/08\/11035017_web1_ETL_opioiddrugsweb.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/recibira-las-vegas-subvencion-federal-de-125-mil-para-luchar-contra-el-abuso-de-drogas\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj9EKwjAMRX/ILoqMuQfxU2RrQ0lpu5q0qH9vx9yrFgJJyLm5CTyToqh9MSjgajwK8vubOicH+AWoQJanjF2guMN6iRljhuSLpSjADlKZPelVzU5tzR+Fp5mnavMyPNlGllHSOm5dLZ4Mwr1etZXNT6RFdpNbuJ76c38chss4ug/iwHu0'></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"post_id":"64412","article":"1","level":"1","parent":[""],"child":[""],"section":["entretenimiento"],"env":"production"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj9sKwjAMhl/ILkw30AvxWbq29EBPtgljb2/FIQridhUSvu9PAnNmIkVUEQGNCqpCcWjAVVDIuGTIdYW1spwqdq4eoFk2Ck+y8Q11d1JlAbIgUlFdsPE/NVupFW5zIVHdEScL15pP/gv99ZW3U+HNeamMLMNEwrBMUZh12pHtPqZbke0Qz5dEuHf3lBJWLDw/1Xez2rdw7cfTcDn3x3FwDyovmPs='></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://eltiempolv.com/entretenimiento/anuncian-nueva-pareja-de-animadores-del-festival-de-vina-del-mar/" />
<link rel='shortlink' href='https://wp.me/p97KDp-gKU' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Fanuncian-nueva-pareja-de-animadores-del-festival-de-vina-del-mar%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Fanuncian-nueva-pareja-de-animadores-del-festival-de-vina-del-mar%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="description" content="La alcaldesa de la ciudad chilena de Vi&#241;a del Mar, Virginia Reginato, anunci&#243; que Mart&#237;n C&#225;rcamo y Mar&#237;a Luisa Godoy ser&#225;n los animadores de la pr&#243;xima versi&#243;n del Festival Internacional de la Canci&#243;n de Vi&#241;a del Mar." />
<meta name="rj:canonical_url" content="https://eltiempolv.com/post/64412" />
<link rel="amphtml" href="https://eltiempolv.com/entretenimiento/anuncian-nueva-pareja-de-animadores-del-festival-de-vina-del-mar/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Anuncian nueva pareja de animadores del Festival de Viña del Mar" />
<meta property="og:url" content="https://eltiempolv.com/entretenimiento/anuncian-nueva-pareja-de-animadores-del-festival-de-vina-del-mar/" />
<meta property="og:description" content="La alcaldesa de la ciudad chilena de Vi&#241;a del Mar, Virginia Reginato, anunci&#243; que Mart&#237;n C&#225;rcamo y Mar&#237;a Luisa Godoy ser&#225;n los animadores de la pr&#243;xima versi&amp;#243…" />
<meta property="article:published_time" content="2018-09-01T17:25:00+00:00" />
<meta property="article:modified_time" content="2018-09-01T17:25:21+00:00" />
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2018/09/11003297_web1_etl_vina-del-mar_082918.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="379" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Anuncian nueva pareja de animadores del Festival de Viña del Mar" />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2018/09/11003297_web1_etl_vina-del-mar_082918.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.rj-field-byline{font-weight:bold !important;}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}

@media (min-width: 1050px) {
	.search-filter-reset-link {
		left: 150px;
	}
}

@media (min-width: 1050px) {
  .search-filters {
		position: absolute;
		float: none;
	}
}

		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		</head>

<body class="post-template-default single single-post postid-64412 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","articleId":64412,"articlePublishTime":"2018-09-01T17:25:00+00:00","articleUpdateTime":"2018-09-01T17:25:21+00:00","articleType":"post","author":["Agencias"],"articleSource":"Local","section":"Entretenimiento","categories":["Entretenimiento","Espect\u00e1culos"],"hierarchy":"Entretenimiento"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37591"><a href="https://eltiempolv.com/?page_id=37586">Empleos</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/03.png" />
							<span class="wdegrees" data-degree="98">98°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">El Tiempo Las Vegas</a>

			<div id="weather-widget">
				<div class="wdegrees">98°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/03.png" />
				<span>Partly sunny</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37670"><a href="https://eltiempolv.com/?page_id=37586">Empleos</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-45219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45219"><a href="http://misseltiemponv.com/">MISS EL TIEMPO</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"><!--<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad_summit');})</script>--></div>
<style>
 #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
.top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://eltiempolv.com/suscribete/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Suscríbete a nuestra edición impresa</a></div>
        <div class="paid-post-rail-right manage-newsletter"><a style="color: #bd1e39; text-transform: uppercase; font-weight: 700;" href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana </a></div>
<!-- https://eltiempolv.com/alertas-por-email/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking -->
    </div>
</div>
<div class="top-rail-separator"></div>
<style>
#paid-post-rail .paid-post-rail-left,
#paid-post-rail .paid-post-rail-right {
    display: inline-block;
    text-align: center;
    padding: 10px;
    width: 49%;
}
#paid-post-rail:after,
#paid-post-rail .paid-post-rail-right{
    background-color: #e4e4e4;
    color: #000;
}
#paid-post-rail .paid-post-rail-left{
    border-right: none;
}
.top-rail-separator {
    height: 35px;
}
@media(max-width: 750px) {
    .top-rail-separator {
        height: 70px;
    }
    #paid-post-rail .paid-post-rail-left,
    #paid-post-rail .paid-post-rail-right {
        width: 98%;
        margin: 0 1%; 
    }
    #paid-post-rail .paid-post-rail-right {
        clear: both;
        float: left;
        display: block;
        border-top: 1px solid #ddd;
    }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><script id="scriptMg2Widget" src=" https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">

	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/./entretenimiento/">
										<span itemprop="name">Entretenimiento</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<article id="post-64412" data-template="1"
		 data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-1 post-64412 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-entretenimiento">
			<a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
		</div>
	
<h1 class="entry-title">Anuncian nueva pareja de animadores del Festival de Viña del Mar</h1>
<div class="post-excerpt" style="display: none;">
	<p>La alcaldesa de la ciudad chilena de Vi&#241;a del Mar, Virginia Reginato, anunci&#243; que Mart&#237;n C&#225;rcamo y Mar&#237;a Luisa Godoy ser&#225;n los animadores de la pr&#243;xima versi&#243;n del Festival Internacional de la Canci&#243;n de Vi&#241;a del Mar.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					septiembre 1, 2018 - 10:25 am				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F64412" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F64412"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F64412&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F64412&#038;via=eltiempolv&#038;text=Anuncian%20nueva%20pareja%20de%20animadores%20del%20Festival%20de%20Vi%C3%B1a%20del%20Mar"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Anuncian nueva pareja de animadores del Festival de Viña del Mar" data-url="https://eltiempolv.com/post/64412" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Anuncian nueva pareja de animadores del Festival de Viña del Mar&body=You may be interested in the following post: https://eltiempolv.com/post/64412"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Alcaldesa de la ciudad chilena de Viña del Mar, Virginia Reginato. Foto Cortesía." src="https://eltiempolv.com/wp-content/uploads/2018/09/11003297_web1_etl_vina-del-mar_082918.jpg" /><div class="media-caption">Alcaldesa de la ciudad chilena de Viña del Mar, Virginia Reginato. Foto Cortesía.</div></div></template>
<p>La alcaldesa de la ciudad chilena de Vi&#241;a del Mar, Virginia Reginato, anunci&#243; que Mart&#237;n C&#225;rcamo y Mar&#237;a Luisa Godoy ser&#225;n los animadores de la pr&#243;xima versi&#243;n del Festival Internacional de la Canci&#243;n de Vi&#241;a del Mar.</p>
<p>C&#225;rcamo, animador del matinal Bienvenidos de Canal 13, y Godoy, conductora del matinal Muy Buenos D&#237;as de Televisi&#243;n Nacional de Chile (TVN), fueron presentados por la edil en las afueras del Casino de Juegos de esa ciudad distante 120 kil&#243;metros de Santiago.</p>
<p>Hace algunas semanas hab&#237;a trascendido que la pareja ser&#237;a la sucesora de Rafael Araneda y Carolina de Moras, quienes estuvieron los &#250;ltimos cinco a&#241;os a cargo de conducir el mayor certamen musical de Latinoam&#233;rica.</p>
<p>Araneda asumi&#243; la conducci&#243;n del festival en 2011, tras el fallecido Felipe Camiroaga, mientras que De Moras lo hizo desde 2014, en reemplazo de la espa&#241;ola Eva G&#243;mez.</p>
<p>La pareja representa a la alianza entre TVN y Canal 13 que este a&#241;o se adjudic&#243; la producci&#243;n y transmisi&#243;n del Festival de Vi&#241;a del Mar por los pr&#243;ximos cuatro a&#241;os, la que tambi&#233;n est&#225; integrada por el canal internacional Fox e Ibero Americana Radio Chile.</p>
<p>La pr&#243;xima edici&#243;n del certamen musical chileno se realizar&#225; del 24 de febrero al 1 de marzo de 2019.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget">		<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_2"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><div class="rj-container no-padding" style="margin-top: 15px; margin-bottom: 15px; max-width: 980px;">
<div class='s2nPlayer k-ZwGHoDhe' data-type='float'></div>
<script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=ZwGHoDhe&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div>
<span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-64349" data-post-id="64349" class="rj-story rj-story-thumb6 has-image post-64349 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-vida-y-estilo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/fundadora-de-metoo-afirma-que-aun-hay-trabajo-pendiente-en-las-vegas/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/11041453_web1_ETL_TERANABURKE-AUG30-18-bh-009.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/fundadora-de-metoo-afirma-que-aun-hay-trabajo-pendiente-en-las-vegas/" rel="bookmark">Fundadora de #MeToo afirma que aún hay trabajo pendiente en Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-64298" data-post-id="64298" class="rj-story rj-story-thumb6 has-image post-64298 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/concierto-acustico-con-johny-loope/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/11020623_web1_etl_rock4_082918.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/concierto-acustico-con-johny-loope/" rel="bookmark">Concierto Acústico con Johny Loope</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-64281" data-post-id="64281" class="rj-story rj-story-thumb6 has-image post-64281 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/espectaculos/rodrigo-y-gabriela-fabricantes-de-sonido/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/11020119_web1_etl_dueto1_082918.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/espectaculos/rodrigo-y-gabriela-fabricantes-de-sonido/" rel="bookmark">Rodrigo y Gabriela, “fabricantes de sonido”</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-64227" data-post-id="64227" class="rj-story rj-story-thumb6 has-image post-64227 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-salud">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/recibira-las-vegas-subvencion-federal-de-125-mil-para-luchar-contra-el-abuso-de-drogas/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/11035017_web1_ETL_opioiddrugsweb.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/recibira-las-vegas-subvencion-federal-de-125-mil-para-luchar-contra-el-abuso-de-drogas/" rel="bookmark">Recibirá Las Vegas subvención federal de $125 mil para luchar contra el abuso de ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-64219" data-post-id="64219" class="rj-story rj-story-thumb6 has-image post-64219 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/celia-lora-es-la-imagen-de-nueva-plataforma-de-contenido-para-adultos/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/11003340_web1_etl_7-celia_082918.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/celia-lora-es-la-imagen-de-nueva-plataforma-de-contenido-para-adultos/" rel="bookmark">Celia Lora es la imagen de nueva plataforma de contenido para adultos</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-64208" data-post-id="64208" class="rj-story rj-story-thumb6 has-image post-64208 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/el-tiempo-fiesta-las-vegas-2018/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/11009402_web1_etl_elgrito_082918.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/el-tiempo-fiesta-las-vegas-2018/" rel="bookmark">“El Tiempo Fiesta Las Vegas” 2018</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-64135" data-post-id="64135" class="rj-story rj-story-thumb6 has-video has-image post-64135 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-noticias category-vida-y-estilo tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/noticias/nuevo-parque-deportivo-de-las-vegas-incluye-canchas-multiusos-video/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/gq3Li1J8-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/nuevo-parque-deportivo-de-las-vegas-incluye-canchas-multiusos-video/" rel="bookmark">Nuevo parque deportivo de Las Vegas incluye canchas multiusos &#8211; VIDEO</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-63943" data-post-id="63943" class="rj-story rj-story-thumb6 has-video has-image post-63943 post type-post status-publish format-standard has-post-thumbnail hentry category-arte-y-cultura category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/durante-meses-espectadores-construyen-y-planean-para-burning-man-fotos/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/dfSp9bRM-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/durante-meses-espectadores-construyen-y-planean-para-burning-man-fotos/" rel="bookmark">Durante meses, espectadores construyen y planean para Burning Man &#8211; FOTOS</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-63903" data-post-id="63903" class="rj-story rj-story-thumb6 has-image post-63903 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/cartoon-network-impulsa-campana-para-celebrar-autenticidad-de-los-ninos/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10972631_web1_etl_4-caricaturas_082218.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/cartoon-network-impulsa-campana-para-celebrar-autenticidad-de-los-ninos/" rel="bookmark">Cartoon Network impulsa campaña para celebrar autenticidad de los niños</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-63886" data-post-id="63886" class="rj-story rj-story-thumb6 has-image post-63886 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/la-academia-fuente-de-trabajo-musical/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10972603_web1_etl_la-academia_082218.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/la-academia-fuente-de-trabajo-musical/" rel="bookmark">“La Academia”, fuente de trabajo musical</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63622" data-post-id="63622" class="rj-story rj-story-thumb2 has-image post-63622 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/tenemos-que-seguir-en-la-lucha-mensaje-de-nacho-al-pueblo-venezolano/" rel="bookmark">
								<img width="720" height="480" src="https://eltiempolv.com/wp-content/uploads/2018/08/10987643_web1_etl_nacho_082218.jpg?w=720&amp;h=480&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/tenemos-que-seguir-en-la-lucha-mensaje-de-nacho-al-pueblo-venezolano/" rel="bookmark">“Tenemos que seguir en la lucha”, mensaje de Nacho al pueblo ...</a>
					</div>
												<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63576" data-post-id="63576" class="rj-story rj-story-thumb2 has-image post-63576 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/aretha-definio-la-experiencia-americana-obama/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10972673_web1_etl_7-aretha_082218.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/aretha-definio-la-experiencia-americana-obama/" rel="bookmark">Aretha definió la “experiencia americana” Obama</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63538" data-post-id="63538" class="rj-story rj-story-thumb2 has-image post-63538 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento category-musica">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/6-momentos-destacados-de-psycho-las-vegas-2018-el-evento-de-musica-heavy/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10997251_web1_ETL_WEB-PSYCHO-VEGAS-DAY-TWO_081818cs_022.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-bolv-entretenimiento">
		<a href="https://eltiempolv.com/./bolv-en-espanol/bolv-entretenimiento/">
					BOLV Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/6-momentos-destacados-de-psycho-las-vegas-2018-el-evento-de-musica-heavy/" rel="bookmark">6 momentos destacados de Psycho Las Vegas 2018, el evento de ...</a>
					</div>
												<div class="field-byline">Jason Bracelin &#183; / RJ &#183; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63500" data-post-id="63500" class="rj-story rj-story-thumb2 has-image post-63500 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/complejo-de-entretenimiento-treehouse-llegando-al-centro-de-las-vegas/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10997006_web1_ETL_TH-C08-Final.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/complejo-de-entretenimiento-treehouse-llegando-al-centro-de-las-vegas/" rel="bookmark">Complejo de entretenimiento ‘Treehouse’ llegando al Centro ...</a>
					</div>
												<div class="field-byline">Wade Tyler Millward &#183; / RJ &#183; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63466" data-post-id="63466" class="rj-story rj-story-thumb2 has-image post-63466 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/yuridia-enamoro-al-publico-local/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10978643_web1_etl_yuridia1_082218.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/yuridia-enamoro-al-publico-local/" rel="bookmark">Yuridia enamoró al público local</a>
					</div>
												<div class="field-byline">Frank Alejandre / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63455" data-post-id="63455" class="rj-story rj-story-thumb2 has-image post-63455 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/muere-mujer-de-california-tras-accidente-de-jet-ski-cerca-de-laughlin/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10992076_web1_ETL_LAUGHLINDEVELOPMENT_072816_05.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/muere-mujer-de-california-tras-accidente-de-jet-ski-cerca-de-laughlin/" rel="bookmark">Muere mujer de California tras accidente de jet ski cerca de ...</a>
					</div>
												<div class="field-byline">The Associated Press</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63319" data-post-id="63319" class="rj-story rj-story-thumb2 has-image post-63319 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/cantante-siddharta-se-lanza-al-aire-con-disco-y-dvd-en-vivo/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10941481_web1_etl-7-siddharta_081518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/cantante-siddharta-se-lanza-al-aire-con-disco-y-dvd-en-vivo/" rel="bookmark">Cantante Siddharta se lanza “Al aire” con disco y DVD en vivo</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-64417" data-post-id="64417" class="rj-story rj-story-thumb2 has-image post-64417 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/urge-derechos-humanos-a-combatir-la-esclavitud-en-cadenas-productivas/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/09/11004483_web1_etl_mex5_082918.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/urge-derechos-humanos-a-combatir-la-esclavitud-en-cadenas-productivas/" rel="bookmark">Urge Derechos Humanos a combatir la esclavitud en cadenas ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63310" data-post-id="63310" class="rj-story rj-story-thumb2 has-image post-63310 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/dos-documentales-mexicanos-competiran-en-27-festival-de-biarritz/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10941458_web1_etl-5_documentales_081518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/dos-documentales-mexicanos-competiran-en-27-festival-de-biarritz/" rel="bookmark">Dos documentales mexicanos competirán en 27 Festival de Biarritz</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63305" data-post-id="63305" class="rj-story rj-story-thumb2 has-image post-63305 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/exponentes-de-regional-mexicano-en-crisis-de-popularidad-juan-hidalgo/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10941431_web1_etl_5-regional_081518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/exponentes-de-regional-mexicano-en-crisis-de-popularidad-juan-hidalgo/" rel="bookmark">“Exponentes de regional mexicano, en crisis de popularidad”: ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-63285" data-post-id="63285" class="rj-story rj-story-thumb2 has-image post-63285 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/poltergeist-asustara-en-halloween-de-estudios-universal-hollywood/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10941324_web1_etl_3-universal_081518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/poltergeist-asustara-en-halloween-de-estudios-universal-hollywood/" rel="bookmark">“Poltergeist” asustará en Halloween de Estudios Universal ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div>
<span class='bt-uid-tg' uid='59ee4ad67f-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/eventos">Events</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/eventos">&nbsp;</a></div>
         <div class="event-list"></div>
      </div>
      <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
      <div class="event-ads">
         <div id="ad-event_feed"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('ad-event_feed');})</script></div>
      </div>
   </div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>

         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-venue_name">{{venue_name}}</div>      
         <div class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>
   .rj-clear {
      clear: both;
      width: 1px;
      height: 1px;
   }
   #rj-event-calendar {
      width: 100%;
      overflow: hidden;
      padding: 0 10px;
      line-height: normal;
      text-align: center;
      margin-bottom: 10px;
   }
   #rj-event-calendar .r-1-by-1 {
      position: relative;
      width: 100%;
      padding-bottom: 100%;
   }
    #rj-event-calendar .rj-event .field-img {
      position: absolute;
      width: 100%;
      height: 100%;
      background-color: #000;
      background-repeat: no-repeat;
      background-size: cover;
      background-position: center center;
   }

   #rj-event-calendar .field-title,
   #rj-event-calendar .field-title a {
      text-align: center;
      text-transform: uppercase;
      font-size: 32px;
      font-weight: bold;
      margin-bottom: 5px;
      color: #444;
   }

   #rj-event-calendar .event-widget-cont {
      position: relative;
      background-color: #444;
      color: #fff;
      padding-bottom: 10px;
   }
   #rj-event-calendar .event-widget {
      margin-bottom: 10px;
   }
   #rj-event-calendar .add-rj-events {
      margin-bottom: 10px;
   }
   #rj-event-calendar .event-week-day {
      text-align: left;
      font-size: 0;
   }
   #rj-event-calendar .event-day {
      display: inline-block;
      width: 14.25%;
      text-align: center;
      color: #fff;
      background-color: #000;
      cursor: pointer;
      font-size: 14px;
      font-weight: bold;
      padding: 2px 0;
   }
   #rj-event-calendar .event-day.current {
      background: #bd282c;
   }
   #rj-event-calendar .event-day:hover {
      background: #bd282c;
   }

   #rj-event-calendar .event-date {
      padding: 5px 0;
      font-size: 14px;
      color: #fff;
   }
   #rj-event-calendar .event-date a {
      color: #fff;
   }

   #rj-event-calendar .event-list {
      color: #000;
      background-color: #fff;
      height: 250px;
      overflow-y: scroll;
   }
   #rj-event-calendar .event-thumb2 {
      text-align: left;
      color: #000;
      padding: 5px 10px;
   }
   #rj-event-calendar .event-thumb2 .thumb-cont {
      position: relative;
      padding-bottom: 10px;
      border-bottom: solid 1px #ccc;
   }
   #rj-event-calendar .event-thumb2 .field-title,
   #rj-event-calendar .event-thumb2 .field-title a {
      font-size: 14px;
      color: #000;
      text-align: left;
      text-transform: none;
   }

   #rj-event-calendar .event-thumb2 .field-image {
      width: 50px;
      float: left;
      margin-right: 10px;
      border: solid 1px #ccc;
   }

   #rj-event-calendar .event-thumb2 .field-venue_name {
      font-size: 13px;
   }
   #rj-event-calendar .event-thumb2 .field-time {
      font-size: 13px;
      color: #444;
   }


   @media (min-width: 768px) {
      
   }
   @media (min-width: 992px) {
      #rj-event-calendar .event-widget {
         padding-right: 320px;
      }
      #rj-event-calendar .event-ads {
         position: absolute;
         right: 10px;
         bottom: 20px;
      }
      #rj-event-calendar .add-rj-events {
         position: absolute;
         right: 107px;
         top: 7px;
      }
   }
</style></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">RECIBE NUESTRAS NOTICIAS DE LA SEMANA</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; 2018 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-includes/js/jquery/ui/tabs.min.js,/wp-includes/js/wp-embed.min.js?m=1533247064j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'134834587',post:'64412',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '64412' ]);
</script>

			<!-- Begin comScore Tag -->
			<script type="text/javascript">
				var _comscore = _comscore || [];
				_comscore.push({ c1: "2", c2: "6503134" });
				(function() {
					var s = document.createElement("script"),
						el = document.getElementsByTagName("script")[0];
					s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6503134&cv=2.0&cj=1" alt="comScore noscript"/> </noscript>
			<!-- End comScore Tag -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":281,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
