<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Familia recuerda con emotivo mensaje a Gustavo Cerati | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkNsOgjAMhl/IUfAAemF8FAOjymAby1qCvL1MhMREDTdN037/3wP0TsjWMloGrtAgga+52sbJCbQqfO4HuI19kfdIrUGxj7IoBkn0UY6MstFY3MAfP+JBryODvWuJV8PUKDtFgSw8lotKWam7cuQDVipiKHQrGzEf93spp7t7cPX18okHaVUiXIPXlH9Vmk7M4hrZ5bJ5TX/nAb+Yc3JIs3R3zOL4CbSUjHQ=' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JgAggHxlrayqC2SgG1A/J4OiJGB6YbTHT6vaeotuAXGzJUdTWNeZzqgOspizHkK6S310dkebFClgfoKf7QXGW2wF+rtzl+kAhug//MqZxuClw1B/mxO9Ujb3b6UQpn0DZSqSNM='></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20190814.1'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"ANDA eval\u00faa atenci\u00f3n m\u00e9dica a Wanda Seux","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/09\/12669878_web1_etl_cortesia_091119-9-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/entretenimiento\/anda-evalua-atencion-medica-a-wanda-seux-97574\/"},{"title":"Conciertos, arte y diversi\u00f3n en Life Is Beautiful 2019","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/09\/12706742_web1_etl_lif_091319-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/entretenimiento\/conciertos-arte-y-diversion-en-life-is-beautiful-2019-97544\/"},{"title":"\u201cLowrider Super Show\u201d en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/09\/12685891_web1_etl_carros_091119-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/entretenimiento\/lowrider-super-show-en-las-vegas-97550\/"},{"title":"Gran concierto de Allison","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/09\/12663928_web1_etl_allison_091119-7-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/entretenimiento\/gran-concierto-de-allison-97411\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqZmRuZGhsapEFAPFiXig='></script>
<script type='text/javascript' async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1562721358j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="https://eltiempolv.com/entretenimiento/familia-recuerda-con-emotivo-mensaje-a-gustavo-cerati-97583/" />
<link rel='shortlink' href='https://wp.me/p97KDp-pnV' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Ffamilia-recuerda-con-emotivo-mensaje-a-gustavo-cerati-97583%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Ffamilia-recuerda-con-emotivo-mensaje-a-gustavo-cerati-97583%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="La familia del cantautor argentino Gustavo Cerati, una de las figuras m&#225;s representativas del rock en espa&#241;ol y quien qued&#243; inmortalizado en el grupo de rock Soda Stereo, le dedic&#243; un emotivo mensaje a cinco a&#241;os de su muerte." />
<meta name="rj:id" content="post_id-97583" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Familia recuerda con emotivo mensaje a Gustavo Cerati" />
<meta property="og:url" content="https://eltiempolv.com/entretenimiento/familia-recuerda-con-emotivo-mensaje-a-gustavo-cerati-97583/" />
<meta property="og:description" content="La familia del cantautor argentino Gustavo Cerati, una de las figuras m&#225;s representativas del rock en espa&#241;ol y quien qued&#243; inmortalizado en el grupo de rock Soda Stereo, le dedic&amp;#2..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2019-09-14T19:58:00+00:00" />
<meta property="article:modified_time" content="2019-09-14T19:58:12+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Familia recuerda con emotivo mensaje a Gustavo Cerati" />
<meta name="twitter:description" content="La familia del cantautor argentino Gustavo Cerati, una de las figuras m&#225;s representativas del rock en espa&#241;ol y quien qued&#243; inmortalizado en el grupo de rock Soda Stereo, le dedic&amp;#2..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/entretenimiento/familia-recuerda-con-emotivo-mensaje-a-gustavo-cerati-97583/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

		</head>

<body class="post-template-default single single-post postid-97583 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":97583,"articlePublishTime":"2019-09-14T19:58:00+00:00","articleUpdateTime":"2019-09-14T19:58:12+00:00","articleType":"post","author":["Agencias"],"articleSource":"Local","section":"Entretenimiento","categories":["Entretenimiento","Espect\u00e1culos"],"hierarchy":"Entretenimiento","hl-category":"Entretenimiento"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">94°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">94°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/entretenimiento/">
										<span itemprop="name">Entretenimiento</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-97583" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-97583 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-entretenimiento">
			<a href="https://eltiempolv.com/entretenimiento/">Entretenimiento</a>
		</div>
	
<h1 class="entry-title">Familia recuerda con emotivo mensaje a Gustavo Cerati</h1>
<div class="post-excerpt" style="display: none;">
	<p>La familia del cantautor argentino Gustavo Cerati, una de las figuras m&#225;s representativas del rock en espa&#241;ol y quien qued&#243; inmortalizado en el grupo de rock Soda Stereo, le dedic&#243; un emotivo mensaje a cinco a&#241;os de su muerte.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					septiembre 14, 2019 - 12:58 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F97583" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F97583"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F97583&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F97583&#038;via=eltiempolv&#038;text=Familia%20recuerda%20con%20emotivo%20mensaje%20a%20Gustavo%20Cerati"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Familia recuerda con emotivo mensaje a Gustavo Cerati" data-url="https://eltiempolv.com/post/97583" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Familia recuerda con emotivo mensaje a Gustavo Cerati&body=You may be interested in the following post: https://eltiempolv.com/post/97583"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="[Cortesía]" src="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="[Cortesía]" src="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12669913_web1_etl_cortesia_091119-7-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">[Cortesía]</div></div></template>
<p>La familia del cantautor argentino Gustavo Cerati, una de las figuras m&#225;s representativas del rock en espa&#241;ol y quien qued&#243; inmortalizado en el grupo de rock Soda Stereo, le dedic&#243; un emotivo mensaje a cinco a&#241;os de su muerte.</p>
<p>Cerati falleci&#243; en Buenos Aires despu&#233;s de estar m&#225;s de cuatro a&#241;os en terapia intensiva por un accidente cerebrovascular que sufri&#243; al t&#233;rmino de un concierto en la Universidad &#8220;Sim&#243;n Bol&#237;var&#8221;, de Venezuela.</p>
<p>El cantante se desvaneci&#243; y posteriormente se confirm&#243; que hab&#237;a sufrido un derrame cerebral, el cual lo mantuvo en coma hasta el 4 de septiembre de 2014, d&#237;a en el que el int&#233;rprete sufri&#243; un paro card&#237;aco que termin&#243; con su vida.</p>
<p>&#8220;Un 4 de septiembre hace 5 a&#241;os, una parte tuya, Gus, parti&#243; hacia nuevos rumbos. Cada d&#237;a estamos m&#225;s convencidos que te vibramos presente por medio de tus maravillosas melod&#237;as y tus sentidas letras, que hacen que siempre suenes en el aire. Nos queda tambi&#233;n el recuerdo y la alegr&#237;a de tantas vivencias compartidas&#8221;, indica el texto publicado en las redes sociales del artista.</p>
<p>Asimismo, los familiares agradecieron a Gustavo y a los seguidores del compositor argentino que lo recuerdan y lo escuchan, pues les hace sentir que sigue presente.</p>
<p>&#8220;Hoy queremos una vez m&#225;s agradecerte a vos, Gus, por habernos dejado tanto y a toda la gente hermosa que te canta, te cita, te escucha, te recuerda, te admira. Gracias a eso es que &#8216;no hay sitio en donde no est&#233;s&#8217; y es por eso que sos parte de todos&#8221;, indic&#243;.</p>
<p>El autor de temas como Persiana americana, De m&#250;sica ligera y En la ciudad de la furia, entre otros, dej&#243; honda huella en el rock argentino y mundial, y a cinco a&#241;os de su muerte las redes sociales recordaron su legado con comentarios, im&#225;genes y reproducciones de su m&#250;sica que acompa&#241;aron con el hashtag &#8220;#GustavoCerati&#8221;.</p>
<p>Soda Stereo</p>
<p>En 1982, junto con Zeta Bosio en el bajo y Charly Alberti en la bater&#237;a, Cerati comenz&#243; su camino con Soda Stereo, que r&#225;pidamente se perfil&#243; como una de las bandas precursoras del rock en los a&#241;os 80.</p>
<p>La carrera musical del cantautor tuvo influencias de artistas como David Bowie, King Crimson, The Beatles, Pink Floyd, as&#237; como los guitarristas Jimmy Page y Ritchie Blackmore.</p>
<p>En su b&#250;squeda por un estilo propio, a&#241;adi&#243; detalles est&#233;ticos, peinados y maquillaje, los cuales quedaron plasmados en sus primeros discos y presentaciones.</p>
<p>Desde sus inicios, la banda encontr&#243; un lugar en el movimiento &#8220;underground&#8221;, el cual busc&#243; la afinidad en los j&#243;venes que romp&#237;an con los paradigmas establecidos.</p>
<p>En ese sentido, Soda Stereo consigui&#243; un contrato con la compa&#241;&#237;a discogr&#225;fica CBS, con la que lanz&#243; su primer disco titulado Soda Stereo, que le vali&#243; presentarse en el Teatro Astros de Buenos Aires.</p>
<p>Nada personal, de 1985; Signos, de 1986; Ruido blanco, de 1987; Doble vida, de 1988, y Languis, de 1989, fueron los discos posteriores que lanz&#243; ya como una banda consolidada que se abr&#237;a paso por todo el continente americano.</p>
<p>En la d&#233;cada de 1990 se publicaron los &#225;lbumes Canci&#243;n animal (1990), Re mix (1991), Dynamo (1992), Zona de promesas (1993), Sue&#241;o stereo (1995) y Comfort y m&#250;sica para volar en su versi&#243;n MTV Unplugged (1996).</p>
<p>Solista</p>
<p>Amor amarillo supuso el inicio de Cerati como solista (a&#250;n dentro de la banda), y ya para el lanzamiento de Bocanada, en 1999, Soda Stereo se hab&#237;a desintegrado. El estilo en las producciones como solista de Cerati era totalmente diferente al del tr&#237;o rockero del que form&#243; parte.</p>
<p>Tambi&#233;n incursion&#243; en la industria cinematogr&#225;fica con la pel&#237;cula M&#225;s bien, del director Eduardo Capilla; su colaboraci&#243;n con la creaci&#243;n de la banda sonora de la cinta le vali&#243; una nominaci&#243;n a los Grammy Latino de 2001 como Mejor &#193;lbum Instrumental Pop.</p>
<p>Con Siempre es hoy, del a&#241;o 2002, Cerati se sumergi&#243; en el g&#233;nero electr&#243;nico dejando de lado el rock que lo caracteriz&#243; con Soda Stereo; Ah&#237; vamos (2006) fue el cuarto &#225;lbum del int&#233;rprete como solista, material que le abri&#243; las puertas en Estados Unidos y Espa&#241;a, donde tuvo presentaciones con gran &#233;xito.</p>
<p>Fuerza natural (2009) se convirti&#243; en el &#250;ltimo &#225;lbum que Gustavo lanz&#243; como solista; la placa vendi&#243; m&#225;s de 20 mil copias durante su primera semana de lanzamiento; sin embargo, el &#233;xito del disco se vio frenado por el accidente que lo mantuvo en estado de coma por m&#225;s de cuatro a&#241;os.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./entretenimiento/" rel="category tag">Entretenimiento</a>, <a href="https://eltiempolv.com/./entretenimiento/espectaculos/" rel="category tag">Espectáculos</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-entretenimiento/" rel="tag">mc-entretenimiento</a></span><br/></footer><!-- .entry-footer -->

	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="239"
						   href="https://eltiempolv.com/noticias/empresas-constructoras-de-las-vegas-se-enfrentan-a-aranceles-de-importacion-y-escasez-de-mano-de-obra-97032/">
							<span class="field-number">1</span>
							<div class="field-title">Empresas constructoras de Las Vegas se enfrentan a aranceles de importación y escasez de mano de obra</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Empresas constructoras de Las Vegas se enfrentan a aranceles de importación y escasez de mano de obra" src="https://eltiempolv.com/wp-content/uploads/2019/09/12690525_web1_CONSTRUCTION-SEP01-19010.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12690525_web1_CONSTRUCTION-SEP01-19010.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Empresas constructoras de Las Vegas se enfrentan a aranceles de importación y escasez de mano de obra"
								     src="https://eltiempolv.com/wp-content/uploads/2019/09/12690525_web1_CONSTRUCTION-SEP01-19010.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="159"
						   href="https://eltiempolv.com/entretenimiento/celebrando-las-fiestas-patrias-en-las-vegas-97252/">
							<span class="field-number">2</span>
							<div class="field-title">¡Celebrando las Fiestas Patrias en Las Vegas!</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¡Celebrando las Fiestas Patrias en Las Vegas!" src="https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¡Celebrando las Fiestas Patrias en Las Vegas!"
								     src="https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="130"
						   href="https://eltiempolv.com/noticias/mujer-escucho-gritos-despues-de-un-fatal-accidente-aereo-cerca-del-aeropuerto-de-henderson-96907/">
							<span class="field-number">3</span>
							<div class="field-title">Mujer escuchó gritos después de un fatal accidente aéreo cerca del aeropuerto de Henderson</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Mujer escuchó gritos después de un fatal accidente aéreo cerca del aeropuerto de Henderson" src="https://eltiempolv.com/wp-content/uploads/2019/09/planedebrispreview.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/planedebrispreview.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Mujer escuchó gritos después de un fatal accidente aéreo cerca del aeropuerto de Henderson"
								     src="https://eltiempolv.com/wp-content/uploads/2019/09/planedebrispreview.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="88"
						   href="https://eltiempolv.com/noticias/habitantes-de-las-vegas-se-han-solidarizado-con-el-caso-de-marisol-villarreal-97104/">
							<span class="field-number">4</span>
							<div class="field-title">Habitantes de Las Vegas se han solidarizado con el caso de Marisol Villarreal</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Habitantes de Las Vegas se han solidarizado con el caso de Marisol Villarreal" src="https://eltiempolv.com/wp-content/uploads/2019/09/12685800_web1_etl_marisol_091119-2-23.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12685800_web1_etl_marisol_091119-2-23.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Habitantes de Las Vegas se han solidarizado con el caso de Marisol Villarreal"
								     src="https://eltiempolv.com/wp-content/uploads/2019/09/12685800_web1_etl_marisol_091119-2-23.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="86"
						   href="https://eltiempolv.com/noticias/familia-y-amigos-velan-a-mujer-encontrada-muerta-en-un-tambo-en-las-vegas-96775/">
							<span class="field-number">5</span>
							<div class="field-title">Familia y amigos velan a mujer encontrada muerta en un tambo en Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Familia y amigos velan a mujer encontrada muerta en un tambo en Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2019/09/xHz32aOK-1280.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/xHz32aOK-1280.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Familia y amigos velan a mujer encontrada muerta en un tambo en Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2019/09/xHz32aOK-1280.jpg?h=45"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97574" data-post-id="97574" class="rj-story rj-story-thumb2 has-image post-97574 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/anda-evalua-atencion-medica-a-wanda-seux-97574/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12669878_web1_etl_cortesia_091119-9-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12669878_web1_etl_cortesia_091119-9-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12669878_web1_etl_cortesia_091119-9-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12669878_web1_etl_cortesia_091119-9-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12669878_web1_etl_cortesia_091119-9-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/anda-evalua-atencion-medica-a-wanda-seux-97574/" rel="bookmark">ANDA evalúa atención médica a Wanda Seux</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97544" data-post-id="97544" class="rj-story rj-story-thumb2 has-image post-97544 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/conciertos-arte-y-diversion-en-life-is-beautiful-2019-97544/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO.- El DJ holandés Sam Feldt se presenta en el escenario de Fremont el segundo día del ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12706742_web1_etl_lif_091319-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/conciertos-arte-y-diversion-en-life-is-beautiful-2019-97544/" rel="bookmark">Conciertos, arte y diversión en Life Is Beautiful 2019</a>
					</div>
												<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97550" data-post-id="97550" class="rj-story rj-story-thumb2 has-image post-97550 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/lowrider-super-show-en-las-vegas-97550/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12685891_web1_etl_carros_091119-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los automóviles clásicos, algunos modificados y completamente restaurados. Domingo 1 de septi ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12685891_web1_etl_carros_091119-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12685891_web1_etl_carros_091119-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12685891_web1_etl_carros_091119-1-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12685891_web1_etl_carros_091119-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/lowrider-super-show-en-las-vegas-97550/" rel="bookmark">“Lowrider Super Show” en Las Vegas</a>
					</div>
												<div class="field-byline">Frank Alejandre / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97411" data-post-id="97411" class="rj-story rj-story-thumb2 has-image post-97411 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/gran-concierto-de-allison-97411/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La banda mexicana de rock alternativo, Allison, se presentó exitosamente en Las Vegas. Sábado ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12663928_web1_etl_allison_091119-7-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/gran-concierto-de-allison-97411/" rel="bookmark">Gran concierto de Allison</a>
					</div>
												<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97313" data-post-id="97313" class="rj-story rj-story-thumb2 has-image post-97313 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento category-espectaculos category-sabor-y-celebraciones tag-mc-bolv-en-espanol">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/fiesta-del-dia-de-la-independencia-de-mexico-entre-los-proximos-eventos-del-centro-de-las-vegas-97313/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Metalachi tocará un show gratis el viernes en el Downtown Container Park. (Metalachi)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12700465_web1_slidertest.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-bolv-entretenimiento">
		<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/">
					BOLV Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/fiesta-del-dia-de-la-independencia-de-mexico-entre-los-proximos-eventos-del-centro-de-las-vegas-97313/" rel="bookmark">Fiesta del Día de la Independencia de México entre los ...</a>
					</div>
												<div class="field-byline">Al Mancini &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97252" data-post-id="97252" class="rj-story rj-story-thumb2 has-image post-97252 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/celebrando-las-fiestas-patrias-en-las-vegas-97252/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Broadacres Marketplace se ha convertido en el lugar favorito de los latinos en Las Vegas.Sábad ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12697054_web1_etl_celebracion_091119-0-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/celebrando-las-fiestas-patrias-en-las-vegas-97252/" rel="bookmark">¡Celebrando las Fiestas Patrias en Las Vegas!</a>
					</div>
												<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97241" data-post-id="97241" class="rj-story rj-story-thumb2 has-image post-97241 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento category-escena-local tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/festival-de-cine-hispano-disponible-en-sams-town-97241/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12664332_web1_etl_cine_090419.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12664332_web1_etl_cine_090419.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12664332_web1_etl_cine_090419.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12664332_web1_etl_cine_090419.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12664332_web1_etl_cine_090419.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12664332_web1_etl_cine_090419.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/festival-de-cine-hispano-disponible-en-sams-town-97241/" rel="bookmark">Festival de Cine Hispano disponible en Sam’s Town</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97237" data-post-id="97237" class="rj-story rj-story-thumb2 has-image post-97237 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/scarlett-johansson-cree-en-la-inocencia-de-woody-allen-97237/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12669863_web1_etl_cortesia_091119-4-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/scarlett-johansson-cree-en-la-inocencia-de-woody-allen-97237/" rel="bookmark">Scarlett Johansson cree en la inocencia de Woody Allen</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97068" data-post-id="97068" class="rj-story rj-story-thumb2 has-video has-image post-97068 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-vida-y-estilo tag-rj-has-vdo tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://eltiempolv.com/entretenimiento/vida-y-estilo/csn-cambia-el-nombre-de-un-curso-de-veterinaria-para-reflejar-el-crecimiento-del-sector-97068/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/VET-NURSES-SEP09-webprev.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-vida-y-estilo">
		<a href="https://eltiempolv.com/entretenimiento/vida-y-estilo/">
					Vida y Estilo				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/vida-y-estilo/csn-cambia-el-nombre-de-un-curso-de-veterinaria-para-reflejar-el-crecimiento-del-sector-97068/" rel="bookmark">CSN cambia el nombre de un curso de veterinaria para reflejar el ...</a>
					</div>
												<div class="field-byline">Aleksandra Appleton &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-97059" data-post-id="97059" class="rj-story rj-story-thumb2 has-image post-97059 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/camilo-sesto-la-huella-de-su-canto-echo-raices-97059/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12690369_web1_etl_Camilo-Sesto_091119.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12690369_web1_etl_Camilo-Sesto_091119.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12690369_web1_etl_Camilo-Sesto_091119.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12690369_web1_etl_Camilo-Sesto_091119.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12690369_web1_etl_Camilo-Sesto_091119.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12690369_web1_etl_Camilo-Sesto_091119.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/camilo-sesto-la-huella-de-su-canto-echo-raices-97059/" rel="bookmark">Camilo Sesto: la huella de su canto echó raíces</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-102" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/eventos">Event Calendar</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/eventos">&nbsp;</a></div>
         <div class="event-list"></div>
         <div class="field-more"><a href="/eventos">MORE EVENTS</a></div>
      </div>
      <div class="event-sidebar">
         <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
         <div class="event-ads">
            <div id="ad-event_feed"></div>
         </div>
      </div>
   </div>
</div>

<div class="separator-horizontal"></div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         {{#if false}}
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>
         {{/if}}
         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-time-place">
            <span class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</span> 
            <span class="field-venue_name">{{venue_name}}</span>
         </div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>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</style></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-7 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div id="rj_widget_text-58" class="rj-widget-num-8 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-container no-padding" style="margin-top: 15px; margin-bottom: 15px; max-width: 980px;">
<div class='s2nPlayer k-ZwGHoDhe' data-type='float'></div>
<script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=ZwGHoDhe&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script>
</div></div>
		</div><div id="rj_widget_text-70" class="rj-widget-num-9 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/entretenimiento/">Entretenimiento</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-96969" data-post-id="96969" class="rj-story rj-story-thumb6 has-image post-96969 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos category-local-noticias category-noticias tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/la-temporada-de-artes-escenicas-de-14-espectaculos-de-la-unlv-comienza-el-miercoles-96969/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La &quot;Cenicienta&quot; del Ballet Nacional Ruso. Alexander Daev" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12686199_web1_cinderella-4560-alexander-daev-2014.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/la-temporada-de-artes-escenicas-de-14-espectaculos-de-la-unlv-comienza-el-miercoles-96969/" rel="bookmark">La temporada de artes escénicas de 14 espectáculos de la UNLV comienza el ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96891" data-post-id="96891" class="rj-story rj-story-thumb6 has-image post-96891 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/biopic-de-marilyn-monroe-completa-elenco-96891/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12645924_web1_etl_agencias_090419-8-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12645924_web1_etl_agencias_090419-8-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12645924_web1_etl_agencias_090419-8-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12645924_web1_etl_agencias_090419-8-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12645924_web1_etl_agencias_090419-8-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12645924_web1_etl_agencias_090419-8-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/biopic-de-marilyn-monroe-completa-elenco-96891/" rel="bookmark">Biopic de Marilyn Monroe completa elenco</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96883" data-post-id="96883" class="rj-story rj-story-thumb6 has-image post-96883 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/lanzan-comic-por-los-80-anos-de-marvel-96883/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12645905_web1_etl_agencias_090419-2-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12645905_web1_etl_agencias_090419-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12645905_web1_etl_agencias_090419-2-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12645905_web1_etl_agencias_090419-2-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12645905_web1_etl_agencias_090419-2-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12645905_web1_etl_agencias_090419-2-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/lanzan-comic-por-los-80-anos-de-marvel-96883/" rel="bookmark">Lanzan cómic por los 80 años de Marvel</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96841" data-post-id="96841" class="rj-story rj-story-thumb6 has-image post-96841 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos tag-mc-entretenimiento">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/revolucionan-el-sonido-de-la-cumbia-96841/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12634420_web1_etl_elidian_090419-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12634420_web1_etl_elidian_090419-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12634420_web1_etl_elidian_090419-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12634420_web1_etl_elidian_090419-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12634420_web1_etl_elidian_090419-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12634420_web1_etl_elidian_090419-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/revolucionan-el-sonido-de-la-cumbia-96841/" rel="bookmark">¡Revolucionan el sonido de la cumbia!</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96836" data-post-id="96836" class="rj-story rj-story-thumb6 has-image post-96836 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento category-espectaculos category-musica tag-mc-bolv-en-espanol">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/cardi-b-festejara-bajo-una-nueva-cupula-en-kaos-del-palms-96836/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una representación del nuevo Kaos Dome en Kaos Nightclub and Dayclub. (Palms)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12675354_web1_Dome-Rendering-2.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/cardi-b-festejara-bajo-una-nueva-cupula-en-kaos-del-palms-96836/" rel="bookmark">Cardi B festejará bajo una nueva cúpula en Kaos del Palms</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96748" data-post-id="96748" class="rj-story rj-story-thumb6 has-image post-96748 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento category-espectaculos tag-mc-entretenimiento">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/gael-garcia-presenta-adelanto-de-ema-96748/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?resize=768,510 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?resize=980,651 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12645932_web1_etl_agencias_090419-5-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/gael-garcia-presenta-adelanto-de-ema-96748/" rel="bookmark">Gael García presenta adelanto de “Ema”</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96714" data-post-id="96714" class="rj-story rj-story-thumb6 has-image post-96714 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento category-espectaculos tag-mc-entretenimiento">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/seth-michaels-impulsara-talento-latino-en-hollywood-96714/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12645939_web1_etl_cortesia2_090419-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12645939_web1_etl_cortesia2_090419-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12645939_web1_etl_cortesia2_090419-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12645939_web1_etl_cortesia2_090419-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12645939_web1_etl_cortesia2_090419-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12645939_web1_etl_cortesia2_090419-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/seth-michaels-impulsara-talento-latino-en-hollywood-96714/" rel="bookmark">Seth Michaels impulsará talento latino en Hollywood</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96665" data-post-id="96665" class="rj-story rj-story-thumb6 has-image post-96665 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento category-espectaculos category-musica tag-mc-bolv-en-espanol">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/estreno-del-musical-american-idiot-encabeza-los-eventos-del-centro-de-las-vegas-96665/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12669711_web1_copy_WILD-ART-FIRST-FRI-JUN08-19-bh-002.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Las calles del Distrito de las Artes se llenan durante el evento &quot;Beat Street&quot; del primer viern ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12669711_web1_copy_WILD-ART-FIRST-FRI-JUN08-19-bh-002.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12669711_web1_copy_WILD-ART-FIRST-FRI-JUN08-19-bh-002.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12669711_web1_copy_WILD-ART-FIRST-FRI-JUN08-19-bh-002.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12669711_web1_copy_WILD-ART-FIRST-FRI-JUN08-19-bh-002.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12669711_web1_copy_WILD-ART-FIRST-FRI-JUN08-19-bh-002.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/estreno-del-musical-american-idiot-encabeza-los-eventos-del-centro-de-las-vegas-96665/" rel="bookmark">Estreno del musical “American Idiot” encabeza los eventos del centro de Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96550" data-post-id="96550" class="rj-story rj-story-thumb6 has-image post-96550 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos tag-mc-entretenimiento">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/una-sola-mente-es-una-sola-idea-duo-musart-barcelona-se-presentara-en-las-vegas-96550/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Raúl Prieto y María Teresa Sierra. [Foto Joan Cortadellas]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12640089_web1_etl_duomusart_090419.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/una-sola-mente-es-una-sola-idea-duo-musart-barcelona-se-presentara-en-las-vegas-96550/" rel="bookmark">“Una sola mente es una sola idea”; Duo MusArt Barcelona se presentará en Las ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-96499" data-post-id="96499" class="rj-story rj-story-thumb6 has-image post-96499 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-musica tag-mc-entretenimiento">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/musica/el-fundador-de-motown-berry-gordy-dona-4-mdd-para-expansion-del-museo-96499/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO: En esta foto de archivo del 21 de octubre de 2014, el fundador de Motown Records, Berr ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12663438_web1_12662728-c5df8a64f065462b9a773846736747e7.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/musica/el-fundador-de-motown-berry-gordy-dona-4-mdd-para-expansion-del-museo-96499/" rel="bookmark">El fundador de Motown, Berry Gordy, dona 4 mdd para expansión del museo</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" rel="noopener noreferrer" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201937'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1567638701g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201937.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'134834587',post:'97583',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '97583' ]);
</script>
</body>
</html>
