<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Selena, homenajeada con una estrella en el Paseo de la Fama de Hollywood &#8211; El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eltiempolv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0s/JTCpKLKrUryjOyUxJ1Y9PLi6GsvWATB19/LqyCktTiyp1SzMRLL3czDyQVvtcW0NTA0sDE1NLAwMAsJ0trg==' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rjth-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900%7CArvo%3A400%2C400i%2C700%2C700i&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://eltiempolv.com/_static/??-eJyFjN0OgjAMRl/IrYAY4oXxWcasMthf1hLC28vQRBMTd9O0X8/5YIlCB8/oGXhAhwRp5AGs6ZNKK/QhMHFSETTR55LOeLklByj49+0n1IIUHIpWdrLai77jYhfxavEvkStjIC5CNBn/mgJZJLz9GG4W0c6PjI3IUelpF997xq/uUp/q6twem6Z7AnHndjw=' type='text/css' media='all' />
<script type='text/javascript' src='//launch.newsinc.com/js/embed.js?ver=4.9'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJx9zdEKwyAMBdAfmo0yBtvD2LdYFUnQzEal3d/P0e61ELhcOJfAWhSyS92HCjRu6UE+R0xUL3AGVMYotoUpI/+xe3ML3KCkHpErCEHpc0L3WwupvZzohLPY8WLzYuNwr/w0N6PvV60fhr4vg0De'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyAu3lXzaiKkyBdhk6MCdvCFlvuZuIsfVvM","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"59ee455822-135-168","gallery_ads_right_uid":"59ee45d2f9-135-168","gallery_related_story":[{"title":"Casos de muertes de menores en la frontera comprometen a agentes fronterizos","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2017\/11\/9580868_web1_bullets-at-the-border_111517.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/casos-de-muertes-de-menores-en-la-frontera-comprometen-a-agentes-fronterizos\/"},{"title":"Artistas ofrecer\u00e1n show a beneficio de v\u00edctimas de tiroteo en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2017\/11\/9581563_web1_conciertolv_imaginedragons_111517.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/artistas-ofreceran-show-a-beneficio-de-victimas-de-tiroteo-en-las-vegas\/"},{"title":"Wonder Estreno 11\/17\/2017","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2017\/11\/9580403_web1_wonder1_111517.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/wonder-estreno-11-17-2017\/"},{"title":"The Star Estreno 11\/17\/2017","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2017\/11\/9580382_web1_the-star_111517.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/the-star-estreno-11-17-2017\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0s/JTCpKLKrUL0otLgBJ62UV6+jjV1pRnJOZkqofn1UMZeLRU1CalJOZrA9UWpBfDDLcPtfW0NTQwNLE2MjIPAsAlKc2rA=='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"post_id":"42152","article":"1","level":"1","parent":[""],"child":[""],"section":["entretenimiento"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth/js/et-ad-tags/ad-tags-post.js?m=1507590485g'></script>
<script type='text/javascript' async="async" src='//cdn.boomtrain.com/analyticstrain/lvrj/analyticstrain.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNjsEKwjAQRH/IZFtE0IP4LWkamg1Jtia7lP69EYvoQSrsZYd5MwPLrDDbKKOrENrdxZUVBMFScTph1qEe4KdrwXFyvO9LJPWPuLGYaTJD/LJayuwyA3uXGlACe4g4FNOYF6oEFZNYr2bJ1m+qFtQf6l5kGxLNSsL/9A5EXLmY+Ym9n63ilq79qe/Ox6679OEBSsODxQ=='></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="https://eltiempolv.com/entretenimiento/selena-homenajeada-con-una-estrella-en-el-paseo-de-la-fama-de-hollywood/" />
<link rel='shortlink' href='https://wp.me/p97KDp-aXS' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Fselena-homenajeada-con-una-estrella-en-el-paseo-de-la-fama-de-hollywood%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Fselena-homenajeada-con-una-estrella-en-el-paseo-de-la-fama-de-hollywood%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="description" content="La cantante Selena Quintanilla, asesinada en 1995, recibi&#243; recientemente a t&#237;tulo p&#243;stumo su estrella en el Paseo de la Fama de Hollywood en Los &#193;ngeles (EE.UU.), un acto que para su hermana, Suzette Quintanilla, escenifica que &#8220;la reina de la m&#250;sica tejana&#8221; dej&#243; un legado &#8220;que permanecer&#225; siempre&#8221;." />
<meta name="keywords" content="entretenimiento,espectaculos" />
<meta name="rj:canonical_url" content="https://eltiempolv.com/post/42152" />
<meta name="bt:id" content="post_id-42152" />
<meta name="bt:category" content="entretenimiento" />
<meta name="bt:keywords" content="entretenimiento,espectaculos" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Selena, homenajeada con una estrella en el Paseo de la Fama de Hollywood" />
<meta property="og:url" content="https://eltiempolv.com/entretenimiento/selena-homenajeada-con-una-estrella-en-el-paseo-de-la-fama-de-hollywood/" />
<meta property="og:description" content="La cantante Selena Quintanilla, asesinada en 1995, recibi&#243; recientemente a t&#237;tulo p&#243;stumo su estrella en el Paseo de la Fama de Hollywood en Los &#193;ngeles (EE.UU.), un acto que pa…" />
<meta property="article:published_time" content="2017-11-18T00:00:00+00:00" />
<meta property="article:modified_time" content="2017-11-18T00:00:35+00:00" />
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena2_hollywood_star_111517.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Selena, homenajeada con una estrella en el Paseo de la Fama de Hollywood" />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena2_hollywood_star_111517.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	</head>

<body class="post-template-default single single-post postid-42152 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":12,"content_source":"Local"}];
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37591"><a href="https://eltiempolv.com/empleos/">Empleos</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">Las Vegas Review Journal</a>

			<div id="weather-widget">
								<div class="wdegrees">59<acronym title="degree">°</acronym><acronym title="Fahrenheit">F</acronym></div>
				<figure class="wicon" title="Light rain" style="background-image:url('https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9/33.png')"></figure>
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Las Vegas NV weather forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37670"><a href="https://eltiempolv.com/empleos/">Empleos</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://eltiempolv.com/apps/">Apps</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://eltiempolv.com/suscribete/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Suscríbete a nuestra edición impresa</a></div>
        <div class="paid-post-rail-right"><a style="color: #bd1e39; text-transform: uppercase; font-weight: 700;" href="https://eltiempolv.com/alertas-por-email/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Recibe nuestras noticias de la semana </a></div>
    </div>
</div>
<div class="top-rail-separator"></div>
<style>
#paid-post-rail .paid-post-rail-left,
#paid-post-rail .paid-post-rail-right {
    display: inline-block;
    text-align: center;
    padding: 10px;
    width: 49%;
}
#paid-post-rail:after,
#paid-post-rail .paid-post-rail-right{
    background-color: #e4e4e4;
    color: #000;
}
#paid-post-rail .paid-post-rail-left{
    border-right: none;
}
.top-rail-separator {
    height: 35px;
}
@media(max-width: 750px) {
    .top-rail-separator {
        height: 70px;
    }
    #paid-post-rail .paid-post-rail-left,
    #paid-post-rail .paid-post-rail-right {
        width: 98%;
        margin: 0 1%; 
    }
    #paid-post-rail .paid-post-rail-right {
        clear: both;
        float: left;
        display: block;
        border-top: 1px solid #ddd;
    }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">

	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/./entretenimiento/">
										<span itemprop="name">Entretenimiento</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<article id="post-42152" data-template="1"
		 data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-1 post-42152 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-entretenimiento">
			<a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
		</div>
	
<h1 class="entry-title">Selena, homenajeada con una estrella en el Paseo de la Fama de Hollywood</h1>
<div class="post-excerpt" style="display: none;">
	<p>La cantante Selena Quintanilla, asesinada en 1995, recibi&#243; recientemente a t&#237;tulo p&#243;stumo su estrella en el Paseo de la Fama de Hollywood en Los &#193;ngeles (EE.UU.), un acto que para su hermana, Suzette Quintanilla, escenifica que &#8220;la reina de la m&#250;sica tejana&#8221; dej&#243; un legado &#8220;que permanecer&#225; siempre&#8221;.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					noviembre 17, 2017 - 4:00 pm				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F42152" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F42152"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F42152&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F42152&#038;via=eltiempolv&#038;text=Selena%2C%20homenajeada%20con%20una%20estrella%20en%20el%20Paseo%20de%20la%20Fama%20de%20Hollywood"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Selena, homenajeada con una estrella en el Paseo de la Fama de Hollywood" data-url="https://eltiempolv.com/post/42152" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Selena, homenajeada con una estrella en el Paseo de la Fama de Hollywood&body=You may be interested in the following post: https://eltiempolv.com/post/42152"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Suzette Quintanilla, hermana de la fallecida cantante Selena Quintanilla, muestra una réplica de la estrella de su hermana en el Paseo de la Fama de Hollywood a la multitud después de una ceremo ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena2_hollywood_star_111517.jpg" /><div class="media-caption">Suzette Quintanilla, hermana de la fallecida cantante Selena Quintanilla, muestra una réplica de la estrella de su hermana en el Paseo de la Fama de Hollywood a la multitud después de una ceremonia póstuma de Selena en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017, En los angeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Una estrella en el Paseo de la Fama de Hollywood para la fallecida cantante Selena Quintanilla aparece en la foto después de una ceremonia el viernes 3 de noviembre de 2017 en Los Ángeles. | Fot ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena1_hollywood_star_111517.jpg" /><div class="media-caption">Una estrella en el Paseo de la Fama de Hollywood para la fallecida cantante Selena Quintanilla aparece en la foto después de una ceremonia el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Suzette Quintanilla, del centro, hermana de la fallecida cantante Selena Quintanilla, sostiene una réplica de su nueva estrella en el Paseo de la Fama de Hollywood mientras posa con, desde la izq ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena3_hollywood_star_111517.jpg" /><div class="media-caption">Suzette Quintanilla, del centro, hermana de la fallecida cantante Selena Quintanilla, sostiene una réplica de su nueva estrella en el Paseo de la Fama de Hollywood mientras posa con, desde la izquierda, al ex marido de Selena, Chris Perez, su hermano A.B. Quintanilla III, y sus padres Marcella Ofelia Samora y Abraham Quintanilla Jr. durante una ceremonia póstuma de Selena en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Chris Perez, abajo a la izquierda, el ex esposo de la fallecida cantante Selena Quintanilla, le pone flores a su nueva estrella en el Paseo de la Fama de Hollywood mientras posa con, de izquierda  ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena8_hollywood_star_111517.jpg" /><div class="media-caption">Chris Perez, abajo a la izquierda, el ex esposo de la fallecida cantante Selena Quintanilla, le pone flores a su nueva estrella en el Paseo de la Fama de Hollywood mientras posa con, de izquierda a derecha, el hermano de Selena, A.B. Quintanilla III, su hermana Suzette y sus padres Marcella Ofelia Samora y Abraham Quintanilla Jr. durante una ceremonia póstuma en el Paseo de la fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Suzette Quintanilla, hermana de la fallecida cantante Selena Quintanilla, se dirige a la multitud durante una ceremonia póstuma de Selena en el Paseo de la Fama de Hollywood el viernes 3 de novie ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena12_hollywood_star_111517.jpg" /><div class="media-caption">Suzette Quintanilla, hermana de la fallecida cantante Selena Quintanilla, se dirige a la multitud durante una ceremonia póstuma de Selena en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="A.B. Quintanilla III, hermano de la fallecida cantante Selena Quintanilla, mira durante una ceremonia póstuma de Selena en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Lo ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena7_hollywood_star_111517.jpg" /><div class="media-caption">A.B. Quintanilla III, hermano de la fallecida cantante Selena Quintanilla, mira durante una ceremonia póstuma de Selena en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Abraham Quintanilla Jr., a la izquierda, y Marcella Ofelia Samora, padres de la fallecida cantante Selena Quintanilla, posan juntas después de una ceremonia póstuma para Selena en el Paseo de la ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena9_hollywood_star_111517.jpg" /><div class="media-caption">Abraham Quintanilla Jr., a la izquierda, y Marcella Ofelia Samora, padres de la fallecida cantante Selena Quintanilla, posan juntas después de una ceremonia póstuma para Selena en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Una pequeña seguidora de la fallecida cantante Selena Quintanilla espera una ceremonia para premiar a Quintanilla con una estrella póstuma en el Paseo de la Fama de Hollywood el viernes 3 de nov ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena4_hollywood_star_111517.jpg" /><div class="media-caption">Una pequeña seguidora de la fallecida cantante Selena Quintanilla espera una ceremonia para premiar a Quintanilla con una estrella póstuma en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Sammi Corono-Lampa, 4, de Moreno Valley, California, fan de la fallecida cantante Selena Quintanilla, canta canciones de Quintanilla mientras espera con su madre Patty, a la izquierda, y su abuela ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena5_hollywood_star_111517.jpg" /><div class="media-caption">Sammi Corono-Lampa, 4, de Moreno Valley, California, fan de la fallecida cantante Selena Quintanilla, canta canciones de Quintanilla mientras espera con su madre Patty, a la izquierda, y su abuela, Teresa, para una ceremonia de la estrella póstuma en el Paseo de la fama de Hollywood el viernes, 3 de noviembre de 2017, en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Los fanáticos de la fallecida cantante Selena Quintanilla esperan en la fila para asistir a una ceremonia para otorgarle una estrella póstuma en el Paseo de la Fama de Hollywood el viernes 3 de  ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena11_hollywood_star_111517.jpg" /><div class="media-caption">Los fanáticos de la fallecida cantante Selena Quintanilla esperan en la fila para asistir a una ceremonia para otorgarle una estrella póstuma en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Un retrato de la fallecida cantante Selena Quintanilla se ve en la multitud después de una ceremonia de la estrella póstuma por Quintanilla en el Paseo de la Fama de Hollywood el viernes, 3 de n ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena10_hollywood_star_111517.jpg" /><div class="media-caption">Un retrato de la fallecida cantante Selena Quintanilla se ve en la multitud después de una ceremonia de la estrella póstuma por Quintanilla en el Paseo de la Fama de Hollywood el viernes, 3 de noviembre de 2017, en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Una pantalla de video anuncia una ceremonia para premiar a la fallecida cantante Selena Quintanilla como estrella póstuma en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en  ..." src="https://eltiempolv.com/wp-content/uploads/2017/11/9581589_web1_selena13_hollywood_star_111517.jpg" /><div class="media-caption">Una pantalla de video anuncia una ceremonia para premiar a la fallecida cantante Selena Quintanilla como estrella póstuma en el Paseo de la Fama de Hollywood el viernes 3 de noviembre de 2017 en Los Ángeles. | Foto por Chris Pizzello / Invision / AP.</div></div></template>
<p>La cantante Selena Quintanilla, asesinada en 1995, recibi&#243; recientemente a t&#237;tulo p&#243;stumo su estrella en el Paseo de la Fama de Hollywood en Los &#193;ngeles (EE.UU.), un acto que para su hermana, Suzette Quintanilla, escenifica que &#8220;la reina de la m&#250;sica tejana&#8221; dej&#243; un legado &#8220;que permanecer&#225; siempre&#8221;.</p>
<p>&#8220;Selena nos representaba a todos los m&#233;xico-estadounidenses. Ella era el ejemplo de que con trabajo y esfuerzo se puede lograr el &#233;xito. Ella misma dec&#237;a que lo imposible es posible. Su objetivo nunca fue vivir para siempre, sino crear algo que permanezca. Hoy lo ha logrado&#8221;, valor&#243; Suzette Quintanilla.</p>
<p>La carrera de Selena comenz&#243; en la d&#233;cada de 1980 como miembro de la banda familiar &#8220;Selena y Los Dinos&#8221;, acompa&#241;ada por sus hermanos Suzette y A.B. Quintanilla.</p>
<p>La artista, todo un icono entre el p&#250;blico hispano, fue homenajeada con la estrella n&#250;mero 2.622 del Paseo de la Fama de Hollywood, situada frente al hist&#243;rico edificio de la discogr&#225;fica Capital Records, durante una ceremonia que acogi&#243; a centenares de fans en las calles.</p>
<p>A la ceremonia acudieron como invitados la actriz tejana Eva Longoria, el alcalde de Los &#193;ngeles, Eric Garcetti, y Gregory Nava, director de &#8220;Selena&#8221;, la cinta biogr&#225;fica que se estren&#243; en 1997 con Jennifer L&#243;pez como protagonista.</p>
<p>Una Longoria emocionada y a punto de llorar reconoci&#243; que deb&#237;a mucho a Quintanilla.</p>
<p>&#8220;Esta estrella es para cada latina. Yo crec&#237; sin verme reflejada en las pel&#237;culas, en la televisi&#243;n, en la m&#250;sica&#8230; No me ve&#237;a reflejada en nada, pero todo cambi&#243; con ella. Su voz abri&#243; el coraz&#243;n de millones de personas y valid&#243; mi existencia. Demostr&#243; que los m&#233;xico-estadounidenses tambi&#233;n existimos&#8221;, apunt&#243; la actriz.</p>
<p>&#8220;Demostr&#243; que somos tan estadounidenses como la tarta de manzana y tan mexicanos como las enchiladas&#8221;, agreg&#243; Longoria, quien prometi&#243; seguir honrando a Selena &#8220;haciendo m&#225;s camino para los latinos&#8221; en el pa&#237;s.</p>
<p>Por su parte, Garcetti valor&#243; la asistencia de los fans y les dedic&#243; algunas palabras en espa&#241;ol.</p>
<p>&#8220;Es incre&#237;ble ver la pasi&#243;n de estos fans. Hoy estamos haciendo historia aqu&#237; por Selena. Ella era un &#225;ngel, y su familia tambi&#233;n son &#225;ngeles. Necesitamos enviar ese mensaje, especialmente en estos momentos: &#161;aqu&#237; estamos y no nos vamos!&#8221;, se&#241;al&#243; Garcetti, de ra&#237;ces mexicanas.</p>
<p>El edil record&#243; que su abuelo tambi&#233;n cruz&#243; la frontera desde Chihuahua y comenz&#243; un cap&#237;tulo nuevo en EE.UU. como parte de esa comunidad inmigrante que construy&#243; el pa&#237;s.</p>
<p>&#8220;Selena nos inspir&#243; porque nos ve&#237;amos reflejados en ella&#8221;, recalc&#243;.</p>
<p>La cantante, que ha vendido m&#225;s de 65 millones de discos en todo el mundo, ten&#237;a 23 a&#241;os cuando fue asesinada el 31 de marzo de 1995 por Yolanda Sald&#237;var, entonces presidenta de su club de fans.</p>
<p>Su muerte coincidi&#243; con un momento en el que todo apuntaba a que Quintanilla ser&#237;a la primera cantante hispana capaz de captar tanto a su comunidad como a la audiencia en ingl&#233;s dentro del mercado estadounidense.</p>
<p>Selena, la denominada &#8220;Madonna tejana&#8221;, recibi&#243; otro homenaje de Hollywood en agosto del a&#241;o pasado, al desvelarse su figura de cera en el museo Madame Tussauds.</p>
<p>Entre los premios que recibi&#243; la artista, que lanz&#243; cinco &#225;lbumes entre 1989 y 1995 y registr&#243; grandes &#233;xitos como &#8220;Bidi Bidi Bom Bom&#8221;, &#8220;Como la Flor&#8221; y &#8220;Dreaming of You&#8221;, destaca el Grammy estadounidense (al mejor disco de m&#250;sica m&#233;xico-estadounidense), sus 13 premios Billboard Latinos y decenas de premios a la m&#250;sica tejana.</p>
<p>Selena fue la elegida por Google para protagonizar el pasado 16 de octubre un &#8220;doodle&#8221;, una peque&#241;a animaci&#243;n emplazada temporalmente en su p&#225;gina de inicio y que se dedica a personalidades, objetos o lugares de gran relevancia cultural.</p>
<p>El &#8220;doodle&#8221; de Selena, visible en la mayor&#237;a de pa&#237;ses de Am&#233;rica, hac&#237;a un repaso del legado de la artista a trav&#233;s de un colorido v&#237;deo animado.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget">		<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_2"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div>
<span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span>
</div></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42137" data-post-id="42137" class="rj-story rj-story-thumb2 has-image post-42137 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/casos-de-muertes-de-menores-en-la-frontera-comprometen-a-agentes-fronterizos/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9580868_web1_bullets-at-the-border_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/casos-de-muertes-de-menores-en-la-frontera-comprometen-a-agentes-fronterizos/" rel="bookmark">Casos de muertes de menores en la frontera comprometen a agentes ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42132" data-post-id="42132" class="rj-story rj-story-thumb2 has-image post-42132 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/artistas-ofreceran-show-a-beneficio-de-victimas-de-tiroteo-en-las-vegas/" rel="bookmark">
								<img width="640" height="426" src="https://eltiempolv.com/wp-content/uploads/2017/11/9581563_web1_conciertolv_imaginedragons_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/artistas-ofreceran-show-a-beneficio-de-victimas-de-tiroteo-en-las-vegas/" rel="bookmark">Artistas ofrecerán show a beneficio de víctimas de tiroteo en ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42122" data-post-id="42122" class="rj-story rj-story-thumb2 has-image post-42122 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/wonder-estreno-11-17-2017/" rel="bookmark">
								<img width="640" height="426" src="https://eltiempolv.com/wp-content/uploads/2017/11/9580403_web1_wonder1_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/wonder-estreno-11-17-2017/" rel="bookmark">Wonder Estreno 11/17/2017</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42084" data-post-id="42084" class="rj-story rj-story-thumb2 has-image post-42084 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/the-star-estreno-11-17-2017/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9580382_web1_the-star_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/the-star-estreno-11-17-2017/" rel="bookmark">The Star Estreno 11/17/2017</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42088" data-post-id="42088" class="rj-story rj-story-thumb2 has-image post-42088 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/spacey-y-hoffman-agravan-la-tormenta-de-escandalos-sexuales-en-hollywood/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9581722_web1_spacey_hoffman-_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/spacey-y-hoffman-agravan-la-tormenta-de-escandalos-sexuales-en-hollywood/" rel="bookmark">Spacey y Hoffman agravan la tormenta de escándalos sexuales en ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42029" data-post-id="42029" class="rj-story rj-story-thumb2 has-image post-42029 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/jennifer-aniston-y-reese-witherspoon-protagonizaran-una-serie-para-apple/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9581705_web1_jennifer-aniston_reese-withers_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/jennifer-aniston-y-reese-witherspoon-protagonizaran-una-serie-para-apple/" rel="bookmark">Jennifer Aniston y Reese Witherspoon protagonizarán una serie ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42015" data-post-id="42015" class="rj-story rj-story-thumb2 has-image post-42015 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/thelma-en-cines/" rel="bookmark">
								<img width="640" height="426" src="https://eltiempolv.com/wp-content/uploads/2017/11/9580411_web1_thelma_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/thelma-en-cines/" rel="bookmark">Thelma En Cines</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-42053" data-post-id="42053" class="rj-story rj-story-thumb2 has-image post-42053 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/proyecto-de-construccion-big-squeeze-termina-antes-de-lo-previsto/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9635877_web1_webbig-squeeze-mar21-17-bt01.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-local-noticias">
		<a href="https://eltiempolv.com/./noticias/local-noticias/">
					Local				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/proyecto-de-construccion-big-squeeze-termina-antes-de-lo-previsto/" rel="bookmark">Proyecto de construcción ‘Big Squeeze’ termina antes de lo ...</a>
					</div>
												<div class="field-byline">Por Art Marroquin / RJ/El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-41717" data-post-id="41717" class="rj-story rj-story-thumb2 has-image post-41717 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/miranda-y-adriana-lucia-presentes-en-los-grammy-latino-2017/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9589196_web1_miranda_adriana_lucia_111517.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/miranda-y-adriana-lucia-presentes-en-los-grammy-latino-2017/" rel="bookmark">Miranda y Adriana Lucía presentes en los Grammy Latino 2017</a>
					</div>
												<div class="field-byline">Anthony Avellaneda / El Tiempo &#8211; Reportero Contribuidor</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-41617" data-post-id="41617" class="rj-story rj-story-thumb2 has-image post-41617 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/coco-estreno-11222017/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9545639_web1_coco1_movie_110817.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/coco-estreno-11222017/" rel="bookmark">Coco Estreno 11/22/2017</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-41613" data-post-id="41613" class="rj-story rj-story-thumb2 has-image post-41613 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/inarritu-recibira-un-oscar-por-su-obra-en-realidad-virtual-sobre-inmigracion/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/11/9545849_web1_alejandro-gonzalez-inarritu_110817.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/./entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/inarritu-recibira-un-oscar-por-su-obra-en-realidad-virtual-sobre-inmigracion/" rel="bookmark">Iñárritu recibirá un Óscar por su obra en realidad virtual ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div>
<span class='bt-uid-tg' uid='59ee4ad67f-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><style>
.eviesays-title {
font-family: Arvo, "Courier Bold", Courier, Georgia, Times, "Times New Roman", serif;
    font-size: 27px;
    font-weight: bold;
    font-style: normal;
    font-stretch: normal;
    line-height: normal;
    letter-spacing: -0.9px;
    text-align: center;
    text-transform: uppercase;
    color: #505050;
    margin-bottom: 5px;
}
@media (min-width: 992px) {
  .eviesays-title {
    font-size: 32px;
    margin-bottom: 10px;
  }
}
</style>
<div style="max-width:980px;margin-bottom:10px" class="rj-container no-padding">
<div class="eviesays-title">Eventos</div>
<script type="text/javascript" src="//widget.eviesays.com/embed/eltiempolv/calendar" async="true"></script>
</div></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
</div><!-- #page -->


<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-37576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37576"><a target="_blank" href="http://eltiempo.nv.newsmemory.com/">Edición Digital / e-Edition</a></li>
<li id="menu-item-39909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39909"><a href="https://eltiempolv.com/alertas-por-email/">Alertas por email</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
<li id="menu-item-37805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37805"><a href="https://eltiempolv.com/apps">El Tiempo Apps</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; 2017 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-includes/js/jquery/ui/tabs.min.js,/wp-includes/js/wp-embed.min.js?m=1510830091j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201746.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5',blog:'134834587',post:'42152',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '42152' ]);
</script>

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6503134" });
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el); })();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6503134&cv=2.0&cj=1" /> </noscript>
		<!-- End comScore Tag -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":173,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
