<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Unión de talentos: Cynthia Ríos y Omar Kami | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkNkOgkAMRX/IoaC48GD8FANDlYFZyLQE+XsZERITNbw0TXvu7QJ9K6SzjJaBKzRI4GuutnGSgVaFz/0At7Ev8h7JGRRpdIxikEQf5cgoG43FDfzxIx70OjLYt454NUyNslMUyMJjuaiUlborRz5gpSKGQjvZiPm430u1ursHV18vn3iQViXCNXhN+Vel6cQsrpHbXDav6e884BdzTvZZctolhzR7ArSAjHg=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7IRARQfEW9rKam2RBGwD4vd0QIwMnW443eHrFqZWnaqjL1TIUMWXfUw9iiGvRo0m51ZDG430SQqFK4jt8E975VEHfaPcH/RDyHCAtD0vPOvgtG4SxO/mUs7p2J1yzrHv5AOUy0jg'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20200320'></script>
<script>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Entusiastas fitness contentos de volver a gimnasios del sur de Nevada","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/06\/L9gRA8sU-1280.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/entusiastas-fitness-contentos-de-volver-a-gimnasios-del-sur-de-nevada-120935\/"},{"title":"Cubrebocas siguen siendo opcionales para los clientes de casinos","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/06\/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/cubrebocas-siguen-siendo-opcionales-para-los-clientes-de-casinos-120825\/"},{"title":"Reabre buffet de Wynn Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/06\/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/reabre-buffet-de-wynn-las-vegas-120800\/"},{"title":"Una tarde en el museo","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/06\/13844731_web1_etl_museo_061720-5-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/entretenimiento\/una-tarde-en-el-museo-120855\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqaWRqYGxgbpoFAPFhXiU='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-3.21.0.js'></script>
<script>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1591209280j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://eltiempolv.com/entretenimiento/union-de-talentos-cynthia-rios-y-omar-kami-121085/" />
<link rel='shortlink' href='https://wp.me/p97KDp-vuZ' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Funion-de-talentos-cynthia-rios-y-omar-kami-121085%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Funion-de-talentos-cynthia-rios-y-omar-kami-121085%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="Con el objetivo de ofrecer una novedosa propuesta musical, los artistas locales Cynthia R&#237;os y Omar Kami han decidido unir sus talentos y comenzar a trabajar en diferentes temas del g&#233;nero pop, los cuales estar&#225;n siendo lanzados gradualmente." />
<meta name="rj:id" content="post_id-121085" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unión de talentos: Cynthia Ríos y Omar Kami" />
<meta property="og:url" content="https://eltiempolv.com/entretenimiento/union-de-talentos-cynthia-rios-y-omar-kami-121085/" />
<meta property="og:description" content="Con el objetivo de ofrecer una novedosa propuesta musical, los artistas locales Cynthia R&#237;os y Omar Kami han decidido unir sus talentos y comenzar a trabajar en diferentes temas del g&#233;ner..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-06-18T21:00:00+00:00" />
<meta property="article:modified_time" content="2020-06-18T22:13:26+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Unión de talentos: Cynthia Ríos y Omar Kami" />
<meta name="twitter:description" content="Con el objetivo de ofrecer una novedosa propuesta musical, los artistas locales Cynthia R&#237;os y Omar Kami han decidido unir sus talentos y comenzar a trabajar en diferentes temas del g&#233;ner..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/entretenimiento/union-de-talentos-cynthia-rios-y-omar-kami-121085/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/121085","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/06\/13854945_web1_etl_grande_061720-1-.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/06\/13854945_web1_etl_grande_061720-1-.jpg?w=150&h=150&crop=1","headline":"Uni\u00f3n de talentos: Cynthia R\u00edos y Omar Kami","url":"https:\/\/eltiempolv.com\/post\/121085","dateCreated":"2020-06-18T21:00:00Z","datePublished":"2020-06-18T21:00:00Z","dateModified":"2020-06-18T22:13:26Z","creator":["Anthony Avellaneda"],"author":["Anthony Avellaneda"],"keywords":"Entretenimiento, Escena Local, mc-entretenimiento","description":"<p><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027>Con el objetivo de ofrecer una novedosa propuesta musical, los artistas locales Cynthia R&#0237;os y Omar Kami han decidido unir sus talentos y comenzar a trabajar en diferentes temas del g&#0233;nero pop, los cuales estar&#0225;n siendo lanzados gradualmente.<\/span><\/p>","articleSection":"Entretenimiento"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-121085 single-format-standard wp-custom-logo rj-main-category--entretenimiento rj-main-category-id--16">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":7,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":121085,"articlePublishTime":"2020-06-18T21:00:00+00:00","articleUpdateTime":"2020-06-18T22:13:26+00:00","articleType":"post","author":["Anthony Avellaneda"],"articleSource":"Local","section":"Entretenimiento","categories":["Entretenimiento","Escena Local"],"hierarchy":"Entretenimiento","hl-category":"Entretenimiento"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">96°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">96°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/entretenimiento/">
										<span itemprop="name">Entretenimiento</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-121085" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-121085 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local tag-mc-entretenimiento rj-main-category--entretenimiento rj-main-category-id--16">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-entretenimiento">
			<a href="https://eltiempolv.com/entretenimiento/">Entretenimiento</a>
		</div>
	
<h1 class="entry-title">Unión de talentos: Cynthia Ríos y Omar Kami</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>Con el objetivo de ofrecer una novedosa propuesta musical, los artistas locales Cynthia R&#0237;os y Omar Kami han decidido unir sus talentos y comenzar a trabajar en diferentes temas del g&#0233;nero pop, los cuales estar&#0225;n siendo lanzados gradualmente.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Anthony Avellaneda / El Tiempo				</div>
										<div class="rj-field-published-time">
					junio 18, 2020 - 2:00 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F121085" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F121085"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F121085&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F121085&#038;via=eltiempolv&#038;text=Uni%C3%B3n%20de%20talentos%3A%20Cynthia%20R%C3%ADos%20y%20Omar%20Kami"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Unión de talentos: Cynthia Ríos y Omar Kami" data-url="https://eltiempolv.com/post/121085" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Unión de talentos: Cynthia Ríos y Omar Kami&body=You may be interested in the following post: https://eltiempolv.com/post/121085"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cor ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cor ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-1-1-1.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cortesía]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cor ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cor ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cortesía]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cor ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cor ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-3-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Cynthia Ríos y Omar Kami recientemente lanzaron el videoclip del cover “Grande”. [Foto Cortesía]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Omar Kami es un cantante con experiencia en escenarios locales de Las Vegas y Tijuana. [Foto Co ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Omar Kami es un cantante con experiencia en escenarios locales de Las Vegas y Tijuana. [Foto Co ..." src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Omar Kami es un cantante con experiencia en escenarios locales de Las Vegas y Tijuana. [Foto Cortesía]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Cynthia Ríos siempre deleita al público con su energía sobre el escenario. [Foto Cortesía]" src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Cynthia Ríos siempre deleita al público con su energía sobre el escenario. [Foto Cortesía]" src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-5-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Cynthia Ríos siempre deleita al público con su energía sobre el escenario. [Foto Cortesía]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Cynthia Ríos siempre deleita al público con su energía sobre el escenario. [Foto Cortesía]" src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Cynthia Ríos siempre deleita al público con su energía sobre el escenario. [Foto Cortesía]" src="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13854945_web1_etl_grande_061720-6-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Cynthia Ríos siempre deleita al público con su energía sobre el escenario. [Foto Cortesía]</div></div></template>
<p><span class="IDappliedStyle" title="InDesign: Roman">Con el objetivo de ofrecer una novedosa propuesta musical, los artistas locales Cynthia Ríos y Omar Kami han decidido unir sus talentos y comenzar a trabajar en diferentes temas del género pop, los cuales estarán siendo lanzados gradualmente.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Él es un artista individual al igual que yo, pero a la misma vez unimos fuerzas”, comentó Cynthia durante una entrevista con El Tiempo realizada en las instalaciones de “La Jolla Nightclub”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El primer trabajo musical de estos dos artistas ha sido el videoclip de “Grande”, una conocida canción que en su momento Gloria Trevi y Mónica Naranjo hicieron famosa. El video musical ya está disponible en YouTube.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Al respecto, Omar expresó que, “los dos hemos tenido unas vidas muy similares, hemos enfrentado problemas similares, la canción ‘Grande’ promueve ese mismo mensaje. Ambos nos identificamos con la canción y lo hemos dado a notar”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Sin embargo el próximo lanzamiento en conjunto será un tema original, “Pierdo el control”, el cual fue escrito por el mismo Omar.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Es una razón por la que quisimos empujar el tema de Grande, ya que tiene un ritmo similar estilo flamenco con nuestra nueva canción, no tiene un mensaje muy fuerte pero al escucharlo te va a encantar”, dijo Omar.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Cynthia tiene cerca de 17 años dedicándose al entretenimiento en Las Vegas, mientras que Omar lo ha hecho durante 15 años tanto en esta ciudad como en Tijuana, México. No obstante, Cynthia reconoció que recibir oportunidades en los escenarios locales sigue siendo una ardua tarea.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Es difícil porque a veces muchos quieren aprovecharse del artista y no se dan cuenta que también es un trabajo, requiere dedicación y tiempo. A veces hay lugares que no quieren compensar al músico como debe de ser. Nosotros también hacemos el esfuerzo de llevar a la gente al establecimiento. Es un reto”, aseveró Cynthia.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El segundo reto es atraer al público, para ello es importante la constante interacción en redes sociales y ofrecer una propuesta musical con mucha energía. Eso lo sabe Cynthia, a quien muchos la recuerdan por sus explosivas participaciones como ex-vocalista de la banda local “The RokOuts”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Cuando empiece a abrir Las Vegas de manera más segura, queremos promovernos con la ayuda de los medios para hacer algo más grande, la idea es proponerlo en varios lugares para poder hacer un espectáculo”, compartió Cynthia.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">De acuerdo con Omar, otro aspecto fundamental para atraer seguidores es mostrarles la unión que tienen los integrantes de cada grupo o dueto, ya que eso se refleja en cada canción interpretada.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Queremos trabajar juntos por un buen tiempo. Ambos tenemos nuestra personalidad, nuestro estilo. Cuando hicimos el video, ambos pusimos de nuestra parte y eso nos ayuda a los dos. Ahora que nos hemos juntado veo cómo nuestros talentos se han desarrollado de una manera diferente, creo que eso va ayudar a atraer seguidores”, consideró Omar.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Para más información, siga las cuentas de Instagram de <a href="https://www.instagram.com/cynthiarios27/" target="_blank" rel="noopener noreferrer">Cynthia Ríos</a> y <a href="https://www.instagram.com/omarkamiofficial/" target="_blank" rel="noopener noreferrer">Omar Kami</a>. </span></p>
<p><em>Contacte al periodista Anthony Avellaneda en: <a href="mailto:aavellaneda@reviewjournal.com">aavellaneda@reviewjournal.com</a>, o siga la cuenta de Twitter de El Tiempo: @eltiempolv. </em></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./entretenimiento/" rel="category tag">Entretenimiento</a>, <a href="https://eltiempolv.com/./entretenimiento/escena-local/" rel="category tag">Escena Local</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-entretenimiento/" rel="tag">mc-entretenimiento</a></span><br/></footer><!-- .entry-footer -->

					<div id="rj-custom-advanced-html">
							</div>
		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="180"
						   href="https://eltiempolv.com/noticias/estadio-allegiant-busca-contratar-4500-trabajadores-a-medio-tiempo-120526/">
							<span class="field-number">1</span>
							<div class="field-title">Estadio Allegiant busca contratar 4,500 trabajadores a medio tiempo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Estadio Allegiant busca contratar 4,500 trabajadores a medio tiempo" src="https://eltiempolv.com/wp-content/uploads/2020/06/13848792_web1_stadiumroofweb.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13848792_web1_stadiumroofweb.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Estadio Allegiant busca contratar 4,500 trabajadores a medio tiempo"
								     src="https://eltiempolv.com/wp-content/uploads/2020/06/13848792_web1_stadiumroofweb.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="138"
						   href="https://eltiempolv.com/noticias/una-maestra-ejemplar-bianca-bautista-impulsa-el-espanol-en-la-academia-de-artes-de-las-vegas-120227/">
							<span class="field-number">2</span>
							<div class="field-title">Una maestra ejemplar; Bianca Bautista impulsa el español en LVA</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Una maestra ejemplar; Bianca Bautista impulsa el español en LVA" src="https://eltiempolv.com/wp-content/uploads/2020/06/13797628_web1_etl_bianca_060320.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13797628_web1_etl_bianca_060320.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Una maestra ejemplar; Bianca Bautista impulsa el español en LVA"
								     src="https://eltiempolv.com/wp-content/uploads/2020/06/13797628_web1_etl_bianca_060320.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="129"
						   href="https://eltiempolv.com/noticias/asalta-caja-de-casino-en-el-strip-de-las-vegas-120512/">
							<span class="field-number">3</span>
							<div class="field-title">Asalta caja de casino en el Strip de Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Asalta caja de casino en el Strip de Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2020/06/13849112_web1_CV-REOPEN-CASINO-MAYxx-20-002.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13849112_web1_CV-REOPEN-CASINO-MAYxx-20-002.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Asalta caja de casino en el Strip de Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2020/06/13849112_web1_CV-REOPEN-CASINO-MAYxx-20-002.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="122"
						   href="https://eltiempolv.com/entretenimiento/mariana-herazo-es-portada-de-playboy-espana-119469/">
							<span class="field-number">4</span>
							<div class="field-title">Mariana Herazo es portada de “Playboy España”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Mariana Herazo es portada de “Playboy España”" src="https://eltiempolv.com/wp-content/uploads/2020/05/13776458_web1_etl_playboy_052720.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13776458_web1_etl_playboy_052720.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Mariana Herazo es portada de “Playboy España”"
								     src="https://eltiempolv.com/wp-content/uploads/2020/05/13776458_web1_etl_playboy_052720.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="116"
						   href="https://eltiempolv.com/noticias/registra-condado-clark-el-mayor-aumento-en-un-solo-dia-de-casos-de-covid-19-120785/">
							<span class="field-number">5</span>
							<div class="field-title">Registra Condado Clark el mayor aumento en un solo día de casos de COVID-19</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Registra Condado Clark el mayor aumento en un solo día de casos de COVID-19" src="https://eltiempolv.com/wp-content/uploads/2020/06/13866231_web1_CV-Testing08.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13866231_web1_CV-Testing08.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Registra Condado Clark el mayor aumento en un solo día de casos de COVID-19"
								     src="https://eltiempolv.com/wp-content/uploads/2020/06/13866231_web1_CV-Testing08.jpg?h=100"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-120935" data-post-id="120935" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-120935 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-vida-y-estilo tag-coronavirus tag-cv-reopening tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/entusiastas-fitness-contentos-de-volver-a-gimnasios-del-sur-de-nevada-120935/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/L9gRA8sU-1280.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/L9gRA8sU-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/L9gRA8sU-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/L9gRA8sU-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/L9gRA8sU-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/L9gRA8sU-1280.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/entusiastas-fitness-contentos-de-volver-a-gimnasios-del-sur-de-nevada-120935/" rel="bookmark">Entusiastas fitness contentos de volver a gimnasios del sur de Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Mike Shoro &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-17T11:06:24-07:00" style="display: none;">junio 17, 2020 - 11:06 am</time><time class="entry-date updated" datetime="">June 17, 2020 - 11:06 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Fans de gimnasios ansiosos por volver a sus reg&#237;menes de ejercicios sienten que se les ha removido un gran peso de encima.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120825" data-post-id="120825" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120825 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-local-noticias category-noticias tag-coronavirus tag-cv-reopening tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/cubrebocas-siguen-siendo-opcionales-para-los-clientes-de-casinos-120825/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Gente entra en Golden Nugget a las 12:01 a.m. cuando los hoteles-casinos abrieron de nuevo en e ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg 1024w, https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13866493_web1_13850087_web1_24HOURVEGAS_060420CS_001.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/cubrebocas-siguen-siendo-opcionales-para-los-clientes-de-casinos-120825/" rel="bookmark">Cubrebocas siguen siendo opcionales para los clientes de casinos</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-16T10:48:31-07:00" style="display: none;">junio 16, 2020 - 10:48 am</time><time class="entry-date updated" datetime="">June 16, 2020 - 10:48 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La Junta de Control de Juegos del Estado no est&#225; reconsiderando la exigencia del uso de cubrebocas por parte de los clientes de casinos, pero lo har&#237;a si los nuevos casos de COVID-19 sobrecargan los hospitales del sur de Nevada.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120800" data-post-id="120800" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120800 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-vida-y-estilo tag-coronavirus tag-cv-reopening tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/reabre-buffet-de-wynn-las-vegas-120800/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Encore y Wynn Las Vegas en el Strip. (Rachel Aston/Las Vegas Review-Journal) @rookie__rae" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13866276_web1_CV-WYNN-CLOSURES-MAR16-20__010.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/reabre-buffet-de-wynn-las-vegas-120800/" rel="bookmark">Reabre buffet de Wynn Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Bailey Schulz &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-16T09:58:57-07:00" style="display: none;">junio 16, 2020 - 9:58 am</time><time class="entry-date updated" datetime="">June 16, 2020 - 9:58 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El buffet de Wynn Las Vegas abrir&#225; el jueves con el concepto de &#8220;todo lo que puedas comer&#8221;.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120855" data-post-id="120855" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120855 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos tag-mc-entretenimiento rj-main-category--entretenimiento rj-main-category-id--16">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/entretenimiento/una-tarde-en-el-museo-120855/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13844731_web1_etl_museo_061720-5-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El Neon requiere reservación con entrada cada 15 minutos. Sábado 6 de junio de 2020 en Neon M ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13844731_web1_etl_museo_061720-5-.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/06/13844731_web1_etl_museo_061720-5-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13844731_web1_etl_museo_061720-5-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13844731_web1_etl_museo_061720-5-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13844731_web1_etl_museo_061720-5-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13844731_web1_etl_museo_061720-5-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/entretenimiento/una-tarde-en-el-museo-120855/" rel="bookmark">Una tarde en el museo</a></div>		<div class="field-info">
										<div class="field-byline">Cristian De la Rosa / Reportero Contribuidor</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-16T06:02:00-07:00" style="display: none;">junio 16, 2020 - 6:02 am</time><time class="entry-date updated" datetime="">June 17, 2020 - 6:02 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Con la reapertura de varias amenidades que ofrece la Ciudad de Las Vegas, se incluyeron los museos que, a pesar de no estar incluidos en el Strip, son lugares reconocidos por tambi&#0233;n ir dirigidos a los turistas. Los residentes locales, de esta ciudad, casi no les visitan a pesar de su importancia hist&#0243;rica y cultural.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120737" data-post-id="120737" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120737 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos category-noticias tag-coronavirus tag-cv-reopening tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/californianos-acudieron-a-la-reapertura-de-las-vegas-seguiran-viniendo-120737/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13862963_web1_HKN-KNIGHTS_011120cs_003.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Un fan de los Golden Knights con un cubrebocas observa la acción durante el primer tiempo de u ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13862963_web1_HKN-KNIGHTS_011120cs_003.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13862963_web1_HKN-KNIGHTS_011120cs_003.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13862963_web1_HKN-KNIGHTS_011120cs_003.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13862963_web1_HKN-KNIGHTS_011120cs_003.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13862963_web1_HKN-KNIGHTS_011120cs_003.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/californianos-acudieron-a-la-reapertura-de-las-vegas-seguiran-viniendo-120737/" rel="bookmark">Californianos acudieron a la reapertura de Las Vegas, ¿seguirán viniendo?</a></div>		<div class="field-info">
										<div class="field-byline">Bailey Schulz • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-15T11:43:05-07:00" style="display: none;">junio 15, 2020 - 11:43 am</time><time class="entry-date updated" datetime="">June 15, 2020 - 11:43 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Con la oferta de Las Vegas limitada durante la pandemia, algunos expertos dicen que las propiedades regionales convenientes podr&#237;an ser vistas como una apuesta m&#225;s segura para los apostadores, y podr&#237;an plantear problemas para las tasas de visita de Las Vegas en el futuro.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120689" data-post-id="120689" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-120689 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-vida-y-estilo tag-coronavirus tag-rj-has-vdo tag-las-vegas-protests tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/artistas-afroamericanos-de-las-vegas-canalizan-la-empatia-en-pintura-y-poesia-120689/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/T7FEK41E-1280.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/T7FEK41E-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/T7FEK41E-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/T7FEK41E-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/T7FEK41E-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/T7FEK41E-1280.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/artistas-afroamericanos-de-las-vegas-canalizan-la-empatia-en-pintura-y-poesia-120689/" rel="bookmark">Artistas afroamericanos de Las Vegas canalizan la empatía en pintura y poesía</a></div>		<div class="field-info">
										<div class="field-byline">Janna Karel &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-15T10:00:53-07:00" style="display: none;">junio 15, 2020 - 10:00 am</time><time class="entry-date updated" datetime="">June 15, 2020 - 10:00 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Seis miembros de la comunidad creativa indican que podemos encontrar consuelo y un mayor sentido de empat&#237;a familiariz&#225;ndonos con las obras de diversos artistas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120587" data-post-id="120587" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120587 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento rj-main-category--entretenimiento rj-main-category-id--16">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/entretenimiento/leonardo-dicaprio-se-suma-a-la-lucha-contra-el-racismo-120587/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13827945_web1_etl_cortesia_061020-7-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13827945_web1_etl_cortesia_061020-7-.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/06/13827945_web1_etl_cortesia_061020-7-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13827945_web1_etl_cortesia_061020-7-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13827945_web1_etl_cortesia_061020-7-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13827945_web1_etl_cortesia_061020-7-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13827945_web1_etl_cortesia_061020-7-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/entretenimiento/leonardo-dicaprio-se-suma-a-la-lucha-contra-el-racismo-120587/" rel="bookmark">Leonardo DiCaprio se suma a la lucha contra el racismo</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-12T07:30:00-07:00" style="display: none;">junio 12, 2020 - 7:30 am</time><time class="entry-date updated" datetime="">June 12, 2020 - 7:30 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El actor, productor, activista social y ambientalista, estadunidense Leonardo DiCaprio se une al movimiento Black Lives Matter, y apoyar&#225; con donativos a organizaciones que luchan contra el racismo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120582" data-post-id="120582" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120582 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento rj-main-category--entretenimiento rj-main-category-id--16">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/entretenimiento/julieta-venegas-reversiona-dos-temas-de-la-mano-de-ninos-mixe-120582/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Julieta Venegas. [Foto Milton Martínez / Secretaría de Cultura de la Ciudad de México]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13827949_web1_etl_cortesia_061020-9-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/entretenimiento/julieta-venegas-reversiona-dos-temas-de-la-mano-de-ninos-mixe-120582/" rel="bookmark">Julieta Venegas reversiona dos temas de la mano de niños mixe</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-12T06:15:00-07:00" style="display: none;">junio 12, 2020 - 6:15 am</time><time class="entry-date updated" datetime="">June 12, 2020 - 6:15 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>La cantautora mexicana Julieta Venegas, estren&#0243; los sencillos Andamos Huyendo y Mujeres, reversionados en conjunto con la Banda Filarm&#0243;nica Tukyo&#8217;m &#0235;t Xuxp de San Pedro y San Pablo Ayutla, patrimonio comunitario de esta localidad mixe del estado de Oaxaca, con la que trabaj&#0243; en febrero pasado.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120559" data-post-id="120559" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120559 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento rj-main-category--entretenimiento rj-main-category-id--16">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/entretenimiento/sie7e-presenta-su-nuevo-disco-gaia-120559/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="David Rodríguez, &quot;Sie7e&quot;. [Foto Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13824966_web1_etl_sie7e_061020-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/entretenimiento/sie7e-presenta-su-nuevo-disco-gaia-120559/" rel="bookmark">Sie7e presenta su nuevo disco: “Gaia”</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-11T15:00:00-07:00" style="display: none;">junio 11, 2020 - 3:00 pm</time><time class="entry-date updated" datetime="">June 11, 2020 - 3:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><strong>El cantautor puertorrique&#0241;o David Rodr&#0237;guez, mejor conocido como Sie7e, se encuentra entusiasmado por el lanzamiento de su nueva producci&#0243;n discogr&#0225;fica &#8220;Gaia&#8221;, trabajo que es descrito como un reggae psicod&#0233;lico que incluye 15 atractivas canciones.</strong></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-120491" data-post-id="120491" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-120491 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos tag-mc-entretenimiento rj-main-category--entretenimiento rj-main-category-id--16">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/entretenimiento/siempre-va-a-haber-un-dolor-y-no-lo-puedes-evitar-ed-maverick-120491/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/06/13827960_web1_etl_cortesia_061020-2-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/entretenimiento/siempre-va-a-haber-un-dolor-y-no-lo-puedes-evitar-ed-maverick-120491/" rel="bookmark">“Siempre va a haber un dolor y no lo puedes evitar”: Ed Maverick</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-06-11T07:30:00-07:00" style="display: none;">junio 11, 2020 - 7:30 am</time><time class="entry-date updated" datetime="">June 11, 2020 - 7:30 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El cantante y compositor mexicano de folk Ed Maverick regres&#243; luego de una etapa de silencio, con el lanzamiento de su nuevo tema Nos queda mucho dolor por recorrer, junto al joven cantautor Daniel Qui&#233;n, adem&#225;s, luego de los ataques de ciberbullying de los que ha sido v&#237;ctima, explic&#243; c&#243;mo se enfrenta a ellos en la actualidad.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-102" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/eventos">Event Calendar</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/eventos">&nbsp;</a></div>
         <div class="event-list"></div>
         <div class="field-more"><a href="/eventos">MORE EVENTS</a></div>
      </div>
      <div class="event-sidebar">
         <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
         <div class="event-ads">
            <div id="ad-event_feed"></div>
         </div>
      </div>
   </div>
</div>

<div class="separator-horizontal"></div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         {{#if false}}
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>
         {{/if}}
         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-time-place">
            <span class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</span> 
            <span class="field-venue_name">{{venue_name}}</span>
         </div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>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</style></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-7 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div id="rj_widget_text-58" class="rj-widget-num-8 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-container no-padding" style="margin-top: 15px; margin-bottom: 15px; max-width: 980px;">
<div class='s2nPlayer k-ZwGHoDhe' data-type='float'></div>
<script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=ZwGHoDhe&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script>
</div></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1591831650g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'134834587',post:'121085',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '121085' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":310,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
