<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Usher cantará en la gala de premiación de los Video Music Awards | El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,900|Arvo:400,400i,700,700i|Merriweather' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkNtuwyAMQH9oxJ3U2x6mfcrExV1IACNs1PXvF9qlrVRV6Qsy9vHBGI5ZWUqCSUB6jMhQBukheFN0OYEhEpaiM1jm262LPnVT5g0W+g9TTekjMkVU627Xrc6i+/Sii+UUlqmmzcTyEsijT5dToaiC7trhkw3VTWzDnGcBE8iOav7Q82FiVTnUnyYeULK2I0RyNUwu7qmIpVn7X1YYtQ+Kq2FbvMEH46wrw3Wfvxy8Q/humkv86ix3Dzf8K36+b9b7/cd2s939AX69wW0=' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNkNEKwjAMRX/Irhs4fRK/petCm7I2M00d/r0VpigI21PI5Zz7cPUyK0tJIIkWDxGy5iBeh6yxppzBClJSNGTgO3ATMTUhH3T1MNmpjNWocLgV4Md6NgEV0bER2GgrqC3xDmrB0YFsc5FK3lE3snHODNMP+m+lCQc21RmIJAub+dXzefba6yYFlVCxXs0lWf+esmDzla6V13jp+uO5PbV914Un1EOoxQ=='></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth/js/layout.min.js?ver=20190130'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript' async="async" src='//launch.newsinc.com/js/embed.js?ver=5.0.3'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Yalitza Aparicio, un ejemplo de superaci\u00f3n para j\u00f3venes de Tlaxiaco","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/02\/11714507_web1_etl_agencias_013019-4-.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/yalitza-aparicio-un-ejemplo-de-superacion-para-jovenes-de-tlaxiaco-78145\/"},{"title":"\u201cLuchando con mi familia\u201d","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/02\/11714580_web1_etl_cortesia_013019-1-.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/luchando-con-mi-familia-78140\/"},{"title":"Lourdes Mungu\u00eda a\u00f1ora con viajar al Mundial de Qatar 2022","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/02\/11714620_web1_etl_cortesia_013019-4-.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/lourdes-munguia-anora-con-viajar-al-mundial-de-qatar-2022-78114\/"},{"title":"El arte latino presente en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/02\/11705932_web1_etl_varela_013019-8-.jpg?w=640","link":"https:\/\/eltiempolv.com\/entretenimiento\/el-arte-latino-presente-en-las-vegas-78101\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj1EOQEAMRC+ERrD8iKMIdiPdrNW0BLdHRPxI+JvJ9LUdWCjsRj8ZPwG5uUcvwBZobh12YE8TXiYa0EdWAngnHLbc8Aar5qb/OctG6Iz/rhaH2kB9fHXJD+4pQaPcR6qhjLO0SFSq8tzu8ZteMw=='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth/js/ad-tags_bid/ad-tags-post.js?m=1548808837g'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://eltiempolv.com/entretenimiento/usher-cantara-en-la-gala-de-premiacion-de-los-video-music-awards/" />
<link rel='shortlink' href='https://wp.me/p97KDp-1Z8' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Fusher-cantara-en-la-gala-de-premiacion-de-los-video-music-awards%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fentretenimiento%2Fusher-cantara-en-la-gala-de-premiacion-de-los-video-music-awards%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="El cantante Usher actuar&#225; junto a Ariana Grande y 5 Seconds of Summer durante la pr&#243;xima premiaci&#243;n de los Video Music Awards, que se transmitir&#225; en California, Estados Unidos el pr&#243;ximo 24 de agosto." />
<meta name="keywords" content="entretenimiento, espectáculos" />
<meta name="rj:id" content="post_id-7634" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Usher cantará en la gala de premiación de los Video Music Awards" />
<meta property="og:url" content="https://eltiempolv.com/entretenimiento/usher-cantara-en-la-gala-de-premiacion-de-los-video-music-awards/" />
<meta property="og:description" content="El cantante Usher actuar&#225; junto a Ariana Grande y 5 Seconds of Summer durante la pr&#243;xima premiaci&#243;n de los Video Music Awards, que se transmitir&#225; en California, Estados Unidos e..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2017/09/el-tiempo-1200x800.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2014-07-18T23:06:05+00:00" />
<meta property="article:modified_time" content="2017-08-30T02:05:02+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Usher cantará en la gala de premiación de los Video Music Awards" />
<meta name="twitter:description" content="El cantante Usher actuar&#225; junto a Ariana Grande y 5 Seconds of Summer durante la pr&#243;xima premiaci&#243;n de los Video Music Awards, que se transmitir&#225; en California, Estados Unidos e..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2017/09/el-tiempo-1200x800.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/entretenimiento/usher-cantara-en-la-gala-de-premiacion-de-los-video-music-awards/amp/">		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.rj-field-byline{font-weight:bold !important;}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}

@media (min-width: 1050px) {
	.search-filter-reset-link {
		left: 150px;
	}
}

@media (min-width: 1050px) {
  .search-filters {
		position: absolute;
		float: none;
	}
}

		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		</head>

<body class="post-template-default single single-post postid-7634 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":0,"content_source":"","metrics":{"pageType":"article","mediaType":"article","articleId":7634,"articlePublishTime":"2014-07-18T23:06:05+00:00","articleUpdateTime":"2017-08-30T02:05:02+00:00","articleType":"post","author":["Agencias"],"articleSource":"","section":"Entretenimiento","categories":["Entretenimiento","Espect\u00e1culos"],"hierarchy":"Entretenimiento","hl-category":"Entretenimiento"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
							<span class="wdegrees" data-degree="55">55°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">El Tiempo Las Vegas</a>

			<div id="weather-widget">
				<div class="wdegrees">55°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
				<span>Mostly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-45219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45219"><a href="http://misseltiemponv.com/">MISS EL TIEMPO</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"><!--<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad_summit');})</script>--></div>
<style>
 #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
.top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://eltiempolv.com/suscribete/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Suscríbete a nuestra edición impresa</a></div>
        <div class="paid-post-rail-right manage-newsletter"><a style="color: #bd1e39; text-transform: uppercase; font-weight: 700;" href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana </a></div>
    </div>
</div>
<style>
#paid-post-rail .paid-post-rail-left,
#paid-post-rail .paid-post-rail-right {
    display: inline-block;
    text-align: center;
    padding: 10px;
    width: 49%;
}
#paid-post-rail:after,
#paid-post-rail .paid-post-rail-right{
    background-color: #e4e4e4;
    color: #000;
}
#paid-post-rail .paid-post-rail-left{
    border-right: none;
}
.top-rail-separator {
    height: 35px;
}
@media(max-width: 750px) {
    .top-rail-separator {
        height: 70px;
    }
    #paid-post-rail .paid-post-rail-left,
    #paid-post-rail .paid-post-rail-right {
        width: 98%;
        margin: 0 1%; 
    }
    #paid-post-rail .paid-post-rail-right {
        clear: both;
        float: left;
        display: block;
        border-top: 1px solid #ddd;
    }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><script id="scriptMg2Widget" src=" https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">


	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/entretenimiento/">
										<span itemprop="name">Entretenimiento</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<article id="post-7634" data-template="1"
         data-content-source="" class="rj-story rj-story-full rj-story-full-1 post-7634 post type-post status-publish format-standard hentry category-entretenimiento category-espectaculos">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-entretenimiento">
			<a href="https://eltiempolv.com/entretenimiento/">Entretenimiento</a>
		</div>
	
<h1 class="entry-title">Usher cantará en la gala de premiación de los Video Music Awards</h1>
<div class="post-excerpt" style="display: none;">
	<p>El cantante Usher actuar&#225; junto a Ariana Grande y 5 Seconds of Summer durante la pr&#243;xima premiaci&#243;n de los Video Music Awards, que se transmitir&#225; en California, Estados Unidos el pr&#243;ximo 24 de agosto.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					julio 18, 2014 - 4:06 pm				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F7634" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F7634"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F7634&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F7634&#038;via=eltiempolv&#038;text=Usher%20cantar%C3%A1%20en%20la%20gala%20de%20premiaci%C3%B3n%20de%20los%20Video%20Music%20Awards"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Usher cantará en la gala de premiación de los Video Music Awards" data-url="https://eltiempolv.com/post/7634" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Usher cantará en la gala de premiación de los Video Music Awards&body=You may be interested in the following post: https://eltiempolv.com/post/7634"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<p>El cantante Usher actuar&#225; junto a Ariana Grande y 5 Seconds of Summer durante la pr&#243;xima premiaci&#243;n de los Video Music Awards, que se transmitir&#225; en California, Estados Unidos el pr&#243;ximo 24 de agosto.</p>
<p>El int&#233;rprete de &ldquo;Good Kisser&rdquo; regresar&#225; a los escenarios de los VMA en su edici&#243;n 2014, despu&#233;s de su actuaci&#243;n en 2010 donde cant&#243; los temas &ldquo;OMG&rdquo; y &ldquo;DJ got Us fallin in love&rdquo;.</p>
<p>&ldquo;Actuar en vivo es la forma m&#225;s pura de la expresi&#243;n musical y estoy muy feliz de regresar al escenario de los VMA&rsquo;S con m&#250;sica nueva&rdquo;, declar&#243; Usher mediante un comunicado.</p>
<p>Tambi&#233;n se anunci&#243; que en la premiaci&#243;n se har&#225; la presentaci&#243;n del grupo australiano 5 Seconds of Summer, integrado por Luke Hemmings, Michael Clifford, Calum Hood y Ashton Irwin.</p>
<p>&ldquo;No podemos esperar para tocar en los Video Music Awards este a&#241;o; es un honor enorme y siempre nos ha gustado visitar Estados Unidos. &#161;No podemos esperar para tocar en un escenario tan grande&rdquo;, declararon los miembros de la banda juvenil.</p>
<p>Otra sorpresa para esa noche ser&#225; la actuaci&#243;n de la cantante Ariana Grande, quien ha colaborado recientemente con la rapera Iggy Azalea en el tema &ldquo;Problem&rdquo;; esta ser&#225; su primera vez en la premiaci&#243;n y compartir&#225; escenario con Usher y la banda con un n&#250;mero sorpresa.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

	<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./entretenimiento/" rel="category tag">Entretenimiento</a>, <a href="https://eltiempolv.com/./entretenimiento/espectaculos/" rel="category tag">Espectáculos</a></span><br/></footer><!-- .entry-footer -->

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget">		<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_2"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><div class="rj-container no-padding" style="margin-top: 15px; margin-bottom: 15px; max-width: 980px;">
<div class='s2nPlayer k-ZwGHoDhe' data-type='float'></div>
<script type='text/javascript' src='//embed.sendtonews.com/player3/embedcode.js?fk=ZwGHoDhe&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right' data-type='s2nScript'></script>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div>
<span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/entretenimiento/">Entretenimiento</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-78145" data-post-id="78145" class="rj-story rj-story-thumb6 has-image post-78145 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/yalitza-aparicio-un-ejemplo-de-superacion-para-jovenes-de-tlaxiaco-78145/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11714507_web1_etl_agencias_013019-4-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11714507_web1_etl_agencias_013019-4-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11714507_web1_etl_agencias_013019-4-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/yalitza-aparicio-un-ejemplo-de-superacion-para-jovenes-de-tlaxiaco-78145/" rel="bookmark">Yalitza Aparicio, un ejemplo de superación para jóvenes de Tlaxiaco</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78140" data-post-id="78140" class="rj-story rj-story-thumb6 has-image post-78140 post type-post status-publish format-standard has-post-thumbnail hentry category-cine category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/luchando-con-mi-familia-78140/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11714580_web1_etl_cortesia_013019-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11714580_web1_etl_cortesia_013019-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11714580_web1_etl_cortesia_013019-1-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/luchando-con-mi-familia-78140/" rel="bookmark">“Luchando con mi familia”</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78114" data-post-id="78114" class="rj-story rj-story-thumb6 has-image post-78114 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/lourdes-munguia-anora-con-viajar-al-mundial-de-qatar-2022-78114/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11714620_web1_etl_cortesia_013019-4-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11714620_web1_etl_cortesia_013019-4-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11714620_web1_etl_cortesia_013019-4-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/lourdes-munguia-anora-con-viajar-al-mundial-de-qatar-2022-78114/" rel="bookmark">Lourdes Munguía añora con viajar al Mundial de Qatar 2022</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78101" data-post-id="78101" class="rj-story rj-story-thumb6 has-image post-78101 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-vida-y-estilo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/el-arte-latino-presente-en-las-vegas-78101/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11705932_web1_etl_varela_013019-8-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11705932_web1_etl_varela_013019-8-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11705932_web1_etl_varela_013019-8-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/el-arte-latino-presente-en-las-vegas-78101/" rel="bookmark">El arte latino presente en Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78093" data-post-id="78093" class="rj-story rj-story-thumb6 has-image post-78093 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/leyendas-del-rock-trova-y-lucha-libre-78093/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11714538_web1_etl_agencias_013019-2-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/leyendas-del-rock-trova-y-lucha-libre-78093/" rel="bookmark">Leyendas del rock, trova y lucha libre</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78088" data-post-id="78088" class="rj-story rj-story-thumb6 has-image post-78088 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/la-gente-no-esta-preparada-para-cierre-de-club-de-cuervos-jesus-zavala-78088/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11714662_web1_etl_cortesia_013019-3-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11714662_web1_etl_cortesia_013019-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11714662_web1_etl_cortesia_013019-3-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/la-gente-no-esta-preparada-para-cierre-de-club-de-cuervos-jesus-zavala-78088/" rel="bookmark">La gente no está preparada para cierre de “Club de Cuervos” Jesús Zavala</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78078" data-post-id="78078" class="rj-story rj-story-thumb6 has-image post-78078 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/los-integrantes-de-la-ley-se-reencuentran-en-un-nuevo-proyecto-musical-diacero-78078/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11707086_etl_diacero_013019-1-.png?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11707086_etl_diacero_013019-1-.png 1200w, https://eltiempolv.com/wp-content/uploads/2019/02/11707086_etl_diacero_013019-1-.png?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/02/11707086_etl_diacero_013019-1-.png?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/02/11707086_etl_diacero_013019-1-.png?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/02/11707086_etl_diacero_013019-1-.png?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11707086_etl_diacero_013019-1-.png?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/los-integrantes-de-la-ley-se-reencuentran-en-un-nuevo-proyecto-musical-diacero-78078/" rel="bookmark">Los integrantes de La Ley se reencuentran en un nuevo proyecto musical, Diacero</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78036" data-post-id="78036" class="rj-story rj-story-thumb6 has-image post-78036 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/peliculas-de-zombies-y-celine-dion-en-el-horizonte-de-las-vegas-78036/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11747485_web1_Celine_Dion_Denise-Truscello.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11747485_web1_Celine_Dion_Denise-Truscello.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/02/11747485_web1_Celine_Dion_Denise-Truscello.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/02/11747485_web1_Celine_Dion_Denise-Truscello.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/02/11747485_web1_Celine_Dion_Denise-Truscello.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/02/11747485_web1_Celine_Dion_Denise-Truscello.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11747485_web1_Celine_Dion_Denise-Truscello.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/peliculas-de-zombies-y-celine-dion-en-el-horizonte-de-las-vegas-78036/" rel="bookmark">Películas de zombies y Celine Dion en el horizonte de Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-78006" data-post-id="78006" class="rj-story rj-story-thumb6 has-image post-78006 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/avn-adult-entertainment-show-2019-78006/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/avn-adult-entertainment-show-2019-78006/" rel="bookmark">Grandes novedades e incorporación tecnológica en la industria  Triple X</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-77723" data-post-id="77723" class="rj-story rj-story-thumb6 has-image post-77723 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento category-espectaculos category-vida-y-estilo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/presenta-el-smith-center-los-musicales-de-broadway-para-la-temporada-2019-20-77723/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11735546_web1_ETL_bands_visit_web.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11735546_web1_ETL_bands_visit_web.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11735546_web1_ETL_bands_visit_web.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11735546_web1_ETL_bands_visit_web.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11735546_web1_ETL_bands_visit_web.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11735546_web1_ETL_bands_visit_web.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11735546_web1_ETL_bands_visit_web.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/presenta-el-smith-center-los-musicales-de-broadway-para-la-temporada-2019-20-77723/" rel="bookmark">Presenta el Smith Center los musicales de Broadway para la temporada 2019-20</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77617" data-post-id="77617" class="rj-story rj-story-thumb2 has-image post-77617 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-entretenimiento category-espectaculos category-musica">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/prepara-christina-aguilera-su-residencia-en-planet-hollywood-las-vegas-77617/" rel="bookmark">
								<img width="720" height="480" src="https://eltiempolv.com/wp-content/uploads/2019/01/11730023_web1_ETL_2018-New-Year-s-Eve-Times-Square-Performances.jpg?w=720&amp;h=480&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11730023_web1_ETL_2018-New-Year-s-Eve-Times-Square-Performances.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11730023_web1_ETL_2018-New-Year-s-Eve-Times-Square-Performances.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11730023_web1_ETL_2018-New-Year-s-Eve-Times-Square-Performances.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11730023_web1_ETL_2018-New-Year-s-Eve-Times-Square-Performances.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11730023_web1_ETL_2018-New-Year-s-Eve-Times-Square-Performances.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11730023_web1_ETL_2018-New-Year-s-Eve-Times-Square-Performances.jpg?resize=720,480 720w" sizes="(max-width: 720px) 100vw, 720px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-bolv-entretenimiento">
		<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/">
					BOLV Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/prepara-christina-aguilera-su-residencia-en-planet-hollywood-las-vegas-77617/" rel="bookmark">Prepara Christina Aguilera su residencia en Planet Hollywood Las ...</a>
					</div>
												<div class="field-byline">John Katsilometes &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77579" data-post-id="77579" class="rj-story rj-story-thumb2 has-image post-77579 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/convocatoria-del-concurso-mojave-max-para-estudiantes-del-condado-de-clark-77579/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11729537_web1_ETL_mojavemaxemerge.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11729537_web1_ETL_mojavemaxemerge.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11729537_web1_ETL_mojavemaxemerge.jpg?resize=768,515 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11729537_web1_ETL_mojavemaxemerge.jpg?resize=974,653 974w, https://eltiempolv.com/wp-content/uploads/2019/01/11729537_web1_ETL_mojavemaxemerge.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11729537_web1_ETL_mojavemaxemerge.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/convocatoria-del-concurso-mojave-max-para-estudiantes-del-condado-de-clark-77579/" rel="bookmark">Convocatoria del concurso Mojave Max para estudiantes del ...</a>
					</div>
												<div class="field-byline">Lukas Eggen &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77441" data-post-id="77441" class="rj-story rj-story-thumb2 has-image post-77441 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/chuponcito-divertira-con-su-show-de-comedia-en-tijuana-77441/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11681824_web1_etl_agencias_012319-2-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11681824_web1_etl_agencias_012319-2-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11681824_web1_etl_agencias_012319-2-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11681824_web1_etl_agencias_012319-2-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11681824_web1_etl_agencias_012319-2-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11681824_web1_etl_agencias_012319-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11681824_web1_etl_agencias_012319-2-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/chuponcito-divertira-con-su-show-de-comedia-en-tijuana-77441/" rel="bookmark">“Chuponcito” divertirá con su “show” de comedia en ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77420" data-post-id="77420" class="rj-story rj-story-thumb2 has-image post-77420 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/pepe-aguilar-desmiente-que-su-madre-este-delicada-de-salud-77420/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11681813_web1_etl_notas-agencias_012319-4-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11681813_web1_etl_notas-agencias_012319-4-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11681813_web1_etl_notas-agencias_012319-4-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11681813_web1_etl_notas-agencias_012319-4-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11681813_web1_etl_notas-agencias_012319-4-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11681813_web1_etl_notas-agencias_012319-4-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11681813_web1_etl_notas-agencias_012319-4-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/pepe-aguilar-desmiente-que-su-madre-este-delicada-de-salud-77420/" rel="bookmark">Pepe Aguilar desmiente que su madre esté delicada de salud</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77416" data-post-id="77416" class="rj-story rj-story-thumb2 has-image post-77416 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/molotov-destaca-que-su-deseo-no-es-competir-contra-nadie-77416/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11681787_web1_etl_notas-agencias_012319-3-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11681787_web1_etl_notas-agencias_012319-3-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11681787_web1_etl_notas-agencias_012319-3-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11681787_web1_etl_notas-agencias_012319-3-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11681787_web1_etl_notas-agencias_012319-3-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11681787_web1_etl_notas-agencias_012319-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11681787_web1_etl_notas-agencias_012319-3-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/molotov-destaca-que-su-deseo-no-es-competir-contra-nadie-77416/" rel="bookmark">Molotov destaca que su deseo no es competir contra nadie</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77401" data-post-id="77401" class="rj-story rj-story-thumb2 has-image post-77401 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/de-las-vegas-con-pasion-77401/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11682386_web1_etl_disco-tito_012319-2-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11682386_web1_etl_disco-tito_012319-2-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11682386_web1_etl_disco-tito_012319-2-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11682386_web1_etl_disco-tito_012319-2-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11682386_web1_etl_disco-tito_012319-2-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11682386_web1_etl_disco-tito_012319-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11682386_web1_etl_disco-tito_012319-2-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/de-las-vegas-con-pasion-77401/" rel="bookmark">“De Las Vegas con pasión”</a>
					</div>
												<div class="field-byline">Frank Alejandre / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77380" data-post-id="77380" class="rj-story rj-story-thumb2 has-image post-77380 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-vida-y-estilo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/mexicanos-impulsan-el-arte-entre-la-comunidad-hispana-77380/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11650272_web1_etl_jesus-toloza_012319-3-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11650272_web1_etl_jesus-toloza_012319-3-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11650272_web1_etl_jesus-toloza_012319-3-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11650272_web1_etl_jesus-toloza_012319-3-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11650272_web1_etl_jesus-toloza_012319-3-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11650272_web1_etl_jesus-toloza_012319-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11650272_web1_etl_jesus-toloza_012319-3-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/mexicanos-impulsan-el-arte-entre-la-comunidad-hispana-77380/" rel="bookmark">Mexicanos impulsan el arte entre la comunidad hispana</a>
					</div>
												<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77342" data-post-id="77342" class="rj-story rj-story-thumb2 has-image post-77342 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/se-presenta-libro-de-showgirls-de-las-vegas-77342/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11694721_web1_etl_show-girl_012319-6-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11694721_web1_etl_show-girl_012319-6-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11694721_web1_etl_show-girl_012319-6-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11694721_web1_etl_show-girl_012319-6-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11694721_web1_etl_show-girl_012319-6-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11694721_web1_etl_show-girl_012319-6-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11694721_web1_etl_show-girl_012319-6-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/se-presenta-libro-de-showgirls-de-las-vegas-77342/" rel="bookmark">Se presenta libro de Showgirls de Las Vegas</a>
					</div>
												<div class="field-byline">Cristian De la Rosa / El Tiempo &#8211; Reportero Contribuidor</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77295" data-post-id="77295" class="rj-story rj-story-thumb2 has-image post-77295 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/michelle-vieth-debutara-como-conductora-77295/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11681844_web1_etl_notas-agencias_012319-2-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11681844_web1_etl_notas-agencias_012319-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11681844_web1_etl_notas-agencias_012319-2-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/michelle-vieth-debutara-como-conductora-77295/" rel="bookmark">Michelle Vieth debutará como conductora</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77240" data-post-id="77240" class="rj-story rj-story-thumb2 has-image post-77240 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-salud">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/donantes-de-sangre-buscan-aliviar-la-escasez-del-sur-de-nevada-77240/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/11709588_web1_GettyImages-147057283-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/11709588_web1_GettyImages-147057283-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/01/11709588_web1_GettyImages-147057283-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/01/11709588_web1_GettyImages-147057283-1-.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2019/01/11709588_web1_GettyImages-147057283-1-.jpg?resize=980,651 980w, https://eltiempolv.com/wp-content/uploads/2019/01/11709588_web1_GettyImages-147057283-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/11709588_web1_GettyImages-147057283-1-.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/donantes-de-sangre-buscan-aliviar-la-escasez-del-sur-de-nevada-77240/" rel="bookmark">Donantes de sangre buscan aliviar la escasez del Sur de Nevada</a>
					</div>
												<div class="field-byline">Jessie Bekker • / RJ • El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-77195" data-post-id="77195" class="rj-story rj-story-thumb2 has-video has-image post-77195 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-noticias tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://eltiempolv.com/noticias/shot-show-2019-prueba-la-policia-del-condado-de-nye-en-las-vegas-camaras-en-sus-armas-77195/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/01/4J0uKMDQ-1920.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" srcset="https://eltiempolv.com/wp-content/uploads/2019/01/4J0uKMDQ-1920.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2019/01/4J0uKMDQ-1920.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/01/4J0uKMDQ-1920.jpg?resize=720,480 720w" sizes="(max-width: 360px) 100vw, 360px" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/shot-show-2019-prueba-la-policia-del-condado-de-nye-en-las-vegas-camaras-en-sus-armas-77195/" rel="bookmark">SHOT Show 2019: Prueba la policía del Condado de Nye en Las ...</a>
					</div>
												<div class="field-byline">Todd Prince &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div>
<span class='bt-uid-tg' uid='59ee4ad67f-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/eventos">Events</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/eventos">&nbsp;</a></div>
         <div class="event-list"></div>
      </div>
      <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
      <div class="event-ads">
         <div id="ad-event_feed"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('ad-event_feed');})</script></div>
      </div>
   </div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>

         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-venue_name">{{venue_name}}</div>      
         <div class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>
   .rj-clear {
      clear: both;
      width: 1px;
      height: 1px;
   }
   #rj-event-calendar {
      width: 100%;
      overflow: hidden;
      padding: 0 10px;
      line-height: normal;
      text-align: center;
      margin-bottom: 10px;
   }
   #rj-event-calendar .r-1-by-1 {
      position: relative;
      width: 100%;
      padding-bottom: 100%;
   }
    #rj-event-calendar .rj-event .field-img {
      position: absolute;
      width: 100%;
      height: 100%;
      background-color: #000;
      background-repeat: no-repeat;
      background-size: cover;
      background-position: center center;
   }

   #rj-event-calendar .field-title,
   #rj-event-calendar .field-title a {
      text-align: center;
      text-transform: uppercase;
      font-size: 32px;
      font-weight: bold;
      margin-bottom: 5px;
      color: #444;
   }

   #rj-event-calendar .event-widget-cont {
      position: relative;
      background-color: #444;
      color: #fff;
      padding-bottom: 10px;
   }
   #rj-event-calendar .event-widget {
      margin-bottom: 10px;
   }
   #rj-event-calendar .add-rj-events {
      margin-bottom: 10px;
   }
   #rj-event-calendar .event-week-day {
      text-align: left;
      font-size: 0;
   }
   #rj-event-calendar .event-day {
      display: inline-block;
      width: 14.25%;
      text-align: center;
      color: #fff;
      background-color: #000;
      cursor: pointer;
      font-size: 14px;
      font-weight: bold;
      padding: 2px 0;
   }
   #rj-event-calendar .event-day.current {
      background: #bd282c;
   }
   #rj-event-calendar .event-day:hover {
      background: #bd282c;
   }

   #rj-event-calendar .event-date {
      padding: 5px 0;
      font-size: 14px;
      color: #fff;
   }
   #rj-event-calendar .event-date a {
      color: #fff;
   }

   #rj-event-calendar .event-list {
      color: #000;
      background-color: #fff;
      height: 250px;
      overflow-y: scroll;
   }
   #rj-event-calendar .event-thumb2 {
      text-align: left;
      color: #000;
      padding: 5px 10px;
   }
   #rj-event-calendar .event-thumb2 .thumb-cont {
      position: relative;
      padding-bottom: 10px;
      border-bottom: solid 1px #ccc;
   }
   #rj-event-calendar .event-thumb2 .field-title,
   #rj-event-calendar .event-thumb2 .field-title a {
      font-size: 14px;
      color: #000;
      text-align: left;
      text-transform: none;
   }

   #rj-event-calendar .event-thumb2 .field-image {
      width: 50px;
      float: left;
      margin-right: 10px;
      border: solid 1px #ccc;
   }

   #rj-event-calendar .event-thumb2 .field-venue_name {
      font-size: 13px;
   }
   #rj-event-calendar .event-thumb2 .field-time {
      font-size: 13px;
      color: #444;
   }


   @media (min-width: 768px) {
      
   }
   @media (min-width: 992px) {
      #rj-event-calendar .event-widget {
         padding-right: 320px;
      }
      #rj-event-calendar .event-ads {
         position: absolute;
         right: 10px;
         bottom: 20px;
      }
      #rj-event-calendar .add-rj-events {
         position: absolute;
         right: 107px;
         top: 7px;
      }
   }
</style></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">RECIBE NUESTRAS NOTICIAS DE LA SEMANA</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; 2018 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/jquery/ui/tabs.min.js?m=1547060511g'></script>
<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201906'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1547060512g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201906.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'134834587',post:'7634',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '7634' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":326,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
