<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>20 arrested for DUI in 1 night by NHP strike team | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNUO0OgjAMfCG3ghIIP4yPYmBUGWyDrCXI28tESEzU8Kdpr3fXDxh7oTrH6Bi4RosEvuH6GMU5GF36wk9wm/uiGJE6iyKRmYxAEX3A0monZ/AAf/yIJ7OPGez7jng3mVrtliiQhcdqU2mnzFDN/ECrNDGUplOtWI/7vVRvhntw9c32iQcZXSFcg9eSf1XaQaziBrkv5nG5PL42eNdBcrHnOI2yNMlPaf4E2viNQg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JhCpQyIt7SVRR2RBGwX1N+3A2JkYLrhdIfvR5hada6OPnNhQ80+HyMlzIayGzWeXFoNbTTWFysUqZDtgD/au4w66Ir5ufAXoYMT0P95kZsOzvuGIH4213KhPvapS3SOeQOUw0jc'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20201210' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Lucha contra el hambre","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/12\/14563057_web1_etl_alimentos_121420.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/lucha-contra-el-hambre-135493\/"},{"title":"Caen algunos copos de nieve en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/12\/14579484_web1_strat_gyblimp02.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/caen-algunos-copos-de-nieve-en-las-vegas-135484\/"},{"title":"Vigilia para ciclistas inspira cambios en la seguridad vial","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/12\/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/vigilia-para-ciclistas-inspira-cambios-en-la-seguridad-vial-135470\/"},{"title":"Un alivio para inquilinos, una nueva tensi\u00f3n para los propietarios","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/12\/14579192_web1_evictions.1.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/un-alivio-para-inquilinos-una-nueva-tension-para-los-propietarios-135429\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYGZpbGloapAFAPF6Xig='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJxtjEkKgDAQwD7kOBVR6EF8inSR0tINp0X09SIoePCWHBLcM6gUyxoLZl+NjYSbw1yltwododBQhKFFWv0y5ESlDTa2jhr8HYAX5wE+CX0/vv50c5i6kY28593A3AUV0C/c'></script>
<link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/135436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://eltiempolv.com/noticias/20-arrestos-en-una-noche-por-la-nhp-135436/" />
<link rel='shortlink' href='https://wp.me/p97KDp-zes' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2F20-arrestos-en-una-noche-por-la-nhp-135436%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2F20-arrestos-en-una-noche-por-la-nhp-135436%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Se efectuaron 20 arrestos por conducci&#243;n bajo la influencia de sustancias el s&#225;bado por la noche por el comando DUI de la Nevada Highway Patrol (NHP)." />
<meta name="rj:id" content="post_id-135436" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="20 arrestos en una noche por la NHP" />
<meta property="og:url" content="https://eltiempolv.com/noticias/20-arrestos-en-una-noche-por-la-nhp-135436/" />
<meta property="og:description" content="Se efectuaron 20 arrestos por conducci&#243;n bajo la influencia de sustancias el s&#225;bado por la noche por el comando DUI de la Nevada Highway Patrol (NHP)." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-12-14T18:57:28+00:00" />
<meta property="article:modified_time" content="2020-12-14T18:57:35+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="20 arrestos en una noche por la NHP" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/20-arrestos-en-una-noche-por-la-nhp-135436/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/135436","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/12\/14579266_web1_nhpday.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/12\/14579266_web1_nhpday.jpg?w=150&h=150&crop=1","headline":"20 arrestos en una noche por la NHP","url":"https:\/\/eltiempolv.com\/post\/135436","dateCreated":"2020-12-14T18:57:28Z","datePublished":"2020-12-14T18:57:28Z","dateModified":"2020-12-14T18:57:35Z","creator":["Marvin Clemons"],"author":["Marvin Clemons"],"keywords":"Noticias, mc-noticias","description":"<p>Se efectuaron 20 arrestos por conducci&#243;n bajo la influencia de sustancias el s&#225;bado por la noche por el comando DUI de la Nevada Highway Patrol (NHP).<\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-135436 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":135436,"articlePublishTime":"2020-12-14T18:57:28+00:00","articleUpdateTime":"2020-12-14T18:57:35+00:00","articleType":"post","author":["Marvin Clemons"],"articleSource":"Local","section":"Noticias","categories":["Noticias"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">40°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">40°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-135436" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-135436 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">20 arrestos en una noche por la NHP</h1>
<div class="post-excerpt" style="display: none;">
	<p>Se efectuaron 20 arrestos por conducci&#243;n bajo la influencia de sustancias el s&#225;bado por la noche por el comando DUI de la Nevada Highway Patrol (NHP).</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Marvin Clemons &#8226; Las Vegas Review-Journal &#8226; El Tiempo				</div>
										<div class="rj-field-published-time">
					diciembre 14, 2020 - 10:57 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F135436" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F135436"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F135436&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F135436&#038;via=eltiempolv&#038;text=20%20arrestos%20en%20una%20noche%20por%20la%20NHP"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] 20 arrestos en una noche por la NHP" data-url="https://eltiempolv.com/post/135436" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] 20 arrestos en una noche por la NHP&body=You may be interested in the following post: https://eltiempolv.com/post/135436"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Nevada Highway Patrol (Las Vegas Review-Journal)" src="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Nevada Highway Patrol (Las Vegas Review-Journal)" src="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/12/14579266_web1_nhpday.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Nevada Highway Patrol (Las Vegas Review-Journal)</div></div>
<p>Se efectuaron 20 arrestos por conducci&#243;n bajo la influencia de sustancias el s&#225;bado por la noche por el comando DUI de la Nevada Highway Patrol (NHP).</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">The numbers are in. Despite our best efforts to alert the public that the DUI Strike Team would be out in force last night, 20 motorists still made the poor decision to get behind the wheel impaired. <a href="https://twitter.com/hashtag/duistriketeam?src=hash&amp;ref_src=twsrc%5Etfw">#duistriketeam</a> <a href="https://twitter.com/hashtag/lasvegas?src=hash&amp;ref_src=twsrc%5Etfw">#lasvegas</a> <a href="https://twitter.com/hashtag/nhpsocomm?src=hash&amp;ref_src=twsrc%5Etfw">#nhpsocomm</a> <a href="https://t.co/eYPrwiofcc">pic.twitter.com/eYPrwiofcc</a></p>
<p>&mdash; NHP Southern Command (@NHPSouthernComm) <a href="https://twitter.com/NHPSouthernComm/status/1338261777251962880?ref_src=twsrc%5Etfw">December 13, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&#8220;Llegaron los n&#250;meros&#8221;, tuite&#243; el Comando Sur de la NHP el domingo despu&#233;s de la actividad del s&#225;bado por la noche. &#8220;Pese a nuestros esfuerzos por alertar al p&#250;blico de que el comando DUI estar&#237;a en actividad anoche, 20 automovilistas tomaron la mala decisi&#243;n de ponerse al volante en estado de ebriedad&#8221;.</p>
<p>De 161 detenciones de tr&#225;nsito, se emitieron 42 multas adem&#225;s de los 20 arrestos por conducir en estado de ebriedad. Se hicieron dos arrestos m&#225;s por razones no relacionadas con la ebriedad y se confiscaron dos armas de fuego, seg&#250;n la NHP.</p>
<p>Un tuit anterior de la NHP indic&#243;: &#8220;El comando DUI es muy eficiente, emplean una unidad m&#243;vil que lleva a un flebotomista a la escena de los arrestos por conducci&#243;n bajo la influencia cuando se le solicita. Esto acorta el proceso de arresto, permitiendo a los oficiales/compa&#241;eros de polic&#237;a pasar m&#225;s tiempo en la carretera buscando a conductores incapacitados&#8221;.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/onelessgun?src=hash&amp;ref_src=twsrc%5Etfw">#onelessgun</a> Tonight on the Las Vegas Strip Nevada State Troopers arrested a driver on suspicion of DUI while in possession of a loaded AR-15 rifle and a open alcohol container. Alcohol, cars and guns don’t mix. <a href="https://twitter.com/hashtag/lasvegas?src=hash&amp;ref_src=twsrc%5Etfw">#lasvegas</a> <a href="https://twitter.com/hashtag/statetrooper?src=hash&amp;ref_src=twsrc%5Etfw">#statetrooper</a> <a href="https://twitter.com/hashtag/nhpsocomm?src=hash&amp;ref_src=twsrc%5Etfw">#nhpsocomm</a> <a href="https://t.co/aX34FUUHMk">pic.twitter.com/aX34FUUHMk</a></p>
<p>&mdash; NHP Southern Command (@NHPSouthernComm) <a href="https://twitter.com/NHPSouthernComm/status/1337689276591403010?ref_src=twsrc%5Etfw">December 12, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Uno de los arrestos incluy&#243; a que los agentes encontraron una botella abierta de alcohol y a un sospechoso armado con un AR-15, seg&#250;n un tuit de la NHP.</p>
<p>Todas las agencias de la ley est&#225;n haciendo esfuerzos adicionales para arrestar m&#225;s conductores en riesgo y otras infracciones de conducci&#243;n durante la temporada de vacaciones.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="170"
						   href="https://eltiempolv.com/noticias/cinco-ciclistas-muertos-y-otros-cuatro-heridos-en-accidente-de-carretera-135256/">
							<span class="field-number">1</span>
							<div class="field-title">Cinco ciclistas muertos y otros cuatro heridos en accidente de carretera</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Cinco ciclistas muertos y otros cuatro heridos en accidente de carretera" src="https://eltiempolv.com/wp-content/uploads/2020/12/Picture-3.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/Picture-3.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Cinco ciclistas muertos y otros cuatro heridos en accidente de carretera"
								     src="https://eltiempolv.com/wp-content/uploads/2020/12/Picture-3.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="112"
						   href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/chumlee-de-el-precio-de-la-historia-celebra-una-pre-boda-en-el-centro-de-las-vegas-video-81010/">
							<span class="field-number">2</span>
							<div class="field-title">Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO" src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO"
								     src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="85"
						   href="https://eltiempolv.com/noticias/campana-sin-precedentes-133776/">
							<span class="field-number">3</span>
							<div class="field-title">Campaña sin precedentes</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Campaña sin precedentes" src="https://eltiempolv.com/wp-content/uploads/2020/11/14460906_web1_etl_la-fe_111820-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/11/14460906_web1_etl_la-fe_111820-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Campaña sin precedentes"
								     src="https://eltiempolv.com/wp-content/uploads/2020/11/14460906_web1_etl_la-fe_111820-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="80"
						   href="https://eltiempolv.com/noticias/vendran-restricciones-por-covid-19-muy-pronto-133696/">
							<span class="field-number">4</span>
							<div class="field-title">Vendrán restricciones por COVID-19 “muy pronto”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Vendrán restricciones por COVID-19 “muy pronto”" src="https://eltiempolv.com/wp-content/uploads/2020/11/14483451_web1_copy_SISOLAK-webOCT03-20_100220.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/11/14483451_web1_copy_SISOLAK-webOCT03-20_100220.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Vendrán restricciones por COVID-19 “muy pronto”"
								     src="https://eltiempolv.com/wp-content/uploads/2020/11/14483451_web1_copy_SISOLAK-webOCT03-20_100220.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="76"
						   href="https://eltiempolv.com/entretenimiento/katie-angel-estrena-mala-134805/">
							<span class="field-number">5</span>
							<div class="field-title">Katie Ángel estrena “Mala”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Katie Ángel estrena “Mala”" src="https://eltiempolv.com/wp-content/uploads/2020/12/14508887_web1_etl_katie-angel_120220-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14508887_web1_etl_katie-angel_120220-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Katie Ángel estrena “Mala”"
								     src="https://eltiempolv.com/wp-content/uploads/2020/12/14508887_web1_etl_katie-angel_120220-1-.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-left';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript'); //pScript['data-type'] = 's2nScript';
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'ZwGHoDhe'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'}
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-135493" data-post-id="135493" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-135493 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/lucha-contra-el-hambre-135493/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14563057_web1_etl_alimentos_121420.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En esta foto de archivo, voluntarios de Three Square ayudan a que se pueda alimentar a personas ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14563057_web1_etl_alimentos_121420.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14563057_web1_etl_alimentos_121420.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14563057_web1_etl_alimentos_121420.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14563057_web1_etl_alimentos_121420.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/lucha-contra-el-hambre-135493/" rel="bookmark">Lucha contra el hambre</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-14T17:05:00-08:00" style="display: none;">diciembre 14, 2020 - 5:05 pm</time><time class="entry-date updated" datetime="">December 14, 2020 - 5:05 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Con el regreso de su desaf&#0237;o anual &#8220;Holiday Match Challenge&#8221;, la organizaci&#0243;n Three Square Food Bank dio a conocer que todas las donaciones que se hagan desde el 9 de noviembre y hasta fin de a&#0241;o, ser&#0225;n igualadas d&#0243;lar por d&#0243;lar, por empresas locales como parte de su desaf&#0237;o anual de fiestas, que regresa para su und&#0233;cimo a&#0241;o en este 2020.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135484" data-post-id="135484" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-135484 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/caen-algunos-copos-de-nieve-en-las-vegas-135484/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Las condiciones climáticas estacionales cuentan con temperaturas máximas en los 50º y mínim ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14579484_web1_strat_gyblimp02.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/caen-algunos-copos-de-nieve-en-las-vegas-135484/" rel="bookmark">Caen algunos copos de nieve en Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-14T11:59:26-08:00" style="display: none;">diciembre 14, 2020 - 11:59 am</time><time class="entry-date updated" datetime="">December 14, 2020 - 11:59 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Algunos residentes del valle reportaron nieve alrededor de las 6 a.m. del lunes.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135470" data-post-id="135470" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-135470 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-bicycle-crash tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/vigilia-para-ciclistas-inspira-cambios-en-la-seguridad-vial-135470/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/12/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14569778_web1_BICYCLIST-MEMORIAL-DEC13-20-494.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/vigilia-para-ciclistas-inspira-cambios-en-la-seguridad-vial-135470/" rel="bookmark">Vigilia para ciclistas inspira cambios en la seguridad vial</a></div>		<div class="field-info">
										<div class="field-byline">Katelyn Newberg y Sabrina Schnur &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-14T11:53:49-08:00" style="display: none;">diciembre 14, 2020 - 11:53 am</time><time class="entry-date updated" datetime="">December 14, 2020 - 11:53 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La comunidad ciclista de Las Vegas derram&#243; l&#225;grimas y comparti&#243; historias en Summerlin el s&#225;bado en memoria de cinco ciclistas que perdieron su vida en un accidente cerca de Searchlight.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135429" data-post-id="135429" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-135429 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/un-alivio-para-inquilinos-una-nueva-tension-para-los-propietarios-135429/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14579192_web1_evictions.1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los inquilinos que recibieron una notificación de desalojo de su propietario rellenan formular ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14579192_web1_evictions.1.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14579192_web1_evictions.1.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14579192_web1_evictions.1.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/14579192_web1_evictions.1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14579192_web1_evictions.1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/un-alivio-para-inquilinos-una-nueva-tension-para-los-propietarios-135429/" rel="bookmark">Un alivio para inquilinos, una nueva tensión para los propietarios</a></div>		<div class="field-info">
										<div class="field-byline">Bailey Schulz &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-14T10:48:21-08:00" style="display: none;">diciembre 14, 2020 - 10:48 am</time><time class="entry-date updated" datetime="">December 14, 2020 - 10:48 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La primera moratoria de desalojo de Nevada se levant&#243; el 15 de octubre, y la moratoria federal de desalojo residencial, que requiere que los inquilinos opten por la entrada, est&#225; programada para terminar el 31 de diciembre.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135425" data-post-id="135425" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-135425 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/dinero-a-punto-de-agotarse-para-los-desempleados-de-nevada-y-el-estado-135425/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Miles de contratistas independientes y autónomos han experimentado retrasos en los pagos con e ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?resize=768,510 768w, https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?resize=980,651 980w, https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14579138_web1_DETR-RANKING-JUNE21-20-003.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/dinero-a-punto-de-agotarse-para-los-desempleados-de-nevada-y-el-estado-135425/" rel="bookmark">Dinero a punto de agotarse para los desempleados de Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Jonathan Ng • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-14T10:24:04-08:00" style="display: none;">diciembre 14, 2020 - 10:24 am</time><time class="entry-date updated" datetime="">December 14, 2020 - 10:24 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El gobernador Steve Sisolak coment&#243; que la situaci&#243;n de los nevadenses sin trabajo es grave, ya que el fondo estatal para d&#237;as en emergencia ha sido eliminado y el alivio del paquete federal de ayuda para el coronavirus expirar&#225; en semanas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135413" data-post-id="135413" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-135413 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/nevada-se-prepara-para-la-distribucion-de-la-vacuna-contra-covid-19-135413/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg 1732w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=1536,1023 1536w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/unlvfreezer.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/nevada-se-prepara-para-la-distribucion-de-la-vacuna-contra-covid-19-135413/" rel="bookmark">Nevada se prepara para la distribución de la vacuna contra COVID-19</a></div>		<div class="field-info">
										<div class="field-byline">Mary Hynes &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-14T09:53:54-08:00" style="display: none;">diciembre 14, 2020 - 9:53 am</time><time class="entry-date updated" datetime="">December 14, 2020 - 9:53 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Con la primera vacuna contra COVID-19 que se espera llegue a Nevada el lunes, los funcionarios de salud p&#250;blica del estado est&#225;n haciendo los &#250;ltimos preparativos para distribuir las dosis en todo el estado.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135405" data-post-id="135405" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-135405 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-rj-has-vdo tag-livestream tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/sisolak-extiende-la-pausa-en-nevada-135405/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/webSCREEN-GRAB-FROM-SISOLAK-PRESS-CONFERENCE-DEC-13-2020-YOUTUBE.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/sisolak-extiende-la-pausa-en-nevada-135405/" rel="bookmark">Sisolak extiende la “pausa” en Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Colton Lochhead &#183; Oficina Capital del / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-14T09:37:54-08:00" style="display: none;">diciembre 14, 2020 - 9:37 am</time><time class="entry-date updated" datetime="">December 14, 2020 - 9:37 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El gobernador Sisolak anunci&#243; el domingo que la &#8220;pausa estatal&#8221; establecida para frenar la propagaci&#243;n de COVID-19 se extender&#225; hasta enero y que el estado volver&#225; a aplicar una moratoria en la mayor&#237;a de los desalojos residenciales.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135379" data-post-id="135379" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-135379 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/has-visto-a-la-joven-emily-castillo-135379/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14572406_web1_etl_Emily-Castillo_121220-1-.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="&quot;¿Has visto a esta joven? Ayúdenme a encontrar a mi hija Emily&quot;, clama desesperada la señora ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14572406_web1_etl_Emily-Castillo_121220-1-.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14572406_web1_etl_Emily-Castillo_121220-1-.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14572406_web1_etl_Emily-Castillo_121220-1-.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/14572406_web1_etl_Emily-Castillo_121220-1-.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14572406_web1_etl_Emily-Castillo_121220-1-.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/has-visto-a-la-joven-emily-castillo-135379/" rel="bookmark">¿Has visto a la joven Emily Castillo?</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-12T12:25:00-08:00" style="display: none;">diciembre 12, 2020 - 12:25 pm</time><time class="entry-date updated" datetime="">December 12, 2020 - 12:25 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>padres, Rosa Isela e Ismael Castillo realizaban a Hermosillo, Sonora, M&#233;xico. Desde entonces la familia Castillo Ulloa vive una pesadilla, producto de la desesperaci&#243;n e incertidumbre que tienen respecto al paradero de su hija.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135325" data-post-id="135325" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-135325 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/que-hacer-ante-un-crimen-o-incidente-de-odio-135325/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14535274_web1_etl_seminario-virtual_120920-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La directora de medios hispanos de la Liga Antidifamación, Mónica Bauer, informó sobre cómo ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14535274_web1_etl_seminario-virtual_120920-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14535274_web1_etl_seminario-virtual_120920-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14535274_web1_etl_seminario-virtual_120920-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/14535274_web1_etl_seminario-virtual_120920-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14535274_web1_etl_seminario-virtual_120920-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/que-hacer-ante-un-crimen-o-incidente-de-odio-135325/" rel="bookmark">¿Qué hacer ante un crimen o incidente de odio?</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-11T14:00:00-08:00" style="display: none;">diciembre 11, 2020 - 2:00 pm</time><time class="entry-date updated" datetime="">December 11, 2020 - 2:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Con el objetivo de informar a la comunidad hispana sobre qu&#0233; hacer en caso de ser v&#0237;ctima de un crimen o incidente de odio, el Consulado de M&#0233;xico en Las Vegas llev&#0243; a cabo un seminario virtual que cont&#0243; con la participaci&#0243;n del Departamento de Polic&#0237;a Metropolitana de Las Vegas (LVMPD, por sus siglas en ingl&#0233;s) y dela Liga Antidifamaci&#0243;n (ADL, por sus siglas en ingl&#0233;s).</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-135315" data-post-id="135315" data-field-geo="1208 S. Casino Center Blvd., Las Vegas, NV 89104" class="rj-story rj-story-thumb-list rj-thumb-list has-image has-geo post-135315 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/planean-parque-de-camiones-de-comida-para-arts-district-de-las-vegas-135315/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Un terreno vacío en 1208 S. Casino Center Blvd., al sur de Charleston Boulevard, en el centro ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/12/14567733_web1_web-URBAN-FOOD-COURT-DEC11-20_121020kc_006.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/planean-parque-de-camiones-de-comida-para-arts-district-de-las-vegas-135315/" rel="bookmark">Planean parque de camiones de comida para Arts District de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Shea Johnson &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-12-11T11:37:41-08:00" style="display: none;">diciembre 11, 2020 - 11:37 am</time><time class="entry-date updated" datetime="">December 11, 2020 - 11:37 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las Vegas Planning Commission dio luz verde a Main Street Investments II LLC esta semana para avanzar con su provisionalmente llamado Urban Food Lot.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1607466223g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'134834587',post:'135436',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '135436' ]);
</script>
</body>
</html>
