<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Avanza iniciativa para promover fuerza laboral bilingüe entre EE.UU.-México | El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,900|Arvo:400,400i,700,700i|Merriweather' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNj+sOgjAMhV/IUU1G1B/GRzFjVBxubFlLkLd3E6/RBP80vZzznRSGILTvGDsGPqFDgtjyCaypooojVN4zcVQBNNFrKpzpirRZwIz/mG5CDUjeoZDFuljeQO/rWRbxaOdVGRs88V9COptuqgJZRKy/HMH2TdbE9vnLhaypEQ4ZMPU/s1wvHuYWOSh9Bufr3qb8wdQNcgr22igrTLJ8Dv/Acvy9z/K9261KKZdSlpvtFco7rIo=' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNkNEKwjAMRX/IrooT9yJ+S9eFNmVtZ5o4/HsrTFEQtqeQyzn34ep5UjYnhsSaPUQomgJ7HYrGmlIBy5iTyn0BugM1EVMTyk5XD5MdZahGhcNNgB7LWQVUREeGYaVNUNtMG6gZBwe8zsUsZUPdQMY5048/6L+VRuzJVKfPmQuTmV49n2ervWwiqDiL9WqSZP17SsHmK10qr/FyOLXtvu268zE8AdRpqNM='></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth/js/layout.min.js?ver=20181205'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript' async="async" src='//launch.newsinc.com/js/embed.js?ver=4.9.8'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"INAI recibi\u00f3 554 recursos de revisi\u00f3n de proyectos con impacto ambiental","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/12\/11466382_web1_etl_inai_120518.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental-73178\/"},{"title":"Buscan eliminar colegiaturas baratas a indocumentados en Texas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/12\/11466481_web1_etl_politica_120518.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/buscan-eliminar-colegiaturas-baratas-a-indocumentados-en-texas-73143\/"},{"title":"Servicio social retribuye a sociedad recursos destinados a educaci\u00f3n","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/12\/11466404_web1_etl_musica_120518.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/servicio-social-retribuye-a-sociedad-recursos-destinados-a-educacion-73138\/"},{"title":"J\u00f3venes con VIH cargan estigma social, pobreza, homofobia y transfobia","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/12\/11466371_web1_etl_salud_120518.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/jovenes-con-vih-cargan-estigma-social-pobreza-homofobia-y-transfobia-73129\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj1EOQEAMRC+EEkv8iKMIdiPdrNW0BLdHRPxI+JvJ9LUdWCjsRj8ZPwG5uUcvwBZobh12YE8TXiYa0EdWAngnHLbc8Aar5qb/OctG6Iz/rhaH2kB9fHXJD+4pQaPcR6qhTDIVF0qlKrc78VteJw=='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.21.0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"ad_unit_path_prefix":"\/104590658\/ET","post_id":"73186","article":"1","level":"1","parent":[""],"child":[""],"section":["noticias"],"env":"production","enable_listener":"0","enable_refresh":"0","biddersConfig":{"bidders":[{"bidder":"appnexus","id":"13828552","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]]},{"bidder":"districtm","id":"12750564","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]]},{"bidder":"conversant","id":"119722","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]],"secure":1},{"bidder":"openx","id":"540256486","sizes":[[970,250],[728,90],[300,600],[300,250],[160,600]],"delDomain":"didna-d.openx.net"}]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth/js/ad-tags_bid/ad-tags-post.js?m=1544048873g'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://eltiempolv.com/noticias/avanza-iniciativa-para-promover-fuerza-laboral-bilingue-entre-ee-uu-mexico-73186/" />
<link rel='shortlink' href='https://wp.me/p97KDp-j2q' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Favanza-iniciativa-para-promover-fuerza-laboral-bilingue-entre-ee-uu-mexico-73186%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Favanza-iniciativa-para-promover-fuerza-laboral-bilingue-entre-ee-uu-mexico-73186%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="La C&#225;mara de Representantes aprob&#243; una iniciativa de ley que busca promover una fuerza laboral biling&#252;e de profesionales de Estados Unidos y M&#233;xico, a fin de profundizar la integraci&#243;n y cooperaci&#243;n entre los dos pa&#237;ses, anunciaron sus patrocinadores." />
<meta name="keywords" content="nacional, noticias" />
<meta name="rj:id" content="post_id-73186" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avanza iniciativa para promover fuerza laboral bilingüe entre EE.UU.-México" />
<meta property="og:url" content="https://eltiempolv.com/noticias/avanza-iniciativa-para-promover-fuerza-laboral-bilingue-entre-ee-uu-mexico-73186/" />
<meta property="og:description" content="La C&#225;mara de Representantes aprob&#243; una iniciativa de ley que busca promover una fuerza laboral biling&#252;e de profesionales de Estados Unidos y M&#233;xico, a fin de profundizar la inte..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2018/12/11466533_web1_etl_banderas_120518.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2018-12-10T01:45:00+00:00" />
<meta property="article:modified_time" content="2018-12-10T01:45:15+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Avanza iniciativa para promover fuerza laboral bilingüe entre EE.UU.-México" />
<meta name="twitter:description" content="La C&#225;mara de Representantes aprob&#243; una iniciativa de ley que busca promover una fuerza laboral biling&#252;e de profesionales de Estados Unidos y M&#233;xico, a fin de profundizar la inte..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2018/12/11466533_web1_etl_banderas_120518.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/avanza-iniciativa-para-promover-fuerza-laboral-bilingue-entre-ee-uu-mexico-73186/amp/">		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.rj-field-byline{font-weight:bold !important;}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}

@media (min-width: 1050px) {
	.search-filter-reset-link {
		left: 150px;
	}
}

@media (min-width: 1050px) {
  .search-filters {
		position: absolute;
		float: none;
	}
}

		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		</head>

<body class="post-template-default single single-post postid-73186 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":73186,"articlePublishTime":"2018-12-10T01:45:00+00:00","articleUpdateTime":"2018-12-10T01:45:15+00:00","articleType":"post","author":["Agencias"],"articleSource":"Local","section":"Noticias","categories":["Noticias","Nacional"],"hierarchy":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37591"><a href="https://eltiempolv.com/?page_id=37586">Empleos</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/38.png" />
							<span class="wdegrees" data-degree="50">50°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">El Tiempo Las Vegas</a>

			<div id="weather-widget">
				<div class="wdegrees">50°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/38.png" />
				<span>Mostly cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37670"><a href="https://eltiempolv.com/?page_id=37586">Empleos</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-45219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45219"><a href="http://misseltiemponv.com/">MISS EL TIEMPO</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"><!--<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad_summit');})</script>--></div>
<style>
 #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
.top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://eltiempolv.com/suscribete/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Suscríbete a nuestra edición impresa</a></div>
        <div class="paid-post-rail-right manage-newsletter"><a style="color: #bd1e39; text-transform: uppercase; font-weight: 700;" href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana </a></div>
    </div>
</div>
<style>
#paid-post-rail .paid-post-rail-left,
#paid-post-rail .paid-post-rail-right {
    display: inline-block;
    text-align: center;
    padding: 10px;
    width: 49%;
}
#paid-post-rail:after,
#paid-post-rail .paid-post-rail-right{
    background-color: #e4e4e4;
    color: #000;
}
#paid-post-rail .paid-post-rail-left{
    border-right: none;
}
.top-rail-separator {
    height: 35px;
}
@media(max-width: 750px) {
    .top-rail-separator {
        height: 70px;
    }
    #paid-post-rail .paid-post-rail-left,
    #paid-post-rail .paid-post-rail-right {
        width: 98%;
        margin: 0 1%; 
    }
    #paid-post-rail .paid-post-rail-right {
        clear: both;
        float: left;
        display: block;
        border-top: 1px solid #ddd;
    }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><script id="scriptMg2Widget" src=" https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">

	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<article id="post-73186" data-template="1"
		 data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-1 post-73186 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Avanza iniciativa para promover fuerza laboral bilingüe entre EE.UU.-México</h1>
<div class="post-excerpt" style="display: none;">
	<p>La C&#225;mara de Representantes aprob&#243; una iniciativa de ley que busca promover una fuerza laboral biling&#252;e de profesionales de Estados Unidos y M&#233;xico, a fin de profundizar la integraci&#243;n y cooperaci&#243;n entre los dos pa&#237;ses, anunciaron sus patrocinadores.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					diciembre 9, 2018 - 5:45 pm				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F73186" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F73186"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F73186&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F73186&#038;via=eltiempolv&#038;text=Avanza%20iniciativa%20para%20promover%20fuerza%20laboral%20biling%C3%BCe%20entre%20EE.UU.-M%C3%A9xico"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Avanza iniciativa para promover fuerza laboral bilingüe entre EE.UU.-México" data-url="https://eltiempolv.com/post/73186" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Avanza iniciativa para promover fuerza laboral bilingüe entre EE.UU.-México&body=You may be interested in the following post: https://eltiempolv.com/post/73186"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="[ Cortesía ]" src="https://eltiempolv.com/wp-content/uploads/2018/12/11466533_web1_etl_banderas_120518.jpg" /><div class="media-caption">[ Cortesía ]</div></div></template>
<p>La C&#225;mara de Representantes aprob&#243; una iniciativa de ley que busca promover una fuerza laboral biling&#252;e de profesionales de Estados Unidos y M&#233;xico, a fin de profundizar la integraci&#243;n y cooperaci&#243;n entre los dos pa&#237;ses, anunciaron sus patrocinadores.</p>
<p>Dos legisladores texanos, el republicano Michael McCaul y el dem&#243;crata Henry Cuellar se&#241;alaron que la iniciativa de ley para la Alianza Econ&#243;mica Estados Unidos-M&#233;xico (H.R. 1567) alentar&#225; el desarrollo profesional y el crecimiento econ&#243;mico entre los dos pa&#237;ses.</p>
<p>&#8220;M&#233;xico es el segundo mercado de exportaciones y el tercer socio de Estados Unidos&#8230; Es imperativo que reforcemos estas relaciones y que energicemos el crecimiento econ&#243;mico de todas las partes involucradas&#8221;, destac&#243; Cuellar.</p>
<p>Bajo la Iniciativa de Ley, que a&#250;n requiere ser aprobada por el Senado, el Departamento de Estado ser&#237;a requerido a crear una estrategia que expanda los programas de intercambio educativo y profesional con M&#233;xico.</p>
<p>De acuerdo con cifras del Instituto de Educaci&#243;n Internacional, m&#225;s de 56 mil estudiantes estadunidenses estudiaron en otros pa&#237;ses del hemisferio occidental en el ciclo escolar 2015-2016.</p>
<p>Durante el mismo periodo, unos 84 mil extranjeros de la regi&#243;n estudiaron en instituciones acad&#233;micas de Estados Unidos, pero s&#243;lo cinco mil de los estudiantes estadunidenses asistieron a cursos en M&#233;xico y s&#243;lo 16 mil extranjeros proced&#237;an de M&#233;xico.</p>
<p>El plan busca por ello alentar m&#225;s programas de intercambio acad&#233;mico a nivel secundaria y de posgrado, especialmente con comunidades y a trav&#233;s de instituciones acad&#233;micas de la regi&#243;n fronteriza.</p>
<p>La iniciativa alienta a que instituciones acad&#233;micas y negocios colaboren para apoyar a emprendedores en iniciativas de negocios conjuntos.</p>
<p>En materia energ&#233;tica, la propuesta de ley promueve la coordinaci&#243;n de infraestructura energ&#233;tica a trav&#233;s de educaci&#243;n vocacional de interinatos, particularmente en la zona de Eagle Ford Shale, en Texas.</p>
<p>Finalmente la propuesta de ley requiera al Departamento de Estado evaluar la factibilidad de facilitar alianzas entre universidades y programas m&#233;dicos y de ser media en ambos pa&#237;ses.</p>
<p>La iniciativa es copatrocinada por el representante dem&#243;crata de New York, Eliot Engel y por sus colegas, David Ciccilline,Vicente Gonzalez y Brad Sherman.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

	<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/nacional/" rel="category tag">Nacional</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/></footer><!-- .entry-footer -->

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget">		<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_2"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div>
<span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/noticias/">Noticias</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-73178" data-post-id="73178" class="rj-story rj-story-thumb6 has-image post-73178 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental-73178/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11466382_web1_etl_inai_120518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/inai-recibio-554-recursos-de-revision-de-proyectos-con-impacto-ambiental-73178/" rel="bookmark">INAI recibió 554 recursos de revisión de proyectos con impacto ambiental</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73143" data-post-id="73143" class="rj-story rj-story-thumb6 has-image post-73143 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/buscan-eliminar-colegiaturas-baratas-a-indocumentados-en-texas-73143/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11466481_web1_etl_politica_120518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/buscan-eliminar-colegiaturas-baratas-a-indocumentados-en-texas-73143/" rel="bookmark">Buscan eliminar colegiaturas baratas a indocumentados en Texas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73138" data-post-id="73138" class="rj-story rj-story-thumb6 has-image post-73138 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/servicio-social-retribuye-a-sociedad-recursos-destinados-a-educacion-73138/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11466404_web1_etl_musica_120518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/servicio-social-retribuye-a-sociedad-recursos-destinados-a-educacion-73138/" rel="bookmark">Servicio social retribuye a sociedad recursos destinados a educación</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73129" data-post-id="73129" class="rj-story rj-story-thumb6 has-image post-73129 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/jovenes-con-vih-cargan-estigma-social-pobreza-homofobia-y-transfobia-73129/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11466371_web1_etl_salud_120518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/jovenes-con-vih-cargan-estigma-social-pobreza-homofobia-y-transfobia-73129/" rel="bookmark">Jóvenes con VIH cargan estigma social, pobreza, homofobia y transfobia</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73074" data-post-id="73074" class="rj-story rj-story-thumb6 has-video has-image post-73074 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/noticias/etiquetan-objetos-conmemorativos-del-tiroteo-de-las-vegas-73074/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/6mKrJgbw-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/etiquetan-objetos-conmemorativos-del-tiroteo-de-las-vegas-73074/" rel="bookmark">Etiquetan objetos conmemorativos del tiroteo de Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73070" data-post-id="73070" class="rj-story rj-story-thumb6 has-video has-image post-73070 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/noticias/agencias-realizan-simulacro-de-tirador-activo-en-las-vegas-73070/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/GbuLn2tO-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/agencias-realizan-simulacro-de-tirador-activo-en-las-vegas-73070/" rel="bookmark">Agencias realizan simulacro de tirador activo en Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73065" data-post-id="73065" class="rj-story rj-story-thumb6 has-image post-73065 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/incendio-destruye-concesionario-de-automoviles-en-el-centro-de-las-vegas-73065/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11505749_web1_car-dealer-fire.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/incendio-destruye-concesionario-de-automoviles-en-el-centro-de-las-vegas-73065/" rel="bookmark">Incendio destruye concesionario de automóviles en el Centro de Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73049" data-post-id="73049" class="rj-story rj-story-thumb6 has-image post-73049 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/abogados-dozier-carece-de-necesidades-humanas-basicas-en-su-condena-de-muerte-73049/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11505427_web1_ETL_DOZIERCOURT_09112017_RB_008.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/abogados-dozier-carece-de-necesidades-humanas-basicas-en-su-condena-de-muerte-73049/" rel="bookmark">Abogados: Dozier carece de “necesidades humanas básicas” en su condena de muerte</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73031" data-post-id="73031" class="rj-story rj-story-thumb6 has-video has-image post-73031 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/noticias/mantienen-vivos-recuerdos-residentes-de-las-vegas-del-ataque-a-pearl-harbor-73031/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/EYVL7ZfW-1920.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/mantienen-vivos-recuerdos-residentes-de-las-vegas-del-ataque-a-pearl-harbor-73031/" rel="bookmark">Mantienen vivos recuerdos residentes de Las Vegas del ataque a Pearl Harbor</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-73024" data-post-id="73024" class="rj-story rj-story-thumb6 has-image post-73024 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-local-noticias category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/celebra-un-cumpleanos-acude-al-vegas-bowl-y-canta-villancicos-en-el-centro-de-las-vegas-73024/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11505305_web1_ETL_rain2_jk_010918.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/celebra-un-cumpleanos-acude-al-vegas-bowl-y-canta-villancicos-en-el-centro-de-las-vegas-73024/" rel="bookmark">Celebra un cumpleaños, acude al Vegas Bowl y canta villancicos en el Centro de Las ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-73006" data-post-id="73006" class="rj-story rj-story-thumb2 has-image post-73006 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/bomberos-buscan-establecer-nuevo-record-de-juguetes-donados-73006/" rel="bookmark">
								<img width="720" height="480" src="https://eltiempolv.com/wp-content/uploads/2018/12/11483746_web1_etl_bomberos_120518-3-.jpg?w=720&amp;h=480&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/bomberos-buscan-establecer-nuevo-record-de-juguetes-donados-73006/" rel="bookmark">Bomberos buscan establecer nuevo récord de juguetes donados</a>
					</div>
												<div class="field-byline">Cristian De la Rosa El Tiempo &#8211; Reportero Contribuidor</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72993" data-post-id="72993" class="rj-story rj-story-thumb2 has-image post-72993 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/festejaron-15-anos-en-plan-estelar-72993/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11473707_web1_etl_centroamericanos_120518-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/festejaron-15-anos-en-plan-estelar-72993/" rel="bookmark">Festejaron 15 Años en plan estelar</a>
					</div>
												<div class="field-byline">Frank Alejandre / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72985" data-post-id="72985" class="rj-story rj-story-thumb2 has-image post-72985 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/creaciones-para-hacer-reir-72985/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11483848_web1_etl_cine_120518-3-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/creaciones-para-hacer-reir-72985/" rel="bookmark">Creaciones para hacer reír</a>
					</div>
												<div class="field-byline">Cristian De la Rosa / El Tiempo &#8211; Reportero Contribuidor</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72938" data-post-id="72938" class="rj-story rj-story-thumb2 has-image post-72938 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/cierra-universidad-de-enfermeria-de-las-vegas-corta-a-estudiantes-y-personal-72938/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11500130_web1_ETL_web-BRIGHTWOOD-CLOSING-DEC06-18_RB_015.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/cierra-universidad-de-enfermeria-de-las-vegas-corta-a-estudiantes-y-personal-72938/" rel="bookmark">Cierra universidad de enfermería de Las Vegas, corta a ...</a>
					</div>
												<div class="field-byline">Meghin Delaney &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72955" data-post-id="72955" class="rj-story rj-story-thumb2 has-image post-72955 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/se-construiran-viviendas-asequibles-en-110-acres-del-valle-de-las-vegas-72955/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11500080_web1_ETL_Affordable-Housing.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/se-construiran-viviendas-asequibles-en-110-acres-del-valle-de-las-vegas-72955/" rel="bookmark">Se construirán viviendas asequibles en 110 acres del valle de ...</a>
					</div>
												<div class="field-byline">Michael Scott Davidson &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72925" data-post-id="72925" class="rj-story rj-story-thumb2 has-image post-72925 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/presentan-demanda-contra-allegiant-por-registro-de-seguridad-72925/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11499926_web1_ETL_ALLEGIANT_MCCARRAN-JUL23-18_RB_007.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/presentan-demanda-contra-allegiant-por-registro-de-seguridad-72925/" rel="bookmark">Presentan demanda contra Allegiant por registro de seguridad</a>
					</div>
												<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72916" data-post-id="72916" class="rj-story rj-story-thumb2 has-video has-image post-72916 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://eltiempolv.com/noticias/anuncia-la-policia-de-las-vegas-cargos-contra-29-criminales-de-una-pandilla-72916/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/as5a9u9b-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/anuncia-la-policia-de-las-vegas-cargos-contra-29-criminales-de-una-pandilla-72916/" rel="bookmark">Anuncia la policía de Las Vegas cargos contra 29 criminales de ...</a>
					</div>
												<div class="field-byline">Mike Shoro &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-73190" data-post-id="73190" class="rj-story rj-story-thumb2 has-image post-73190 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/entretenimiento/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos-73190/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11467447_web1_etl_tarantino_120518.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-entretenimiento">
		<a href="https://eltiempolv.com/entretenimiento/">
					Entretenimiento				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/entretenimiento/quentin-tarantino-se-casa-con-modelo-israeli-de-35-anos-73190/" rel="bookmark">Quentin Tarantino se casa con modelo israelí de 35 años</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72912" data-post-id="72912" class="rj-story rj-story-thumb2 has-image post-72912 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/proponen-que-indocumentados-paguen-el-muro-72912/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11499727_web1_ETL_MURO_121218.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/proponen-que-indocumentados-paguen-el-muro-72912/" rel="bookmark">Proponen que indocumentados paguen el muro</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72907" data-post-id="72907" class="rj-story rj-story-thumb2 has-image post-72907 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/precios-de-casas-en-las-vegas-se-mantuvieron-planos-durante-los-ultimos-meses-72907/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/11499674_web1_ETL_REAL-ESTATE-INSIDER-AUG11-18_RB_002.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/precios-de-casas-en-las-vegas-se-mantuvieron-planos-durante-los-ultimos-meses-72907/" rel="bookmark">Precios de casas en Las Vegas se mantuvieron ‘planos’ ...</a>
					</div>
												<div class="field-byline">Eli Segall &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-72896" data-post-id="72896" class="rj-story rj-story-thumb2 has-video has-image post-72896 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-escena-local category-noticias tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://eltiempolv.com/noticias/presentan-decoracion-navidena-de-los-golden-knights-video-72896/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/12/SMIHgSy9-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/presentan-decoracion-navidena-de-los-golden-knights-video-72896/" rel="bookmark">Presentan decoración navideña de los Golden Knights &#8211; ...</a>
					</div>
												<div class="field-byline">Rochelle Richards &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div>
<span class='bt-uid-tg' uid='59ee4ad67f-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/eventos">Events</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/eventos">&nbsp;</a></div>
         <div class="event-list"></div>
      </div>
      <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
      <div class="event-ads">
         <div id="ad-event_feed"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('ad-event_feed');})</script></div>
      </div>
   </div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>

         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-venue_name">{{venue_name}}</div>      
         <div class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>
   .rj-clear {
      clear: both;
      width: 1px;
      height: 1px;
   }
   #rj-event-calendar {
      width: 100%;
      overflow: hidden;
      padding: 0 10px;
      line-height: normal;
      text-align: center;
      margin-bottom: 10px;
   }
   #rj-event-calendar .r-1-by-1 {
      position: relative;
      width: 100%;
      padding-bottom: 100%;
   }
    #rj-event-calendar .rj-event .field-img {
      position: absolute;
      width: 100%;
      height: 100%;
      background-color: #000;
      background-repeat: no-repeat;
      background-size: cover;
      background-position: center center;
   }

   #rj-event-calendar .field-title,
   #rj-event-calendar .field-title a {
      text-align: center;
      text-transform: uppercase;
      font-size: 32px;
      font-weight: bold;
      margin-bottom: 5px;
      color: #444;
   }

   #rj-event-calendar .event-widget-cont {
      position: relative;
      background-color: #444;
      color: #fff;
      padding-bottom: 10px;
   }
   #rj-event-calendar .event-widget {
      margin-bottom: 10px;
   }
   #rj-event-calendar .add-rj-events {
      margin-bottom: 10px;
   }
   #rj-event-calendar .event-week-day {
      text-align: left;
      font-size: 0;
   }
   #rj-event-calendar .event-day {
      display: inline-block;
      width: 14.25%;
      text-align: center;
      color: #fff;
      background-color: #000;
      cursor: pointer;
      font-size: 14px;
      font-weight: bold;
      padding: 2px 0;
   }
   #rj-event-calendar .event-day.current {
      background: #bd282c;
   }
   #rj-event-calendar .event-day:hover {
      background: #bd282c;
   }

   #rj-event-calendar .event-date {
      padding: 5px 0;
      font-size: 14px;
      color: #fff;
   }
   #rj-event-calendar .event-date a {
      color: #fff;
   }

   #rj-event-calendar .event-list {
      color: #000;
      background-color: #fff;
      height: 250px;
      overflow-y: scroll;
   }
   #rj-event-calendar .event-thumb2 {
      text-align: left;
      color: #000;
      padding: 5px 10px;
   }
   #rj-event-calendar .event-thumb2 .thumb-cont {
      position: relative;
      padding-bottom: 10px;
      border-bottom: solid 1px #ccc;
   }
   #rj-event-calendar .event-thumb2 .field-title,
   #rj-event-calendar .event-thumb2 .field-title a {
      font-size: 14px;
      color: #000;
      text-align: left;
      text-transform: none;
   }

   #rj-event-calendar .event-thumb2 .field-image {
      width: 50px;
      float: left;
      margin-right: 10px;
      border: solid 1px #ccc;
   }

   #rj-event-calendar .event-thumb2 .field-venue_name {
      font-size: 13px;
   }
   #rj-event-calendar .event-thumb2 .field-time {
      font-size: 13px;
      color: #444;
   }


   @media (min-width: 768px) {
      
   }
   @media (min-width: 992px) {
      #rj-event-calendar .event-widget {
         padding-right: 320px;
      }
      #rj-event-calendar .event-ads {
         position: absolute;
         right: 10px;
         bottom: 20px;
      }
      #rj-event-calendar .add-rj-events {
         position: absolute;
         right: 107px;
         top: 7px;
      }
   }
</style></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">RECIBE NUESTRAS NOTICIAS DE LA SEMANA</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; 2018 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/jquery/ui/tabs.min.js?m=1533247069g'></script>
<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1533247070g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'134834587',post:'73186',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '73186' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":271,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
