<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Colocan cruces en el Zócalo de Ciudad de México en protesta por feminicidios | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkN0OgjAMhV/IURBQuDA+ioFRZbANspYgby8TITFR403TtN85/YGxF7KzjJaBazRI4Bqu92GUg1alK9wE17kvihGpMyiS4BiEIIneyoFRNpiLO/jhRzzp/0hv33fEf8PUKrtEgSwcVptKWamHauY9ViliKHUnW7Ee932pXg837+qa7RN30qpCuHivJf+oNINYxQ1yX8j2Of2Ve/xsTlGaxUmc5Yf0AbSTjH0=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7IRARQfEW9rKam2RBGwD4vd0QIwMnW443eHrFqZWnaqjL1TIUMWXfUw9iiGvRo0m51ZDG430SQqFK4jt8E975VEHfaPcH/RDyHCAtD0vPOvgtG4SxO/mUs7p2J1yzrHv5AOUy0jg'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20200304.1'></script>
<script>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"\u201cBiden quiere volver a la normalidad, necesitamos cambio\u201d: Sanders","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/03\/13480994_web1_etl_bernie_031120.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/biden-quiere-volver-a-la-normalidad-necesitamos-cambio-sanders-113358\/"},{"title":"Cinco reporteros de Las Vegas Review-Journal en cuarentena por posible exposici\u00f3n al coronavirus","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/03\/13492315_web1_ETL_RJ_031120.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/cinco-reporteros-de-las-vegas-review-journal-en-cuarentena-por-posible-exposicion-al-coronavirus-113326\/"},{"title":"Se incrementa a siete el n\u00famero de casos de coronavirus en Nevada","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/03\/13491875_web1_etl_coronavirus_031120-3-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/se-incrementa-a-siete-el-numero-de-casos-de-coronavirus-en-nevada-113311\/"},{"title":"Miles de mujeres inundaron la plancha del z\u00f3calo de CDMX como un tsunami","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/03\/13480874_web1_etl_cortesia_031120-9-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/miles-de-mujeres-inundaron-la-plancha-del-zocalo-de-cdmx-como-un-tsunami-113306\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqbmFiZmBmZJYFAPGYXi0='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1574136273j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://eltiempolv.com/noticias/colocan-cruces-en-el-zocalo-de-ciudad-de-mexico-en-protesta-por-feminicidios-113362/" />
<link rel='shortlink' href='https://wp.me/p97KDp-tuq' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fcolocan-cruces-en-el-zocalo-de-ciudad-de-mexico-en-protesta-por-feminicidios-113362%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fcolocan-cruces-en-el-zocalo-de-ciudad-de-mexico-en-protesta-por-feminicidios-113362%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="Cientos de mujeres y ni&#241;os colocaron cruces en la Plaza de la Constituci&#243;n, como parte de las conmemoraciones de D&#237;a Internacional de la Mujer." />
<meta name="robots" content="noindex" />
<meta name="rj:id" content="post_id-113362" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Colocan cruces en el Zócalo de Ciudad de México en protesta por feminicidios" />
<meta property="og:url" content="https://eltiempolv.com/noticias/colocan-cruces-en-el-zocalo-de-ciudad-de-mexico-en-protesta-por-feminicidios-113362/" />
<meta property="og:description" content="Cientos de mujeres y ni&#241;os colocaron cruces en la Plaza de la Constituci&#243;n, como parte de las conmemoraciones de D&#237;a Internacional de la Mujer." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-03-12T06:58:00+00:00" />
<meta property="article:modified_time" content="2020-03-12T06:58:14+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Colocan cruces en el Zócalo de Ciudad de México en protesta por feminicidios" />
<meta name="twitter:description" content="Cientos de mujeres y ni&#241;os colocaron cruces en la Plaza de la Constituci&#243;n, como parte de las conmemoraciones de D&#237;a Internacional de la Mujer." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/colocan-cruces-en-el-zocalo-de-ciudad-de-mexico-en-protesta-por-feminicidios-113362/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/113362","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/03\/13480891_web1_etl_cortesia_031120-10-.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/03\/13480891_web1_etl_cortesia_031120-10-.jpg?w=150&h=150&crop=1","headline":"Colocan cruces en el Z\u00f3calo de Ciudad de M\u00e9xico en protesta por feminicidios","url":"https:\/\/eltiempolv.com\/post\/113362","dateCreated":"2020-03-12T06:58:00Z","datePublished":"2020-03-12T06:58:00Z","dateModified":"2020-03-12T06:58:14Z","creator":["Agencias"],"author":["Agencias"],"keywords":"M\u00e9xico, Noticias, mc-noticias","description":"<p>Cientos de mujeres y ni&#241;os colocaron cruces en la Plaza de la Constituci&#243;n, como parte de las conmemoraciones de D&#237;a Internacional de la Mujer.<\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-113362 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":2,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":113362,"articlePublishTime":"2020-03-12T06:58:00+00:00","articleUpdateTime":"2020-03-12T06:58:14+00:00","articleType":"post","author":["Agencias"],"articleSource":"Local","section":"Noticias","categories":["Noticias","M\u00e9xico"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">53°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">53°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
				<span>Partly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-113362" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-113362 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Colocan cruces en el Zócalo de Ciudad de México en protesta por feminicidios</h1>
<div class="post-excerpt" style="display: none;">
	<p>Cientos de mujeres y ni&#241;os colocaron cruces en la Plaza de la Constituci&#243;n, como parte de las conmemoraciones de D&#237;a Internacional de la Mujer.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					marzo 11, 2020 - 11:58 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F113362" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F113362"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F113362&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F113362&#038;via=eltiempolv&#038;text=Colocan%20cruces%20en%20el%20Z%C3%B3calo%20de%20Ciudad%20de%20M%C3%A9xico%20en%20protesta%20por%20feminicidios"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Colocan cruces en el Zócalo de Ciudad de México en protesta por feminicidios" data-url="https://eltiempolv.com/post/113362" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Colocan cruces en el Zócalo de Ciudad de México en protesta por feminicidios&body=You may be interested in the following post: https://eltiempolv.com/post/113362"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Ciudad de México, 9 Mar 2020 (Notimex-Alejandro Guzmán).- Mujeres del Frente Francisco Villa, ..." src="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Ciudad de México, 9 Mar 2020 (Notimex-Alejandro Guzmán).- Mujeres del Frente Francisco Villa, ..." src="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13480891_web1_etl_cortesia_031120-10-1-1.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Ciudad de México, 9 Mar 2020 (Notimex-Alejandro Guzmán).- Mujeres del Frente Francisco Villa, se manifiestan en el zócalo, conmemorando el día de la mujer. Ciudad de México, 9 de marzo de 2020.</div></div></template>
<p>Cientos de mujeres y ni&#241;os colocaron cruces en la Plaza de la Constituci&#243;n, como parte de las conmemoraciones de D&#237;a Internacional de la Mujer.</p>
<p>Una de las participantes, Roc&#237;o Gonz&#225;lez, integrante del Frente Popular Francisco Villa Independiente, inform&#243; que ante la ola de violencia qu&#233; hay en el pa&#237;s, decidieron colocar las cruces.</p>
<p>Estas son un recuerdo de aquellas mujeres que han sido asesinadas, y aquellas que est&#225;n desaparecidas.</p>
<p>Por lo anterior llam&#243; a las autoridades estatales y federales a poner mayor seguridad en las escuelas p&#250;blicas para evitar m&#225;s feminicidios, como el de la menor F&#225;tima Cecilia, cuyo cuerpo apareci&#243; sin vida en la alcald&#237;a de Tl&#225;huac.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/mexico/" rel="category tag">México</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="198"
						   href="https://eltiempolv.com/noticias/el-distrito-de-salud-confirma-el-primer-caso-de-coronavirus-en-el-sur-de-nevada-112635/">
							<span class="field-number">1</span>
							<div class="field-title">El Distrito de Salud anuncia potencial caso de coronavirus en el sur de Nevada</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="El Distrito de Salud anuncia potencial caso de coronavirus en el sur de Nevada" src="https://eltiempolv.com/wp-content/uploads/2020/03/13463585_web1_SNHD.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13463585_web1_SNHD.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="El Distrito de Salud anuncia potencial caso de coronavirus en el sur de Nevada"
								     src="https://eltiempolv.com/wp-content/uploads/2020/03/13463585_web1_SNHD.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="126"
						   href="https://eltiempolv.com/noticias/se-incrementa-a-siete-el-numero-de-casos-de-coronavirus-en-nevada-113311/">
							<span class="field-number">2</span>
							<div class="field-title">Se incrementa a siete el número de casos de coronavirus en Nevada</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Se incrementa a siete el número de casos de coronavirus en Nevada" src="https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Se incrementa a siete el número de casos de coronavirus en Nevada"
								     src="https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="124"
						   href="https://eltiempolv.com/noticias/casinos-de-las-vegas-advierten-a-los-inversores-sobre-el-posible-impacto-del-coronavirus-112297/">
							<span class="field-number">3</span>
							<div class="field-title">Casinos de Las Vegas advierten a los inversores sobre el posible impacto del coronavirus</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Casinos de Las Vegas advierten a los inversores sobre el posible impacto del coronavirus" src="https://eltiempolv.com/wp-content/uploads/2020/03/13448419_web1_LAS_VEGAS_SKYLINE_JUL-18_RB_006-1-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13448419_web1_LAS_VEGAS_SKYLINE_JUL-18_RB_006-1-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Casinos de Las Vegas advierten a los inversores sobre el posible impacto del coronavirus"
								     src="https://eltiempolv.com/wp-content/uploads/2020/03/13448419_web1_LAS_VEGAS_SKYLINE_JUL-18_RB_006-1-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="109"
						   href="https://eltiempolv.com/entretenimiento/industria-xxx-sigue-siendo-muy-lucrativa-109209/">
							<span class="field-number">4</span>
							<div class="field-title">Industria XXX sigue siendo “muy lucrativa”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Industria XXX sigue siendo “muy lucrativa”" src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Industria XXX sigue siendo “muy lucrativa”"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="100"
						   href="https://eltiempolv.com/noticias/temiendo-al-coronavirus-compradores-de-costco-acaparan-comida-agua-y-papel-higienico-112345/">
							<span class="field-number">5</span>
							<div class="field-title">Temiendo al coronavirus, compradores de Costco acaparan productos</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Temiendo al coronavirus, compradores de Costco acaparan productos" src="https://eltiempolv.com/wp-content/uploads/2020/03/WuZodmIE-1280.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/WuZodmIE-1280.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Temiendo al coronavirus, compradores de Costco acaparan productos"
								     src="https://eltiempolv.com/wp-content/uploads/2020/03/WuZodmIE-1280.jpg?h=100"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-113358" data-post-id="113358" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113358 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/biden-quiere-volver-a-la-normalidad-necesitamos-cambio-sanders-113358/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El senador Bernie Sanders recordó que todos los habitantes de EE.UU., excepto los pueblos de i ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13480994_web1_etl_bernie_031120.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/biden-quiere-volver-a-la-normalidad-necesitamos-cambio-sanders-113358/" rel="bookmark">“Biden quiere volver a la normalidad, necesitamos cambio”: Sanders</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T23:10:00-07:00" style="display: none;">marzo 11, 2020 - 11:10 pm</time><time class="entry-date updated" datetime="">March 11, 2020 - 11:10 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El aspirante presidencial Joe Biden considera que Estados Unidos debe volver a la normalidad, una idea que fue rechazada por su rival en la b&#250;squeda del abanderamiento del Partido Dem&#243;crata, Bernie Sanders.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113326" data-post-id="113326" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113326 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/cinco-reporteros-de-las-vegas-review-journal-en-cuarentena-por-posible-exposicion-al-coronavirus-113326/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Cinco trabajadores de Las Vegas Review-Journal se auto-pusieron en cuarentena después de enter ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13492315_web1_ETL_RJ_031120.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/cinco-reporteros-de-las-vegas-review-journal-en-cuarentena-por-posible-exposicion-al-coronavirus-113326/" rel="bookmark">Cinco reporteros de Las Vegas Review-Journal en cuarentena por posible exposición al coronavirus</a></div>		<div class="field-info">
										<div class="field-byline">Max Michor / / RJ</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T17:03:00-07:00" style="display: none;">marzo 11, 2020 - 5:03 pm</time><time class="entry-date updated" datetime="">March 11, 2020 - 5:03 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Cinco trabajadores de Las Vegas Review-Journal se auto-pusieron en cuarentena despu&#233;s de enterarse de que pudieron haber estado expuestos al coronavirus (COVID-19) la semana pasada en una conferencia de periodismo en Nueva Orleans.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113311" data-post-id="113311" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113311 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/se-incrementa-a-siete-el-numero-de-casos-de-coronavirus-en-nevada-113311/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El Dr. Fermín Leguen, jefe interino del Departamento de Salud; Michael Johnson, director de Sa ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13491875_web1_etl_coronavirus_031120-3-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/se-incrementa-a-siete-el-numero-de-casos-de-coronavirus-en-nevada-113311/" rel="bookmark">Se incrementa a siete el número de casos de coronavirus en Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre y Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T16:48:00-07:00" style="display: none;">marzo 11, 2020 - 4:48 pm</time><time class="entry-date updated" datetime="">March 11, 2020 - 4:48 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Con la creciente alarma que ha generado el (COVID-19) y los impredecibles efectos en todo el mundo, se hace necesario un monitoreo veraz a las fuentes m&#225;s confiables de actualizaciones sobre la informaci&#243;n m&#233;dica disponible, primordialmente de los Centros para el Control de Enfermedades (CDC, por sus siglas en ingl&#233;s).</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113306" data-post-id="113306" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113306 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/miles-de-mujeres-inundaron-la-plancha-del-zocalo-de-cdmx-como-un-tsunami-113306/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Ciudad de México, 8 Mar 2020 (Notimex- Paola Hidalgo).- En el marco del Día Internacional de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13480874_web1_etl_cortesia_031120-9-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/miles-de-mujeres-inundaron-la-plancha-del-zocalo-de-cdmx-como-un-tsunami-113306/" rel="bookmark">Miles de mujeres inundaron la plancha del zócalo de CDMX como un tsunami</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T15:20:00-07:00" style="display: none;">marzo 11, 2020 - 3:20 pm</time><time class="entry-date updated" datetime="">March 11, 2020 - 3:20 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Como la ola de un tsunami que arrasa con todo, as&#0237; llegaron miles de mujeres a la plancha del z&#0243;calo la tarde del domingo 9 de marzo, arrasando con todo. Inundando la plaza principal de la capital mexicana de morado y verde. De gritos e insignias. De hartazgo y furia. De pena y dolor. De fuerza y valor.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113301" data-post-id="113301" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113301 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/actualizacion-del-ccsd-con-respecto-al-coronavirus-113301/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13480056_web1_etl_ccsd_031120.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[CCSD]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13480056_web1_etl_ccsd_031120.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13480056_web1_etl_ccsd_031120.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13480056_web1_etl_ccsd_031120.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13480056_web1_etl_ccsd_031120.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/actualizacion-del-ccsd-con-respecto-al-coronavirus-113301/" rel="bookmark">Actualización del CCSD con respecto al coronavirus</a></div>		<div class="field-info">
										<div class="field-byline">Sandy Julián-Pascual / CCSD</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T15:00:00-07:00" style="display: none;">marzo 11, 2020 - 3:00 pm</time><time class="entry-date updated" datetime="">March 11, 2020 - 3:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>El Distrito Escolar del Condado Clark (CCSD, por sus siglas en ingl&#0233;s) desea mantener informada a la comunidad sobre el coronavirus y c&#0243;mo afecta al distrito escolar.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113290" data-post-id="113290" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113290 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/mantener-la-calma-y-estar-informados-emb-madrigal-113290/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El titular del Consulado de México en Las Vegas, Emb. Alejandro Madrigal, sostuvo una conversa ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13461386_web1_etl_consulmex_031120-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/mantener-la-calma-y-estar-informados-emb-madrigal-113290/" rel="bookmark">“Mantener la calma y estar informados”: Emb. Madrigal</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T12:15:00-07:00" style="display: none;">marzo 11, 2020 - 12:15 pm</time><time class="entry-date updated" datetime="">March 11, 2020 - 12:15 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Contin&#0250;a la preocupaci&#0243;n de muchas personas sobre el tema del coronavirus (COVID-19). Aunque hasta el momento que en Nevada el problema est&#0225; en un nivel bajo, Las Vegas Review-Journal inform&#0243; recientemente que los consumidores han acaparado las tiendas haciendo compras excesivas de alimentos, agua y art&#0237;culos para la higiene.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113285" data-post-id="113285" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113285 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-2020-election tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/la-visita-de-trump-a-las-vegas-podria-alterar-el-transito-esta-semana-113285/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La caravana del presidente Donald Trump conduce hacia el norte por el Strip de Las Vegas a las ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13489895_web1_PRESIDENTIAL-DEBATE-FEB-20-bh-017.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/la-visita-de-trump-a-las-vegas-podria-alterar-el-transito-esta-semana-113285/" rel="bookmark">La visita de Trump a Las Vegas podría alterar el tránsito esta semana</a></div>		<div class="field-info">
										<div class="field-byline">Mick Akers &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T11:38:17-07:00" style="display: none;">marzo 11, 2020 - 11:38 am</time><time class="entry-date updated" datetime="">March 11, 2020 - 11:38 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Se espera que el presidente Donald Trump regrese a Las Vegas a finales de esta semana, lo que significa que los automovilistas deben prepararse para el tr&#225;fico y la caravana que traer&#225; el Air Force One.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113281" data-post-id="113281" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113281 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/pese-a-la-disminucion-de-los-impuestos-de-habitacion-los-pagos-de-los-bonos-del-estadio-se-completaran-113281/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Steve Hill, presidente y director ejecutivo de la LVCVA. (Erik Verduzco / Las Vegas Review-Jour ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13489749_web1_NFLDRAFT-COMMISSION_012120ev_004.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/pese-a-la-disminucion-de-los-impuestos-de-habitacion-los-pagos-de-los-bonos-del-estadio-se-completaran-113281/" rel="bookmark">Pese a la disminución de los impuestos de habitación, los pagos de los bonos del estadio se completarán</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T11:30:51-07:00" style="display: none;">marzo 11, 2020 - 11:30 am</time><time class="entry-date updated" datetime="">March 11, 2020 - 11:30 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El enfoque conservador que la Autoridad del Estadio de Las Vegas tom&#243; para retirar los bonos para pagar la construcci&#243;n del estadio est&#225; dando sus frutos en la nueva era del miedo al coronavirus.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113277" data-post-id="113277" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113277 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-musica category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/afecta-coronavirus-a-conciertos-como-el-de-zac-brown-113277/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En esta foto de archivo del 5 de junio de 2019, Zac Brown toca en los Premios de Música CMT en ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13489705_web1_AP19326628601985.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/afecta-coronavirus-a-conciertos-como-el-de-zac-brown-113277/" rel="bookmark">Afecta coronavirus a conciertos como el de Zac Brown</a></div>		<div class="field-info">
										<div class="field-byline">Jason Bracelin &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T11:12:45-07:00" style="display: none;">marzo 11, 2020 - 11:12 am</time><time class="entry-date updated" datetime="">March 11, 2020 - 11:12 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La banda de country estaba programada para tocar en T-Mobile Arena el 27 de marzo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-113268" data-post-id="113268" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-113268 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/la-denegacion-de-licencia-de-juegos-a-un-ex-ejecutivo-de-galaxy-seria-la-primera-desde-2016-113268/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/03/13489613_web1_20170713_104625.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Funcionarios de Galaxy Gaming se preparan para la audiencia de la Junta de Control de Juegos de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/03/13489613_web1_20170713_104625.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/03/13489613_web1_20170713_104625.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/03/13489613_web1_20170713_104625.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/03/13489613_web1_20170713_104625.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/03/13489613_web1_20170713_104625.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/la-denegacion-de-licencia-de-juegos-a-un-ex-ejecutivo-de-galaxy-seria-la-primera-desde-2016-113268/" rel="bookmark">La denegación de licencia de juegos a un ex ejecutivo de Galaxy, sería la primera desde 2016</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-03-11T11:04:10-07:00" style="display: none;">marzo 11, 2020 - 11:04 am</time><time class="entry-date updated" datetime="">March 11, 2020 - 11:04 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Robert Saucier, el ex presidente del consejo de administraci&#243;n, presidente y director ejecutivo de Galaxy Gaming Inc. con sede en Las Vegas, fue reprendido por la Junta de Control de Juegos de Azar a principios de este mes por intentar cambiar la composici&#243;n de la junta directiva de la empresa.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1576710969g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'134834587',post:'113362',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '113362' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":285,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
