<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Cruz Roja declara escasez nacional de sangre | El Tiempo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkN1uwjAMhV9oiVtUiriY9ihTSAykOGkUu2J9+yUwKqahqTeRf85n+wSuSdkxCkYBOWNAhjzIedO0eyB/yCbPcCx9Za7IY0DV6Z1uwDL/Kuvgoy7FN/hnHstM65R1fBpZVov54uP9VSgqo1soHy1NruirzHkWONBoL+ph7u9RCzEwBHTeIJWFZfFzksjMmBXhydh5HV56z/lLb4mmU3WSh+X3v5i8Q/is99/jl2SY1AMeUJIpFttGb2+2fwqV+Qjvbd9tuu2u7/ff8LC5iQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJyNy0ESgjAMheELWQIMlGHheBYtGUmGppoEHW5vFxzA1Vu874fvK6QijuLgK2Y0UPa1b7sZ2IDqo4bJqUgoD0P9oDaZpGG7QG1J0rYvtaqY3zvqcc5fKGR66t3xxLd87eLQD+MU48w/ka84YA==" ></script><script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20201210' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Reducci\u00f3n de tarifas de alcantarillado en North Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/01\/16052316_web1_etl_tom-brady_011922-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/reduccion-de-tarifas-de-alcantarillado-en-north-las-vegas-169514\/"},{"title":"Bomberos extinguen incendio de un negocio en el este de Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/01\/16076589_web1_etl_firefighters_012122_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/bomberos-extinguen-incendio-de-un-negocio-en-el-este-de-las-vegas-169490\/"},{"title":"Una persona herida en el proyecto de demolici\u00f3n de puente de la US 95","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/01\/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/una-persona-herida-en-el-proyecto-de-demolicion-de-puente-de-la-us-95-169478\/"},{"title":"Los organismos p\u00fablicos del sur de Nevada muy afectados por el aumento de \u00f3micron","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/01\/16076445_web1_etl_southernnevada_012122_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/los-organismos-publicos-del-sur-de-nevada-muy-afectados-por-el-aumento-de-omicron-169471\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYmRiam5mZpkFAPGGXjI=" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJxtjEkKgDAQwD7kOCha8SA+RbpIaemG0yL6ehEUPHhLDgnuCWQMeQ0ZkyvaBMLNYirCGYmWkCvIXNMijHoZUqRcexNqSxX+DsDx8wAXubofX3+62U8N69quHxgb7QUV3C/m" ></script><link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/169504" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel="canonical" href="https://eltiempolv.com/noticias/cruz-roja-declara-escasez-nacional-de-sangre-169504/" />
<link rel='shortlink' href='https://wp.me/p97KDp-I5W' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fcruz-roja-declara-escasez-nacional-de-sangre-169504%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fcruz-roja-declara-escasez-nacional-de-sangre-169504%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="&#8220;La crisis sangu&#237;nea que atravesamos tanto a nivel nacional, como en esta ciudad, puede poner en riesgo la vida de los pacientes&#8221;, indic&#243; Rachel Flanigan, directora ejecutiva de la Cruz Roja Americana del Sur de Nevada, durante una entrevista con El Tiempo, agregando que &#8220;es la primera vez que la Cruz Roja se declara en crisis nacional. Gran parte de la escasez es debido al COVID-19&#8221;." />
<meta name="rj:id" content="post_id-169504" />
<meta name="vf:container_id" content="post_id-169504" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cruz Roja declara escasez nacional de sangre" />
<meta property="og:url" content="https://eltiempolv.com/noticias/cruz-roja-declara-escasez-nacional-de-sangre-169504/" />
<meta property="og:description" content="&#8220;La crisis sangu&#237;nea que atravesamos tanto a nivel nacional, como en esta ciudad, puede poner en riesgo la vida de los pacientes&#8221;, indic&#243; Rachel Flanigan, directora ejecutiva ..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-01-21T20:40:17+00:00" />
<meta property="article:modified_time" content="2022-01-21T20:54:36+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Cruz Roja declara escasez nacional de sangre" />
<meta name="twitter:description" content="&#8220;La crisis sangu&#237;nea que atravesamos tanto a nivel nacional, como en esta ciudad, puede poner en riesgo la vida de los pacientes&#8221;, indic&#243; Rachel Flanigan, directora ejecutiva ..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/cruz-roja-declara-escasez-nacional-de-sangre-169504/amp/">		<style type="text/css" id="wp-custom-css">
			/* begin_new_logo */
#header-main {
   background-color: #fff;
}
#menu-top {
   background-color: #fff;
   color: #ed1c24;
   border-bottom: solid 2px #ed1c24;
}
#menu-main {
   border-top: none;
}
#menu-top .menu-bars:hover {
   color: #ed1c24;
}
#menu-top .rj-logo img {
   position: relative;
   left: -5px;
   height: 40px !important;
   width: auto !important;
   max-width: none;
   max-height: none;
}
#rjth-region-footer-row-1 .custom-logo {
   height: 50px;
   width: auto;
   max-width: none;
}
@media (min-width: 768px) {
   #menu-top {
      border-bottom: none;
   }
   #menu-top .rj-skyline img {
      position: relative;
      top: -8px;
      height: 50px;
      width: auto;
      max-width: none !important;
   }
   #menu-top.fixed .rj-logo img {
      left: auto;
      height: 50px !important;
      width: auto;
      max-width: none;
      max-height: none;
   }
}
/* end_new_logo */

#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}


fuel-video .close-button {z-index:9999
	
article p img {display:block; max-width:100%; height:auto}
	
@media (min-width: 1120px) {
	.rj-story-full {
		padding: 0px; 
	}
}
@media (min-width: 1100px) {
	.rj-story-full.has-right-sidebar {
		padding-left: 50px;
	}
}
@media (max-width: 767px) {
.rj-gutter-phone {
    padding-left: 20px;
    padding-right: 20px;
}
}

.max-width-1200 {
		max-width: 1200px;
		margin: 0 auto;
}
@media (min-width: 768px) {
   .padding-20-768-1240 {
		   padding: 0 20px;
   }
}
@media (min-width: 1240px) {
   .padding-20-768-1240 {
		   padding: 0;
   }
}
.rj-story-sponsored-full figure.wp-caption {
  width: auto !important;
}
.rj-story-sponsored-full img.aligncenter {
  width: 100%;
	height: auto;
}

.menu-item.rj-red > a {color:#d82121; font-weight:bold;}

.jwplayer.jw-flag-fullscreen {z-index: 1100 !important;}

/* related story */
.rs-container {
	background-color: #eee;
	padding: 10px 20px;
}
@media (max-width: 900px) {
	#menu-main #primary-menu .menu-item a {
    	font-size: 12px;
    }
}
@media (min-width: 768px) {
	.rj-widget.top-news-1-4 .field-col.left .rj-story {
    	border-bottom: 1px solid #ccc;
	}
}
/*Float helpers*/
@media (max-width: 768px) {
	.rj-fr-mobile {float: right;}
	.rj-fl-mobile {float: left;}
}
@media (min-width: 768px) and (max-width: 1100px) {
	.rj-fr-tablet {float: right;}
	.rj-fl-tablet {float: left;}
}
@media (min-width: 1100px) {
	.rj-fr-desktop {float: right;}
	.rj-fl-desktop {float: left;}
}
/*END-Float helpers*/
/*AppRequest*/
body.rj-is-app-request .hide-from-rjapp, body.rj-is-app-request .hide-from-vnapp, .hide-from-website {display: none !important}
body.rj-is-app-request input.connext-actflow-cep-login__input {font-size:16px !important;}
/*END-AppRequest*/
/*SubNavMobile*/
@media (max-width: 599px) {
	.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
			background-color: #626366;
	}
}
/*END-SubNavMobile*/
#menu-top .subs-menu .subs-elem.show { display: inline-block !important;}
/*RJVideo*/
article.rj_video .entry-meta.single-date time.entry-date.published {display: inline !important;}
article.rj_video .entry-meta.single-date time.updated {display: none;}
/*END-RJVideo*/
/*Ads*/
.square-ad {
	width: 336px;
	height: 280px;
	margin: 0 auto;
	display: flex !important;
	justify-content: center;
	align-items: center;
}
/*END-Ads*/
/*STN fix*/
#rj-region-top.rj-region.rj-left-side {z-index: 2}
/*END-STN fix*/		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/11\/et_lvrj_logo.png?w=410","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/169504","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/01\/16061091_web1_etl_cruz-roja_011922-2-.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/01\/16061091_web1_etl_cruz-roja_011922-2-.jpg?w=150&h=150&crop=1","headline":"Cruz Roja declara escasez nacional de sangre","url":"https:\/\/eltiempolv.com\/post\/169504","dateCreated":"2022-01-21T20:40:17Z","datePublished":"2022-01-21T20:40:17Z","dateModified":"2022-01-21T20:54:36Z","creator":["Karina M\u00fa\u00f1iz  Contribuidora"],"author":["Karina M\u00fa\u00f1iz  Contribuidora"],"keywords":"Local, Noticias, Cruz Roja, mc-noticias, Nevada, Sangre","description":"<p><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027>&#8220;La crisis sangu&#0237;nea que atravesamos tanto a nivel nacional, como en esta ciudad, puede poner en riesgo la vida de los pacientes&#8221;, indic&#0243; Rachel Flanigan, directora ejecutiva de la Cruz Roja Americana del Sur de Nevada, durante una entrevista con El Tiempo, agregando que &#8220;es la primera vez que la Cruz Roja se declara en crisis nacional. Gran parte de la escasez es debido al COVID-19&#8221;.<\/span><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027><\/span><\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-169504 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":5,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":169504,"articlePublishTime":"2022-01-21T20:40:17+00:00","articleUpdateTime":"2022-01-21T20:54:36+00:00","articleType":"post","author":["Karina M\u00fa\u00f1iz  Contribuidora"],"articleSource":"Local","section":"Noticias","categories":["Noticias","Local"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">55°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">55°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-night.png" />
				<span>Mostly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
</script></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-169504" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-169504 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-cruz-roja tag-mc-noticias tag-nevada tag-sangre rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Cruz Roja declara escasez nacional de sangre</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;La crisis sangu&#0237;nea que atravesamos tanto a nivel nacional, como en esta ciudad, puede poner en riesgo la vida de los pacientes&#8221;, indic&#0243; Rachel Flanigan, directora ejecutiva de la Cruz Roja Americana del Sur de Nevada, durante una entrevista con El Tiempo, agregando que &#8220;es la primera vez que la Cruz Roja se declara en crisis nacional. Gran parte de la escasez es debido al COVID-19&#8221;.</span><span class='IDappliedStyle' title='InDesign: Roman'></span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Karina Múñiz • El Tiempo - Contribuidora				</div>
										<div class="rj-field-published-time">
					enero 21, 2022 - 12:40 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F169504" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F169504"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F169504&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F169504&#038;via=eltiempolv&#038;text=Cruz%20Roja%20declara%20escasez%20nacional%20de%20sangre"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Cruz Roja declara escasez nacional de sangre" data-url="https://eltiempolv.com/post/169504" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Cruz Roja declara escasez nacional de sangre&body=You may be interested in the following post: https://eltiempolv.com/post/169504"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Rachel Flanigan muestra que tan vacíos se encuentran los estantes por falta de donaciones. El ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Rachel Flanigan muestra que tan vacíos se encuentran los estantes por falta de donaciones. El ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Rachel Flanigan muestra que tan vacíos se encuentran los estantes por falta de donaciones. El viernes 14 de enero de 2022 en la oficina principal de la Cruz Roja del Sur de Nevada. [Foto Karina Múñiz / El Tiempo - Contribuidora]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Rachel Flanigan es la directora ejecutiva de la Cruz Roja Americana del Sur de Nevada. Captada ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Rachel Flanigan es la directora ejecutiva de la Cruz Roja Americana del Sur de Nevada. Captada ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-1-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Rachel Flanigan es la directora ejecutiva de la Cruz Roja Americana del Sur de Nevada. Captada en el sitio donde están los refrigeradores, donde se almacenan las donaciones de sangre. El viernes 14 de enero de 2022 en la oficina principal de la Cruz Roja del Sur de Nevada. [Foto Karina Múñiz / El Tiempo - Contribuidora]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="En estos últimos días –alarmantemente- solamente ha habido abasto para un solo día de sang ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="En estos últimos días –alarmantemente- solamente ha habido abasto para un solo día de sang ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-3-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">En estos últimos días –alarmantemente- solamente ha habido abasto para un solo día de sangre. El viernes 14 de enero de 2022 en la oficina principal de la Cruz Roja del Sur de Nevada. [Foto Karina Múñiz / El Tiempo - Contribuidora]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Según Rachel Flanigan, hacen falta donaciones de todo tipo de sangre, pero más de la de tipo ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Según Rachel Flanigan, hacen falta donaciones de todo tipo de sangre, pero más de la de tipo ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Según Rachel Flanigan, hacen falta donaciones de todo tipo de sangre, pero más de la de tipo “O”. El viernes 14 de enero de 2022 en la oficina principal de la Cruz Roja del Sur de Nevada. [Foto Karina Múñiz / El Tiempo - Contribuidora]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Rachel Flanigan posa junto con el auto de la Cruz Roja en las afueras de la oficina principal l ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Rachel Flanigan posa junto con el auto de la Cruz Roja en las afueras de la oficina principal l ..." src="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16061091_web1_etl_cruz-roja_011922-5-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Rachel Flanigan posa junto con el auto de la Cruz Roja en las afueras de la oficina principal localizada en el 444 E. Warm Springs Road suite # 110 para informes o registrarse para donar sangre puede llamar al (702) 791-3311. El viernes 14 de enero de 2022. [Foto Karina Múñiz / El Tiempo - Contribuidora]</div></div>
<p><span class="IDappliedStyle" title="InDesign: Roman">“La crisis sanguínea que atravesamos tanto a nivel nacional, como en esta ciudad, puede poner en riesgo la vida de los pacientes”, indicó Rachel Flanigan, directora ejecutiva de la Cruz Roja Americana del Sur de Nevada, durante una entrevista con El Tiempo, agregando que “es la primera vez que la Cruz Roja se declara en crisis nacional. Gran parte de la escasez es debido al COVID-19”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Según la vocera, es importante recordar y concientizar a la comunidad porque, de ello depende que el estado cuente con los suministros de sangre necesarios para la demanda del día a día.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Quizás en estos momentos usted no necesite una transfusión de sangre, pero nunca sabemos cuándo la pueda necesitar usted o su familia”, abundó.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">La pandemia ha sido una de las causas principales por la que existe una disminución en la donación de sangre. Otros factores que afectan es que no se han podido realizar campañas de donaciones de sangre y –además- con las vacaciones y las fiestas; todo esto ha causado la disminución en las donaciones.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“La sangre donada se utiliza en hospitales para cirugías, tratamientos contra el cáncer, trasplantes, y para tratar enfermedades crónicas. Desde que comenzó la escasez la Cruz Roja no ha podido entregar a hospitales todos los productos sanguíneos que solicitan y esto es muy preocupante”, reiteró.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">De acuerdo con Flanigan, los centros de sangre -de toda la nación- han informado que algunos hospitales solo cuentan con suministros de algunos tipos de sangre para menos de un día. “La situación ha llegado a tal punto que esta falta de sangre está obligando a los doctores a tomar decisiones de quien puede recibir transfusiones de sangre y quien debe esperar y esto no debería de ocurrir”, dijo.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Es por eso por lo que se está instando a las personas a donar sangre lo más pronto posible, enfatizó. Es importante que comiencen de nuevo estas donaciones de sangre y plaquetas para ayudar a prevenir más retrasos en tratamientos médicos vitales. Se necesitan todos los tipos de sangre en este momento, pero especialmente la de tipo “O”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Debido al COVID-19 los centros de donaciones de la Cruz Roja del Sur de Nevada solo están recibiendo las donaciones por cita para poder continuar respetando los reglamentos de la contingencia. Las personas no tienen que estar vacunadas contra el COVID-19 para poder donar, pero si ya lo están, solo tienen que dar información del fabricante de la vacuna que se pusieron en contra del COVID-19.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“También es importante recordar que cuando una persona dona sangre se le hacen exámenes de que no sea portador de la enfermedad de células falciformes que tienen una proteína anormal en sus glóbulos rojos. Y esto le pudiera salvar vidas a las personas ya que muchas personas no saben que son portadores de esta enfermedad y según la directora esta enfermedad es hereditaria y afecta más a personas de ascendencia afroamericana y la comunidad hispana”, explicó.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">La sangre tiene una vida útil corta y el suministro debe reponerse constantemente. Además, es importante entender que la sangre que se dona puede tardar hasta tres días en analizarse y procesarse y ponerse a disposición del hospital.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Es por eso por lo que la sangre que ya está en los estantes es que en estos momentos está ayudando a salvar la vida de quien la requiere en las salas de emergencias de los hospitales locales”, concluyó.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Según la vocera en los hospitales de EE.UU. se realizan transfusiones que ascienden a más de 16 millones de unidades de sangre y productos sanguíneos; y se necesitan 45,000 unidades al día.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Para poder donar sangre se tiene que ser mayor de 16 años y pesar un mínimo de 110 libras. Para registrarse, visite: www.redcross.org</span></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/local-noticias/" rel="category tag">Local</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/cruz-roja/" rel="tag">Cruz Roja</a>, <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a>, <a href="https://eltiempolv.com/tag/nevada/" rel="tag">Nevada</a>, <a href="https://eltiempolv.com/tag/sangre/" rel="tag">Sangre</a></span><br/></footer><!-- .entry-footer -->

					<div id="rj-custom-advanced-html">
							</div>
		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="191"
						   href="https://eltiempolv.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="148"
						   href="https://eltiempolv.com/entretenimiento/ya-parenle-100344/">
							<span class="field-number">2</span>
							<div class="field-title">“Ya párenle”, pide Chabelo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Ya párenle”, pide Chabelo" src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Ya párenle”, pide Chabelo"
								     src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="76"
						   href="https://eltiempolv.com/entretenimiento/jessica-lisette-destaca-en-twitch-168900/">
							<span class="field-number">3</span>
							<div class="field-title">Jessica Lisette destaca en Twitch</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Jessica Lisette destaca en Twitch" src="https://eltiempolv.com/wp-content/uploads/2022/01/16035640_etl_Jessica-Lisette-and-Captain-Jen-E_011222.png?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16035640_etl_Jessica-Lisette-and-Captain-Jen-E_011222.png?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Jessica Lisette destaca en Twitch"
								     src="https://eltiempolv.com/wp-content/uploads/2022/01/16035640_etl_Jessica-Lisette-and-Captain-Jen-E_011222.png?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="71"
						   href="https://eltiempolv.com/noticias/aumentan-los-casos-de-covid-y-las-pruebas-en-el-valle-de-las-vegas-164690/">
							<span class="field-number">4</span>
							<div class="field-title">Aumentan los casos de COVID y las pruebas en el valle de Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Aumentan los casos de COVID y las pruebas en el valle de Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2021/12/CVtestingUNLV.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/12/CVtestingUNLV.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Aumentan los casos de COVID y las pruebas en el valle de Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2021/12/CVtestingUNLV.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="70"
						   href="https://eltiempolv.com/opinion/tiroteo-en-chinatown-muestra-la-necesidad-de-una-fianza-en-efectivo-168715/">
							<span class="field-number">5</span>
							<div class="field-title">Tiroteo en Chinatown muestra la necesidad de una fianza en efectivo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Tiroteo en Chinatown muestra la necesidad de una fianza en efectivo" src="https://eltiempolv.com/wp-content/uploads/2022/01/16028591_web1_etl_opinion-A-_011222.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16028591_web1_etl_opinion-A-_011222.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Tiroteo en Chinatown muestra la necesidad de una fianza en efectivo"
								     src="https://eltiempolv.com/wp-content/uploads/2022/01/16028591_web1_etl_opinion-A-_011222.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript');
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'lfHIlhe2'},
                    'tag-mc-opinion': {'id': 'qJ22oxHU'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'},
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-169514" data-post-id="169514" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169514 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-alcantarillado tag-mc-noticias tag-north-las-vegas tag-servicios-publicos rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/reduccion-de-tarifas-de-alcantarillado-en-north-las-vegas-169514/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El director de Utilidades del Ayuntamiento de North Las Vegas, Tom Brady, durante una reunión ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16052316_web1_etl_tom-brady_011922-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/reduccion-de-tarifas-de-alcantarillado-en-north-las-vegas-169514/" rel="bookmark">Reducción de tarifas de alcantarillado en North Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-21T14:00:12-08:00" style="display: none;">enero 21, 2022 - 2:00 pm</time><time class="entry-date updated" datetime="">January 21, 2022 - 2:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>El Ayuntamiento de North Las Vegas recientemente aprob&#0243; una reducci&#0243;n a las tarifas del servicio de aguas residuales residenciales (alcantarillado). Bajo el nuevo sistema de facturaci&#0243;n de tarifa escalonada en funci&#0243;n de la cantidad de agua consumida. El 70 por ciento de los habitantes ver&#0237;a una disminuci&#0243;n de costo de al menos el 20 por ciento.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169490" data-post-id="169490" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169490 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/bomberos-extinguen-incendio-de-un-negocio-en-el-este-de-las-vegas-169490/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Bomberos luchan contra un gran incendio en Electric Liquidators, 100 N. Pecos Road, a primera h ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16076589_web1_etl_firefighters_012122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/bomberos-extinguen-incendio-de-un-negocio-en-el-este-de-las-vegas-169490/" rel="bookmark">Bomberos extinguen incendio de un negocio en el este de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Glenn Puit &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-21T11:55:03-08:00" style="display: none;">enero 21, 2022 - 11:55 am</time><time class="entry-date updated" datetime="">January 21, 2022 - 11:55 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Se produjo un gran incendio en un negocio del este de Las Vegas durante la madrugada del viernes.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169478" data-post-id="169478" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-169478 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/una-persona-herida-en-el-proyecto-de-demolicion-de-puente-de-la-us-95-169478/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16073443_web1_BRIDGE-COLLAPSE-011202_es_007.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/una-persona-herida-en-el-proyecto-de-demolicion-de-puente-de-la-us-95-169478/" rel="bookmark">Una persona herida en el proyecto de demolición de puente de la US 95</a></div>		<div class="field-info">
										<div class="field-byline">David Wilson &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-21T11:49:54-08:00" style="display: none;">enero 21, 2022 - 11:49 am</time><time class="entry-date updated" datetime="">January 21, 2022 - 11:49 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un puente de la autopista U.S. 95 colaps&#243; mientras estaba en construcci&#243;n el jueves por la tarde, atrapando e hiriendo brevemente a un trabajador, seg&#250;n las autoridades.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169471" data-post-id="169471" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169471 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/los-organismos-publicos-del-sur-de-nevada-muy-afectados-por-el-aumento-de-omicron-169471/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Alyssa Bui, aviadora mayor de la Guardia Nacional, habla con un paciente en la clínica de prue ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16076445_web1_etl_southernnevada_012122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/los-organismos-publicos-del-sur-de-nevada-muy-afectados-por-el-aumento-de-omicron-169471/" rel="bookmark">Los organismos públicos del sur de Nevada muy afectados por el aumento de ómicron</a></div>		<div class="field-info">
										<div class="field-byline">Shea Johnson y Blake Apgar &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-21T11:38:27-08:00" style="display: none;">enero 21, 2022 - 11:38 am</time><time class="entry-date updated" datetime="">January 21, 2022 - 11:38 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los organismos p&#250;blicos del sur de Nevada no han sido inmunes a la oleada m&#225;s reciente de casos de COVID-19 que est&#225; arrasando la regi&#243;n, ya que los empleados se declaran enfermos en niveles que algunos dicen que no tienen precedentes.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169466" data-post-id="169466" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169466 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-presidente-sandoval-de-la-unr-defiende-las-clases-presenciales-169466/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El presidente de la Universidad de Nevada, Reno, Brian Sandoval. (Las Vegas Review-Journal)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16076398_web1_etl_unrpresident_012122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-presidente-sandoval-de-la-unr-defiende-las-clases-presenciales-169466/" rel="bookmark">Presidente de UNR, Brian Sandoval, defiende las clases presenciales</a></div>		<div class="field-info">
										<div class="field-byline">Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-21T11:15:23-08:00" style="display: none;">enero 21, 2022 - 11:15 am</time><time class="entry-date updated" datetime="">January 21, 2022 - 11:15 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El presidente de la Universidad de Nevada, Reno, Brian Sandoval, defiende su decisi&#243;n de comenzar el semestre de primavera con clases mayoritariamente presenciales esta semana, despu&#233;s de que un grupo de profesores pidiera el cierre de las aulas durante dos semanas ante el crecimiento sin precedentes de los casos de COVID-19.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169459" data-post-id="169459" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169459 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/minorista-de-las-vegas-elige-a-ex-ejecutivo-de-nike-y-recauda-4-6-mdd-169459/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="TheDrop.com es una tienda en internet que vende grandes marcas de ropa de calle y de skateboard ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?resize=768,513 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?resize=978,653 978w, https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16076265_web1_etl_lvretailer_012122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/minorista-de-las-vegas-elige-a-ex-ejecutivo-de-nike-y-recauda-4-6-mdd-169459/" rel="bookmark">Minorista de Las Vegas elige a ex-ejecutivo de Nike y recauda 4.6 mdd</a></div>		<div class="field-info">
										<div class="field-byline">Subrina Hudson · / RJ · El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-21T10:52:13-08:00" style="display: none;">enero 21, 2022 - 10:52 am</time><time class="entry-date updated" datetime="">January 21, 2022 - 10:52 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una inyecci&#243;n de capital y la reciente incorporaci&#243;n de un antiguo ejecutivo de Nike hacen que una empresa de comercio electr&#243;nico con sede en Las Vegas est&#233; preparada para crecer.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169433" data-post-id="169433" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169433 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/los-vientos-fuertes-podrian-suponer-un-peligro-para-los-viajes-el-viernes-en-la-region-de-las-vegas-169433/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La gente hace frente a los fuertes vientos en el Strip el lunes 11 de octubre de 2021, en Las V ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16076144_web1_etl_climalv_012122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/los-vientos-fuertes-podrian-suponer-un-peligro-para-los-viajes-el-viernes-en-la-region-de-las-vegas-169433/" rel="bookmark">Los vientos fuertes podrían suponer un peligro para los viajes el viernes en la región de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-21T09:57:25-08:00" style="display: none;">enero 21, 2022 - 9:57 am</time><time class="entry-date updated" datetime="">January 21, 2022 - 9:57 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los vientos con rachas del norte de hasta 45 mph plantear&#225;n problemas en viajes y polvo en toda la regi&#243;n de Las Vegas a partir del viernes por la ma&#241;ana, seg&#250;n un aviso de vientos fuertes del Servicio Meteorol&#243;gico Nacional.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169398" data-post-id="169398" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169398 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-local-noticias category-noticias tag-credito-tributario tag-economia tag-estados-unidos tag-impuestos tag-irs tag-mc-noticias tag-nevada rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/lo-que-se-debe-saber-en-esta-temporada-de-impuestos-169398/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Getty Images]" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16060126_web1_etl_impuestos_011922.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/lo-que-se-debe-saber-en-esta-temporada-de-impuestos-169398/" rel="bookmark">Lo que se debe saber en esta temporada de impuestos</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-20T13:35:20-08:00" style="display: none;">enero 20, 2022 - 1:35 pm</time><time class="entry-date updated" datetime="">January 20, 2022 - 1:35 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Como cada inicio de a&#0241;o, millones de contribuyentes en Estados Unidos se est&#0225;n preparando para realizar su declaraci&#0243;n de impuestos de los ingresos obtenidos durante el pasado </span><span class='IDappliedStyle' title='InDesign: Roman'>a</span><span class='IDappliedStyle' title='InDesign: Roman'>&#0241;o fiscal. Por tal motivo, es importante estar al tanto de las novedades anunciadas por el Servicio de Impuestos Internos (IRS, por sus siglas en ingl&#0233;s).</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169364" data-post-id="169364" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169364 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/entrenador-de-basquetbol-de-una-preparatoria-arrestado-por-conducta-sexual-inapropiada-169364/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Willie Pricebrooks Jr. (CCSD Police)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16072017_web1_etl_desertoasis_012022_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/entrenador-de-basquetbol-de-una-preparatoria-arrestado-por-conducta-sexual-inapropiada-169364/" rel="bookmark">Entrenador de básquetbol de una preparatoria arrestado por conducta sexual inapropiada</a></div>		<div class="field-info">
										<div class="field-byline">Alexis Ford &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-20T11:15:01-08:00" style="display: none;">enero 20, 2022 - 11:15 am</time><time class="entry-date updated" datetime="">January 20, 2022 - 11:15 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un entrenador de b&#225;squetbol femenino de Desert Oasis High School fue detenido el martes como sospechoso de intento de conducta sexual indebida, seg&#250;n la polic&#237;a.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-169357" data-post-id="169357" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-169357 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/abogado-de-lesiones-personales-acusado-de-acoso-robo-y-amenazas-se-enfrenta-a-inhabilitacion-169357/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una recopilación de las fotos de arrestos del abogado de Las Vegas Bradley Bellisario desde 20 ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16071874_web1_etl_bradleyb_012022_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/abogado-de-lesiones-personales-acusado-de-acoso-robo-y-amenazas-se-enfrenta-a-inhabilitacion-169357/" rel="bookmark">Abogado de lesiones personales acusado de acoso, robo y amenazas. Se enfrenta a inhabilitación</a></div>		<div class="field-info">
										<div class="field-byline">Briana Erickson &#183; / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-20T11:08:15-08:00" style="display: none;">enero 20, 2022 - 11:08 am</time><time class="entry-date updated" datetime="">January 20, 2022 - 11:08 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El abogado Bradley Bellisario ha sido acusado de acosar a su ex esposa, dos veces. Se le acusa de decirle a otro hombre que sus clientes de c&#225;rteles le dar&#225;n una &#8220;colombian bowtie&#8221;. Se le acusa de amenazar a una fiscal.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="410" height="64" src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://eltiempolv.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experimentar, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type="text/javascript" src="https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1641496684g" ></script><script src='https://stats.wp.com/e-202203.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'134834587',post:'169504',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '169504' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
