<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>“El camino hacia la victoria pasa por Nevada”: Mike Pence | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNUNsOgjAM/SFHAcXLg/FTDGxVBtsgawny97JwSUzU8NK0p+ecXqBvhWwco2PgEi0S+IrLNE4uYHThcz/AY+yLvEdqLIpDdIpikEQfcGS1i0ZwB3/8iAezjRns24Z4M5lq7aYokIVHtaq0k6ZTIz/QlCaGwjSyFstxv5dqTfcMrr5aP/EioxXCPXhN+Vel7cQirpDbfBx3mZ8210Fys9fkGCfZOc3S/RvafI0u' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/themes/rjth2019/js/intersection-observer.min.js,/wp-content/themes/rjth2019/library/jquery/jquery-3.4.1.min.js?m=1601323647j'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20200916' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Disparan a polic\u00edas al este de Las Vegas; se busca al agresor","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/10\/14333177_web1_trop.ois_.2.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/disparan-a-policias-al-este-de-las-vegas-se-busca-al-agresor-130477\/"},{"title":"Investigan homicidio del centro de Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/10\/14333167_web1_metro-b-w.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/investigan-homicidio-del-centro-de-las-vegas-130473\/"},{"title":"Hieren a hombre en Miracle Mile Shops","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/10\/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/hieren-a-hombre-en-miracle-mile-shops-130462\/"},{"title":"Propietarios e inquilinos har\u00e1n frente a pagos atrasados mientras se levanta la moratoria de desalojo","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/10\/14333071_web1_COLLECTIONS-OCT11-2010.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/propietarios-e-inquilinos-se-haran-frente-a-pagos-atrasados-mientras-se-levanta-la-moratoria-de-desalojo-130451\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYGhsZGxmYp4FAPEjXiE='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJxtjEsKgCAUAC/U82WFraKjhGmI4o+eEXX6CApatJtZzOCeQaVYllgw+83YSLg6zNvsrUJHKDUUaWiarX4ZcqLCgo3MUYW/A/DyPMAnqe/H159uDAMXNW+bVnS9uwAVeS/V'></script>
<link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/130489" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://eltiempolv.com/noticias/el-camino-hacia-la-victoria-pasa-por-nevada-mike-pence-130489/" />
<link rel='shortlink' href='https://wp.me/p97KDp-xWF' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fel-camino-hacia-la-victoria-pasa-por-nevada-mike-pence-130489%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fel-camino-hacia-la-victoria-pasa-por-nevada-mike-pence-130489%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Boulder City, NV.- Solo un d&#237;a despu&#233;s de haberse enfrentado a la senadora Kamala Harris en el debate vicepresidencial, el vicepresidente Mike Pence visit&#243; el sur de Nevada para protagonizar un mitin de campa&#241;a en el que tambi&#233;n particip&#243; su esposa, la segunda dama Karen Pence. El evento aconteci&#243; el jueves 8 de octubre en el aeropuerto de Boulder City." />
<meta name="rj:id" content="post_id-130489" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“El camino hacia la victoria pasa por Nevada”: Mike Pence" />
<meta property="og:url" content="https://eltiempolv.com/noticias/el-camino-hacia-la-victoria-pasa-por-nevada-mike-pence-130489/" />
<meta property="og:description" content="Boulder City, NV.- Solo un d&#237;a despu&#233;s de haberse enfrentado a la senadora Kamala Harris en el debate vicepresidencial, el vicepresidente Mike Pence visit&#243; el sur de Nevada para prot..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-10-13T00:08:00+00:00" />
<meta property="article:modified_time" content="2020-10-13T00:15:34+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="“El camino hacia la victoria pasa por Nevada”: Mike Pence" />
<meta name="twitter:description" content="Boulder City, NV.- Solo un d&#237;a despu&#233;s de haberse enfrentado a la senadora Kamala Harris en el debate vicepresidencial, el vicepresidente Mike Pence visit&#243; el sur de Nevada para prot..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/el-camino-hacia-la-victoria-pasa-por-nevada-mike-pence-130489/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/130489","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/10\/14324829_web1_etl_pence_101420-1-.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/10\/14324829_web1_etl_pence_101420-1-.jpg?w=150&h=150&crop=1","headline":"\u201cEl camino hacia la victoria pasa por Nevada\u201d: Mike Pence","url":"https:\/\/eltiempolv.com\/post\/130489","dateCreated":"2020-10-13T00:08:00Z","datePublished":"2020-10-13T00:08:00Z","dateModified":"2020-10-13T00:15:34Z","creator":["Anthony Avellaneda"],"author":["Anthony Avellaneda"],"keywords":"Local, Nacional, Noticias, mc-noticias","description":"<p><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027>Boulder City, NV.- Solo un d&#0237;a despu&#0233;s de haberse enfrentado a la senadora Kamala Harris en el debate vicepresidencial, el vicepresidente Mike Pence visit&#0243; el sur de Nevada para protagonizar un mitin de campa&#0241;a en el que tambi&#0233;n particip&#0243; su esposa, la segunda dama Karen Pence. El evento aconteci&#0243; el jueves 8 de octubre en el aeropuerto de Boulder City.<\/span><\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-130489 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":17,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":130489,"articlePublishTime":"2020-10-13T00:08:00+00:00","articleUpdateTime":"2020-10-13T00:15:34+00:00","articleType":"post","author":["Anthony Avellaneda"],"articleSource":"Local","section":"Noticias","categories":["Noticias","Local","Nacional"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">74°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">74°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-130489" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-130489 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-nacional category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">“El camino hacia la victoria pasa por Nevada”: Mike Pence</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>Boulder City, NV.- Solo un d&#0237;a despu&#0233;s de haberse enfrentado a la senadora Kamala Harris en el debate vicepresidencial, el vicepresidente Mike Pence visit&#0243; el sur de Nevada para protagonizar un mitin de campa&#0241;a en el que tambi&#0233;n particip&#0243; su esposa, la segunda dama Karen Pence. El evento aconteci&#0243; el jueves 8 de octubre en el aeropuerto de Boulder City.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Anthony Avellaneda / El Tiempo				</div>
										<div class="rj-field-published-time">
					octubre 12, 2020 - 5:08 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F130489" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F130489"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F130489&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F130489&#038;via=eltiempolv&#038;text=%E2%80%9CEl%20camino%20hacia%20la%20victoria%20pasa%20por%20Nevada%E2%80%9D%3A%20Mike%20Pence"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] “El camino hacia la victoria pasa por Nevada”: Mike Pence" data-url="https://eltiempolv.com/post/130489" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] “El camino hacia la victoria pasa por Nevada”: Mike Pence&body=You may be interested in the following post: https://eltiempolv.com/post/130489"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence estuvo acompañado por su esposa, la segunda dama Karen Pence. Jue ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence estuvo acompañado por su esposa, la segunda dama Karen Pence. Jue ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-1-1-1.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence estuvo acompañado por su esposa, la segunda dama Karen Pence. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el debate vicepresidencial. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de p ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de p ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-3-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de prevención contra el COVID-19. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de p ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de p ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de prevención contra el COVID-19. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-5-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el debate vicepresidencial. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-6-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el debate vicepresidencial. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-7-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el debate vicepresidencial. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence estuvo acompañado por su esposa, la segunda dama Karen Pence. Jue ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence estuvo acompañado por su esposa, la segunda dama Karen Pence. Jue ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-8-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence estuvo acompañado por su esposa, la segunda dama Karen Pence. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El ex-procurador general de Nevada, Adam Laxalt, elogió el trabajo hecho por el presidente Don ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El ex-procurador general de Nevada, Adam Laxalt, elogió el trabajo hecho por el presidente Don ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-9-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El ex-procurador general de Nevada, Adam Laxalt, elogió el trabajo hecho por el presidente Donald Trump y el vicepresidente Mike Pence. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City. [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El candidato al Congreso por el Distrito 3, Dan Rodimer, aprovechó su intervención para pedir ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El candidato al Congreso por el Distrito 3, Dan Rodimer, aprovechó su intervención para pedir ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-10-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El candidato al Congreso por el Distrito 3, Dan Rodimer, aprovechó su intervención para pedir el apoyo de los votantes. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City.  [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de p ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de p ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-11-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Los asistentes usaron cubrebocas y fueron colocados distanciados para respetar las medidas de prevención contra el COVID-19. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City.  [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La segunda dama Karen Pence fue la encargada de presentar a su esposo, el vicepresidente Mike P ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La segunda dama Karen Pence fue la encargada de presentar a su esposo, el vicepresidente Mike P ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-12-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La segunda dama Karen Pence fue la encargada de presentar a su esposo, el vicepresidente Mike Pence. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City.  [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La segunda dama Karen Pence fue la encargada de presentar a su esposo, el vicepresidente Mike P ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La segunda dama Karen Pence fue la encargada de presentar a su esposo, el vicepresidente Mike P ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-13-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La segunda dama Karen Pence fue la encargada de presentar a su esposo, el vicepresidente Mike Pence. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City.  [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-14-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el debate vicepresidencial. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City.  [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-15-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el debate vicepresidencial. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City.  [Foto Anthony Avellaneda / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el deba ..." src="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14324829_web1_etl_pence_101420-16-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El vicepresidente Mike Pence visitó el sur de Nevada un día después de participar en el debate vicepresidencial. Jueves 8 de octubre de 2020 en el aeropuerto de Boulder City.  [Foto Anthony Avellaneda / El Tiempo]</div></div></template>
<p><span class="IDappliedStyle" title="InDesign: Roman">Boulder City, NV.- Solo un día después de haberse enfrentado a la senadora Kamala Harris en el debate vicepresidencial, el vicepresidente Mike Pence visitó el sur de Nevada para protagonizar un mitin de campaña en el que también participó su esposa, la segunda dama Karen Pence. El evento aconteció el jueves 8 de octubre en el aeropuerto de Boulder City.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Es importante mencionar que, a diferencia de la anterior visita del presidente Donald Trump, los asistentes a este evento portaron cubrebocas y fueron sentandos con suficiente espacio para cumplir con el distanciamiento social.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Estamos aquí por una razón y una sola razón, y es que Nevada y Estados Unidos necesitan cuatro años más del presidente Donald Trump en la Casa Blanca. Estamos a días de otra gran victoria para el pueblo estadounidense, y el camino hacia la victoria pasa por Nevada”, expresó Pence.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">En reiteradas ocasiones, el vicepresidente atacó a sus rivales políticos, Joe Biden y Kamala Harris, asegurando que sus ideas serían radicales para los estadounidenses debido a que planearían abrir las fronteras, retirar fondos a la policía, ayudar a las personas indocumentadas y aumentar los impuestos. Pence consideró esto como “peligroso”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Siempre apostaremos por el azul. No vamos a desfinanciar a la policía ni ahora ni nunca. Sé que Nevada va a decir que sí a cuatro años más del presidente Donald Trump en 2020”, aseveró Pence.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">La noche previa, Pence había participado en el debate ante Harris, situación que naturalmente hace que los seguidores de cada partido discutan sobre quién habría ganado dicho evento, no obstante, el vicepresidente proclamó al presidente Trump como el ganador.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Creo que cuando se compara la agenda de Biden-Harris con lo que el presidente Donald Trump ha hecho y seguirá haciendo por Estados Unidos, no hay duda de quién ganó el debate: el presidente Donald Trump ganó el debate de forma indiscutible”, dijo Pence mientras recibía aplausos de los cerca de 250 asistentes.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Permítanme decirles hoy a todos los que están aquí, bajo el sol abrasador de Nevada, por nuestra libertad, por todos los ideales que han hecho grande a Estados Unidos y están haciéndolo grande nuevamente, tenemos que decidir aquí, ahora mismo que Joe Biden nunca será presidente de los Estados Unidos de América”, mencionó Pence.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El vicepresidente agregó que el presidente Trump ha liderado “las mejores reformas de la historia”, aseguró que con la actual administración “habrá más trabajos”, mientras que con el candidato Biden habría “más impuestos”. Además, reiteró su postura de seguir impulsando la libertad de religión y expresión, y aumentar las oportunidades de crecimiento para los grupos minoritarios.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Para Pence, es importante que el Partido Republicano mantenga la mayoría en el Senado y recupere la mayoría en la Cámara de Representantes para “derrotar a Nancy Pelosi”, dijo.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El evento contó con la presencia del ex-procurador general de Nevada, Adam Laxalt; el presidente del Partido Republicano de Nevada, Michael McDonald; el candidato al Congreso por el Distrito 3, Dan Rodimer; entre otros.</span></p>
<p><em>Contacte a Anthony Avellaneda en: <a href="mailto:aavellaneda@reviewjournal.com">aavellaneda@reviewjournal.com</a>, o siga la cuenta de Twitter de El Tiempo: @eltiempolv. </em></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/local-noticias/" rel="category tag">Local</a>, <a href="https://eltiempolv.com/./noticias/nacional/" rel="category tag">Nacional</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

					<div id="rj-custom-advanced-html">
							</div>
		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="224"
						   href="https://eltiempolv.com/opinion/como-elegir-un-buen-bufete-de-abogados-126715/">
							<span class="field-number">1</span>
							<div class="field-title">Cómo elegir un buen bufete de abogados</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Cómo elegir un buen bufete de abogados" src="https://eltiempolv.com/wp-content/uploads/2020/09/14133621_web1_etl_tingey_090220-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/09/14133621_web1_etl_tingey_090220-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Cómo elegir un buen bufete de abogados"
								     src="https://eltiempolv.com/wp-content/uploads/2020/09/14133621_web1_etl_tingey_090220-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="128"
						   href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/chumlee-de-el-precio-de-la-historia-celebra-una-pre-boda-en-el-centro-de-las-vegas-video-81010/">
							<span class="field-number">2</span>
							<div class="field-title">Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO" src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO"
								     src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="122"
						   href="https://eltiempolv.com/noticias/por-que-los-latinos-deberian-votar-por-joe-biden-125761/">
							<span class="field-number">3</span>
							<div class="field-title">¿Por qué los latinos deberían votar por Joe Biden?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Por qué los latinos deberían votar por Joe Biden?" src="https://eltiempolv.com/wp-content/uploads/2020/08/14081401_web1_etl_joe-biden_081920-4-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/08/14081401_web1_etl_joe-biden_081920-4-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Por qué los latinos deberían votar por Joe Biden?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/08/14081401_web1_etl_joe-biden_081920-4-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="114"
						   href="https://eltiempolv.com/noticias/local-noticias/estos-proyectos-cambiaran-el-aspecto-de-las-vegas-en-2020-91644/">
							<span class="field-number">4</span>
							<div class="field-title">Estos proyectos cambiarán el aspecto de Las Vegas en 2020</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020" src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020"
								     src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="98"
						   href="https://eltiempolv.com/noticias/liberan-de-la-carcel-a-hombre-que-dejo-morir-a-su-hija-dentro-de-coche-130187/">
							<span class="field-number">5</span>
							<div class="field-title">Liberan de la cárcel a hombre que dejó morir a su hija dentro de coche</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Liberan de la cárcel a hombre que dejó morir a su hija dentro de coche" src="https://eltiempolv.com/wp-content/uploads/2020/10/14317053_web1_DEAL-COURT-OCT09-20-008.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14317053_web1_DEAL-COURT-OCT09-20-008.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Liberan de la cárcel a hombre que dejó morir a su hija dentro de coche"
								     src="https://eltiempolv.com/wp-content/uploads/2020/10/14317053_web1_DEAL-COURT-OCT09-20-008.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-left';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript'); //pScript['data-type'] = 's2nScript';
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'ZwGHoDhe'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'}
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-130477" data-post-id="130477" data-field-geo="3500 Villa Knolls North Drive, Las Vegas, Nevada" class="rj-story rj-story-thumb-list rj-thumb-list has-image has-geo post-130477 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/disparan-a-policias-al-este-de-las-vegas-se-busca-al-agresor-130477/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14333177_web1_trop.ois_.2.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El Departamento de Policía Metropolitana está investigando un tiroteo en la cuadra 3500 de Vi ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14333177_web1_trop.ois_.2.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14333177_web1_trop.ois_.2.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14333177_web1_trop.ois_.2.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14333177_web1_trop.ois_.2.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14333177_web1_trop.ois_.2.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14333177_web1_trop.ois_.2.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/disparan-a-policias-al-este-de-las-vegas-se-busca-al-agresor-130477/" rel="bookmark">Disparan a policías al este de Las Vegas; se busca al agresor</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons y Alex Chhith &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-12T11:42:28-07:00" style="display: none;">octubre 12, 2020 - 11:42 am</time><time class="entry-date updated" datetime="">October 12, 2020 - 11:42 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La polic&#237;a est&#225; buscando a un hombre que les dispar&#243; el lunes temprano en el este del Valle de Las Vegas</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130473" data-post-id="130473" data-field-geo="10th Street and East Bonneville Avenue, Las Vegas, Nevada" class="rj-story rj-story-thumb-list rj-thumb-list has-image has-geo post-130473 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/investigan-homicidio-del-centro-de-las-vegas-130473/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Las Vegas Review-Journal)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14333167_web1_metro-b-w.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/investigan-homicidio-del-centro-de-las-vegas-130473/" rel="bookmark">Investigan homicidio del centro de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons y Alex Chhith &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-12T11:37:55-07:00" style="display: none;">octubre 12, 2020 - 11:37 am</time><time class="entry-date updated" datetime="">October 12, 2020 - 11:37 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un hombre falleci&#243; tras ser apu&#241;alado el domingo cerca del centro de Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130462" data-post-id="130462" data-field-geo="3663 S Las Vegas Blvd, Las Vegas, NV 89109" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image has-geo post-130462 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/hieren-a-hombre-en-miracle-mile-shops-130462/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14332245_web1_MIRACLE-MILE-SHOOTING__001.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/hieren-a-hombre-en-miracle-mile-shops-130462/" rel="bookmark">Hieren a hombre en Miracle Mile Shops</a></div>		<div class="field-info">
										<div class="field-byline">Alexis Ford &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-12T11:26:19-07:00" style="display: none;">octubre 12, 2020 - 11:26 am</time><time class="entry-date updated" datetime="">October 12, 2020 - 11:26 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un hombre fue herido en un tiroteo el domingo por la noche en Miracle Mile Shops en el Strip, seg&#250;n la polic&#237;a de Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130451" data-post-id="130451" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-130451 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/propietarios-e-inquilinos-se-haran-frente-a-pagos-atrasados-mientras-se-levanta-la-moratoria-de-desalojo-130451/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El propietario de Las Vegas, Bob Smith, de 57 años, es fotografiado fuera de su casa de alquil ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14333071_web1_COLLECTIONS-OCT11-2010.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/propietarios-e-inquilinos-se-haran-frente-a-pagos-atrasados-mientras-se-levanta-la-moratoria-de-desalojo-130451/" rel="bookmark">Propietarios e inquilinos harán frente a pagos atrasados mientras se levanta la moratoria de desalojo</a></div>		<div class="field-info">
										<div class="field-byline">Subrina Hudson • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-12T11:12:18-07:00" style="display: none;">octubre 12, 2020 - 11:12 am</time><time class="entry-date updated" datetime="">October 12, 2020 - 11:12 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La moratoria de desalojo del gobernador Steve Sisolak se levantar&#225; el jueves, y sin una pr&#243;rroga, las agencias de cobranza podr&#237;an tener un tsunami de trabajo mientras los propietarios tratan de recuperar los pagos atrasados.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130422" data-post-id="130422" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-130422 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/para-la-nacion-navajo-el-covid-es-otro-desafio-para-su-supervivencia-130422/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La familia Benally, que practica la medicina tradicional Navajo, posa en la reserva Navajo el 1 ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14332960_web1_NAVAJO_OCT11-20_MB_010.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/para-la-nacion-navajo-el-covid-es-otro-desafio-para-su-supervivencia-130422/" rel="bookmark">Para la Nación Navajo, el COVID es otro desafío para su supervivencia</a></div>		<div class="field-info">
										<div class="field-byline">Mackenzie Behm • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-12T10:12:23-07:00" style="display: none;">octubre 12, 2020 - 10:12 am</time><time class="entry-date updated" datetime="">October 12, 2020 - 10:12 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Meses despu&#233;s del comienzo de la pandemia, los m&#233;dicos vulnerables han sido testigos de la mortandad del virus en la reserva y est&#225;n tomando medidas adicionales para mantenerse a salvo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130369" data-post-id="130369" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-130369 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/unlv-inicio-con-programa-para-estudiantes-indocumentados-130369/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14287089_web1_etl_unlv-program_100720-2-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="“Undocumented Student Program” se creó para ayudar a estudiantes migrantes inscritos en UN ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14287089_web1_etl_unlv-program_100720-2-.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14287089_web1_etl_unlv-program_100720-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14287089_web1_etl_unlv-program_100720-2-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14287089_web1_etl_unlv-program_100720-2-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14287089_web1_etl_unlv-program_100720-2-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14287089_web1_etl_unlv-program_100720-2-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/unlv-inicio-con-programa-para-estudiantes-indocumentados-130369/" rel="bookmark">UNLV inició programa para estudiantes indocumentados</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-09T15:30:00-07:00" style="display: none;">octubre 9, 2020 - 3:30 pm</time><time class="entry-date updated" datetime="">October 9, 2020 - 3:30 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Con el objetivo de brindar servicios, recursos y apoyo para los estudiantes indocumentados y familias de estatus mixto, en este 2020 la Universidad de Nevada Las Vegas (UNLV) cre&#0243; el &#8220;Undocumented Student Program&#8221;, el cual es dirigido por la coordinadora de recursos de la Oficina de Iniciativas de Diversidad de esta instituci&#0243;n, Mariana Sarmiento.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130354" data-post-id="130354" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-130354 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/defensor-de-los-desamparados-contrae-covid-19-130354/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Arnold Stalk, fundador de Veterans Village, anuncia una asociación con The Shade Tree Shelter ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14321967_web1_SHADE-TREE-APR07-18_04.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/defensor-de-los-desamparados-contrae-covid-19-130354/" rel="bookmark">Defensor de los desamparados contrae COVID-19</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-09T10:32:14-07:00" style="display: none;">octubre 9, 2020 - 10:32 am</time><time class="entry-date updated" datetime="">October 9, 2020 - 10:32 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Uno de los m&#225;s reconocidos residentes de Las Vegas que trabaja para combatir la falta de hogar se ha infectado con COVID-19.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130348" data-post-id="130348" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-130348 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/nuevo-canal-de-tv-por-streaming-se-dirige-al-publico-latinx-de-las-vegas-130348/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="José Figueroa, fundador del nuevo canal de streaming Latino Channel TV, o LaChTV, a las afuera ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14321937_web1_LATINO-TV-OCT11-20__002.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/nuevo-canal-de-tv-por-streaming-se-dirige-al-publico-latinx-de-las-vegas-130348/" rel="bookmark">Nuevo canal de TV por streaming se dirige al público Latinx de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Christopher Lawrence &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-09T10:27:54-07:00" style="display: none;">octubre 9, 2020 - 10:27 am</time><time class="entry-date updated" datetime="">October 9, 2020 - 10:27 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>LaChTV, que se lanzar&#225; el lunes, est&#225; dise&#241;ado para la segunda y tercera generaci&#243;n de estadounidenses de 10 a 25 a&#241;os.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130336" data-post-id="130336" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-130336 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/demandan-al-ccsd-por-caso-de-abuso-sexual-a-menores-en-2015-130336/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los padres de una niña que fue agredida sexualmente en su ruta de autobús hablan de su caso c ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14321856_web1_CCSD-SUIT_100720cs_001a.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/demandan-al-ccsd-por-caso-de-abuso-sexual-a-menores-en-2015-130336/" rel="bookmark">Demandan al CCSD por caso de abuso sexual a menores en 2015</a></div>		<div class="field-info">
										<div class="field-byline">Briana Erickson &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-09T10:14:28-07:00" style="display: none;">octubre 9, 2020 - 10:14 am</time><time class="entry-date updated" datetime="">October 9, 2020 - 10:14 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los padres de una estudiante del Distrito Escolar del Condado Clark que fue agredida sexualmente por el conductor de su autob&#250;s en 2015, han presentado una demanda que acusa al distrito de violar los derechos constitucionales de sus dos hijos.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-130332" data-post-id="130332" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-130332 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/suspende-el-estado-la-toma-de-dinero-de-los-reclusos-que-deben-restitucion-130332/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/10/14321799_web1_ndoc.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Un área recreativa para reclusas del Florence McClure Women&#039;s Correctional Center. (Brooke San ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/10/14321799_web1_ndoc.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/10/14321799_web1_ndoc.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/10/14321799_web1_ndoc.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/10/14321799_web1_ndoc.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/10/14321799_web1_ndoc.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/suspende-el-estado-la-toma-de-dinero-de-los-reclusos-que-deben-restitucion-130332/" rel="bookmark">Suspende el Estado la toma de dinero de los reclusos que deben restitución</a></div>		<div class="field-info">
										<div class="field-byline">Katelyn Newberg &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-10-09T09:59:53-07:00" style="display: none;">octubre 9, 2020 - 9:59 am</time><time class="entry-date updated" datetime="">October 9, 2020 - 9:59 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Funcionarios estatales el jueves impidieron temporalmente que el Departamento de Correccionales utilizara una ley de derechos de las v&#237;ctimas para retirar hasta el 80 por ciento del dinero enviado por las familias a algunos prisioneros.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1598987310g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'134834587',post:'130489',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '130489' ]);
</script>
</body>
</html>
