<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Entregaron reconocimiento a Ericka Avilés | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkN0OgjAMhV/IUSAgcmF8FAOjymAbZC1B3l4mQmKihpumab9z+gNjL2RnGS0D12iQwDVcx2GUg1alK9wEt7kvihGpMyiSIAtCkEQf5cAoG8zFA/zxI570PtLb9x3xbphaZZcokIXDalMpK/VQzbzHKkUMpe5kK9bjfi/V6+HuXV2zfeJBWlUIV++15F+VZhCruEHuC9m+pr9zj1/MOUqzNI9PSXR8ArSajHk=' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JgAggHxlrayqC2SgG1A/J4OiJGB6YbTHT6vaeotuAXGzJUdTWNeZzqgOspizHkK6S310dkebFClgfoKf7QXGW2wF+rtzl+kAhug//MqZxuClw1B/mxO9Ujb3b6UQpn0DZSqSNM='></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20191120'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Iglesias cat\u00f3licas de Las Vegas realizar\u00e1n ceremonias en espa\u00f1ol por el D\u00eda de la Virgen de Guadalupe","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/12\/13093086_web1_etl_agencias_121119-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/iglesias-catolicas-de-las-vegas-realizaran-ceremonias-en-espanol-por-el-dia-de-la-virgen-de-guadalupe-105459\/"},{"title":"Mujer apu\u00f1alada durante intento de asalto fuera de un centro comercial de Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/12\/13102717_web1_Las-Vegas-Premium-Outlets-South.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/mujer-apunalada-durante-intento-de-asalto-fuera-de-un-centro-comercial-de-las-vegas-105451\/"},{"title":"Arrestan a hombre por dispararle a un oficial mientras conduc\u00eda en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/12\/1UAwQqzc-1280.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/arrestan-a-hombre-por-dispararle-a-un-oficial-mientras-conducia-en-las-vegas-105446\/"},{"title":"Se retira director de preparatoria de Las Vegas tras quejas de los padres","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/12\/13102566_web1_webNO-TURNAROUND_004.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/se-retira-director-de-preparatoria-de-las-vegas-tras-quejas-de-los-padres-105442\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqbmhpYmRiYZkFAPGRXjI='></script>
<script type='text/javascript' async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1574136280j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://eltiempolv.com/noticias/entregaron-reconocimiento-a-ericka-aviles-105470/" />
<link rel='shortlink' href='https://wp.me/p97KDp-rr8' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fentregaron-reconocimiento-a-ericka-aviles-105470%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fentregaron-reconocimiento-a-ericka-aviles-105470%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="Ericka Avil&#233;s fue seleccionada como ganadora del premio Carolyn M. Sparks Founders por el Nevada International Women&#8217;s Forum (IWF, por sus siglas en ingl&#233;s) y, el reconocimiento le fue entregado durante la conferencia mundial de liderazgo realizada en Toronto, Canad&#225;, del 13 al 15 de noviembre de 2019." />
<meta name="rj:id" content="post_id-105470" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Entregaron reconocimiento a Ericka Avilés" />
<meta property="og:url" content="https://eltiempolv.com/noticias/entregaron-reconocimiento-a-ericka-aviles-105470/" />
<meta property="og:description" content="Ericka Avil&#233;s fue seleccionada como ganadora del premio Carolyn M. Sparks Founders por el Nevada International Women&#8217;s Forum (IWF, por sus siglas en ingl&#233;s) y, el reconocimiento le ..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2019-12-12T03:00:00+00:00" />
<meta property="article:modified_time" content="2019-12-12T03:00:29+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Entregaron reconocimiento a Ericka Avilés" />
<meta name="twitter:description" content="Ericka Avil&#233;s fue seleccionada como ganadora del premio Carolyn M. Sparks Founders por el Nevada International Women&#8217;s Forum (IWF, por sus siglas en ingl&#233;s) y, el reconocimiento le ..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/entregaron-reconocimiento-a-ericka-aviles-105470/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

		</head>

<body class="post-template-default single single-post postid-105470 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":10,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":105470,"articlePublishTime":"2019-12-12T03:00:00+00:00","articleUpdateTime":"2019-12-12T03:00:29+00:00","articleType":"post","author":["Frank Alejandre"],"articleSource":"Local","section":"Noticias","categories":["Noticias","Local"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">47°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">47°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-night.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-105470" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-105470 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Entregaron reconocimiento a Ericka Avilés</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>Ericka Avil&#0233;s fue seleccionada como ganadora del premio Carolyn M. Sparks Founders por el Nevada International Women&#8217;s Forum (IWF, por sus siglas en ingl&#0233;s) y, el reconocimiento le fue entregado durante la conferencia mundial de liderazgo realizada en Toronto, Canad&#0225;, del 13 al 15 de noviembre de 2019.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Frank Alejandre / El Tiempo				</div>
										<div class="rj-field-published-time">
					diciembre 11, 2019 - 7:00 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F105470" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F105470"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F105470&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F105470&#038;via=eltiempolv&#038;text=Entregaron%20reconocimiento%20a%20Ericka%20Avil%C3%A9s"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Entregaron reconocimiento a Ericka Avilés" data-url="https://eltiempolv.com/post/105470" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Entregaron reconocimiento a Ericka Avilés&body=You may be interested in the following post: https://eltiempolv.com/post/105470"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Ericka Aviles fue seleccionada como ganadora del Premio Carolyn M. Sparks Founders por el Nevad ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Ericka Aviles fue seleccionada como ganadora del Premio Carolyn M. Sparks Founders por el Nevad ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-3-1-1.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Ericka Aviles fue seleccionada como ganadora del Premio Carolyn M. Sparks Founders por el Nevada International Women’s Forum. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="" src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-1-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Ericka Aviles representa la diversidad y el espíritu emprendedor de Nevada que la convirtió en una excelente elección para este premio”, destacó Colleen Birch, a la izquierda de la foto. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="" src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Ericka Aviles representa la diversidad y el espíritu emprendedor de Nevada que la convirtió en una excelente elección para este premio”, destacó Colleen Birch, a la izquierda de la foto. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía.</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, a más de 1,100 mujeres expertas de 30 naciones para su Conferencia Mundial de Liderazgo 2019. Centrada en el tema de Open Minds, la conferencia de tres días proporcionó una plataforma global para líderes de opinión de todos los sectores para discutir temas que van desde la crisis mundial de refugiados hasta la identidad de género. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-5-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, a más de 1,100 mujeres expertas de 30 naciones para su Conferencia Mundial de Liderazgo 2019. Centrada en el tema de Open Minds, la conferencia de tres días proporcionó una plataforma global para líderes de opinión de todos los sectores para discutir temas que van desde la crisis mundial de refugiados hasta la identidad de género. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-6-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, a más de 1,100 mujeres expertas de 30 naciones para su Conferencia Mundial de Liderazgo 2019. Centrada en el tema de Open Minds, la conferencia de tres días proporcionó una plataforma global para líderes de opinión de todos los sectores para discutir temas que van desde la crisis mundial de refugiados hasta la identidad de género. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-7-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, a más de 1,100 mujeres expertas de 30 naciones para su Conferencia Mundial de Liderazgo 2019. Centrada en el tema de Open Minds, la conferencia de tres días proporcionó una plataforma global para líderes de opinión de todos los sectores para discutir temas que van desde la crisis mundial de refugiados hasta la identidad de género. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-8-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, a más de 1,100 mujeres expertas de 30 naciones para su Conferencia Mundial de Liderazgo 2019. Centrada en el tema de Open Minds, la conferencia de tres días proporcionó una plataforma global para líderes de opinión de todos los sectores para discutir temas que van desde la crisis mundial de refugiados hasta la identidad de género. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, ..." src="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13070909_web1_etl_aviles_121119-9-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Del 13 al 15 de noviembre, el Foro Internacional de Mujeres (IWF) convocó en Toronto, Canadá, a más de 1,100 mujeres expertas de 30 naciones para su Conferencia Mundial de Liderazgo 2019. Centrada en el tema de Open Minds, la conferencia de tres días proporcionó una plataforma global para líderes de opinión de todos los sectores para discutir temas que van desde la crisis mundial de refugiados hasta la identidad de género. Viernes 15 de noviembre de 2019 en Toronto, Canadá. Foto Cortesía</div></div></template>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Ericka Avil&#0233;s fue seleccionada como ganadora del premio Carolyn M. Sparks Founders por el Nevada International Women&#8217;s Forum (IWF, por sus siglas en ingl&#0233;s) y, el reconocimiento le fue entregado durante la conferencia mundial de liderazgo realizada en Toronto, Canad&#0225;, del 13 al 15 de noviembre de 2019.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;Los organizadores patrocinaron mi asistencia a la entrega, convivimos m&#0225;s de mil mujeres que llegamos a Toronto de distintas partes del globo terr&#0225;queo. La magnitud de la conferencia fue un reflejo de la distinci&#0243;n que tienen las mujeres en sus respectivos pa&#0237;ses, y con quienes tuve la fortuna de compartir sus experiencias, lo que sucede en sus lugares de origen y c&#0243;mo abordan la problem&#0225;tica que les aqueja&#8221;, coment&#0243; en exclusiva a El Tiempo, Avil&#0233;s, a su regreso de la conferencia donde fue galardonada.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Este a&#0241;o el evento se llev&#0243; a cabo en Canad&#0225;, el pr&#0243;ximo a&#0241;o ser&#0225; en Detroit, Michigan y luego en Chile, en el cono Sur del continente americano.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;Conoc&#0237; valiosas mujeres oriundas de M&#0233;xico, Colombia, islas del Caribe, y otros lugares, donde se han dado a la tarea de organizar grupo de apoyo en la b&#0250;squeda de soluciones en sus respectivas &#0225;reas de trabajo. Para m&#0237;, este reconocimiento tiene un significado muy especial, porque &#8211;de alguna manera- refleja el entusiasmo que pongo en mi trabajo. Es un honor que los organizadores se hayan fijado en mi trabajo, con mi historial y potencial para mi comunidad e incorporar ideas a nuestra gente&#8221;, acot&#0243; la galardonada, agregando que &#8220;no hay muchas latinas que hayan recibido el premio, de momento recuerdo a Mauricia M. M. Baca (directora ejecutiva de la organizaci&#0243;n Get Outdoors Nevada), pero es importante porque ellos est&#0225;n viendo la importancia de las mujeres latinas en el valle y lo que eso significa&#8221;.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Ericka Avil&#0233;s es una mujer hispana que ha destacado en el Sur de Nevada por su dedicaci&#0243;n, su trabajo, reflejo de un compromiso con la comunidad a la que sirve con mucho orgullo. &#8220;Este reconocimiento va m&#0225;s all&#0225; de tener un apellido hispano, es el reflejo de mucho trabajo. La demograf&#0237;a del grupo dirigente es en su mayor&#0237;a de extracto anglosaj&#0243;n, mi trabajo es conectar a los latinos con un segmento que ellos denominan &#8216;general market&#8217; donde han descubierto que los hispanos tenemos una gran capacidad de compra y nos hemos asimilado de manera productiva&#8221;, destac&#0243;.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Ericka Avil&#0233;s comparte este reconocimiento con Colleen Birch, vicepresidenta de Optimizaci&#0243;n de Ingresos de The Cosmopolitan of Las Vegas, quien fue seleccionada en la categor&#0237;a de Grandes Empresas.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;Regres&#0233; con muchas ideas de c&#0243;mo mejorar ciertas cosas en la comunidad latina que reside en el sur de Nevada, me di cuenta que usando nuestra voz haremos que cambien cosas en nuestro entorno&#8221;, termin&#0243; diciendo Avil&#0233;s.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Las destinatarias de los premios se seleccionan en funci&#0243;n de varias pautas; incluido un ensayo personal y recomendaciones de l&#0237;deres de la comunidad que demuestran que es una empresaria de alto potencial, que se ha establecido en su esfera de inter&#0233;s. &#8220;Qu&#0233; honor es ser seleccionada para este premio y ser reconocida por mi trabajo en la comunidad por el Nevada International Women&#8217;s Forum&#8221;, hab&#0237;a mencionado Avil&#0233;s, puntualizando categ&#0243;rica que &#8220;he admirado a las mujeres de IWF durante muchos a&#0241;os y estoy muy agradecida por este reconocimiento y la oportunidad de representar a nuestro gran estado en IWF Global. Tambi&#0233;n espero conocer mujeres de todo el mundo y poder compartir mis conclusiones con nuestra comunidad&#8221;.</span></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/local-noticias/" rel="category tag">Local</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="232"
						   href="https://eltiempolv.com/noticias/panamenos-celebran-sus-fiestas-patrias-104733/">
							<span class="field-number">1</span>
							<div class="field-title">Panameños celebraron sus fiestas patrias</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Panameños celebraron sus fiestas patrias" src="https://eltiempolv.com/wp-content/uploads/2019/12/13032856_web1_etl_panama_120419-1-.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13032856_web1_etl_panama_120419-1-.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Panameños celebraron sus fiestas patrias"
								     src="https://eltiempolv.com/wp-content/uploads/2019/12/13032856_web1_etl_panama_120419-1-.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="204"
						   href="https://eltiempolv.com/noticias/mujer-de-henderson-lucha-contra-bacterias-carnivoras-tras-cirugia-105006/">
							<span class="field-number">2</span>
							<div class="field-title">Mujer de Henderson lucha contra ‘bacterias carnívoras’ tras cirugía</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Mujer de Henderson lucha contra ‘bacterias carnívoras’ tras cirugía" src="https://eltiempolv.com/wp-content/uploads/2019/12/13081598_web1_web-2918.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13081598_web1_web-2918.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Mujer de Henderson lucha contra ‘bacterias carnívoras’ tras cirugía"
								     src="https://eltiempolv.com/wp-content/uploads/2019/12/13081598_web1_web-2918.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="143"
						   href="https://eltiempolv.com/noticias/conductor-en-sentido-contrario-muere-en-colision-con-un-camion-en-la-i-15-se-preven-grandes-retrasos-104653/">
							<span class="field-number">3</span>
							<div class="field-title">Conductor en sentido contrario muere en colisión con un camión en la I-15; se prevén grandes retrasos</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Conductor en sentido contrario muere en colisión con un camión en la I-15; se prevén grandes retrasos" src="https://eltiempolv.com/wp-content/uploads/2019/12/I15-SHUTDOWN-FATAL-DEC03-bt05.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/I15-SHUTDOWN-FATAL-DEC03-bt05.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Conductor en sentido contrario muere en colisión con un camión en la I-15; se prevén grandes retrasos"
								     src="https://eltiempolv.com/wp-content/uploads/2019/12/I15-SHUTDOWN-FATAL-DEC03-bt05.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="135"
						   href="https://eltiempolv.com/noticias/local-noticias/estos-proyectos-cambiaran-el-aspecto-de-las-vegas-en-2020-91644/">
							<span class="field-number">4</span>
							<div class="field-title">Estos proyectos cambiarán el aspecto de Las Vegas en 2020</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020" src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020"
								     src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="125"
						   href="https://eltiempolv.com/noticias/se-pronostica-que-los-precios-de-las-viviendas-de-las-vegas-caeran-en-2020-a-medida-que-subiran-en-todo-el-pais-104748/">
							<span class="field-number">5</span>
							<div class="field-title">Se pronostica que los precios de las viviendas de Las Vegas caerán en 2020 a medida que subirán en todo el país</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Se pronostica que los precios de las viviendas de Las Vegas caerán en 2020 a medida que subirán en todo el país" src="https://eltiempolv.com/wp-content/uploads/2019/12/13070409_web1_LV-AERIALS-OCT16-19-164.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13070409_web1_LV-AERIALS-OCT16-19-164.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Se pronostica que los precios de las viviendas de Las Vegas caerán en 2020 a medida que subirán en todo el país"
								     src="https://eltiempolv.com/wp-content/uploads/2019/12/13070409_web1_LV-AERIALS-OCT16-19-164.jpg?h=45"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-105459" data-post-id="105459" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-105459 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/iglesias-catolicas-de-las-vegas-realizaran-ceremonias-en-espanol-por-el-dia-de-la-virgen-de-guadalupe-105459/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13093086_web1_etl_agencias_121119-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Imagen de la Virgen de Guadalupe. [Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13093086_web1_etl_agencias_121119-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13093086_web1_etl_agencias_121119-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13093086_web1_etl_agencias_121119-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13093086_web1_etl_agencias_121119-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13093086_web1_etl_agencias_121119-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/iglesias-catolicas-de-las-vegas-realizaran-ceremonias-en-espanol-por-el-dia-de-la-virgen-de-guadalupe-105459/" rel="bookmark">Iglesias católicas de Las Vegas realizarán ceremonias en español por el Día de la Virgen de Guadalupe</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T12:15:00-08:00" style="display: none;">diciembre 11, 2019 - 12:15 pm</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 12:15 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Light'>Como cada a&#0241;o, este 12 de diciembre miles de cat&#0243;licos celebran el D&#0237;a de la Virgen de Guadalupe. Es una tradici&#0243;n que los feligreses lleven a cabo peregrinaciones hacia distintas iglesias con el objetivo de rendir tributo a la figura de la tambi&#0233;n conocida como &#8220;Morenita del Tepeyac&#8221;.</span><span class='IDappliedStyle' title='InDesign: Light'></span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105451" data-post-id="105451" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-105451 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/mujer-apunalada-durante-intento-de-asalto-fuera-de-un-centro-comercial-de-las-vegas-105451/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13102717_web1_Las-Vegas-Premium-Outlets-South.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Las Vegas Premium Outlets South (Google)." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13102717_web1_Las-Vegas-Premium-Outlets-South.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13102717_web1_Las-Vegas-Premium-Outlets-South.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13102717_web1_Las-Vegas-Premium-Outlets-South.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13102717_web1_Las-Vegas-Premium-Outlets-South.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13102717_web1_Las-Vegas-Premium-Outlets-South.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/mujer-apunalada-durante-intento-de-asalto-fuera-de-un-centro-comercial-de-las-vegas-105451/" rel="bookmark">Mujer apuñalada durante intento de asalto fuera de un centro comercial de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Alexis Egeland &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T11:25:56-08:00" style="display: none;">diciembre 11, 2019 - 11:25 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 11:25 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La polic&#237;a de Las Vegas est&#225; investigando despu&#233;s de que una mujer fuera apu&#241;alada en <em>Las Vegas Premium Outlets South</em> el martes por la tarde.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105446" data-post-id="105446" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-105446 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/arrestan-a-hombre-por-dispararle-a-un-oficial-mientras-conducia-en-las-vegas-105446/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/1UAwQqzc-1280.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/1UAwQqzc-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/1UAwQqzc-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/1UAwQqzc-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/1UAwQqzc-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/1UAwQqzc-1280.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/arrestan-a-hombre-por-dispararle-a-un-oficial-mientras-conducia-en-las-vegas-105446/" rel="bookmark">Arrestan a hombre por dispararle a un oficial mientras conducía en Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Katelyn Newberg &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T11:22:58-08:00" style="display: none;">diciembre 11, 2019 - 11:22 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 11:22 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La polic&#237;a de Las Vegas respondi&#243; a un altercado en la Interestatal 15 y Russell Road el martes despu&#233;s de que un hombre le dispar&#243; a un oficial fuera de servicio, declar&#243; la polic&#237;a.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105442" data-post-id="105442" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-105442 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/se-retira-director-de-preparatoria-de-las-vegas-tras-quejas-de-los-padres-105442/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El director de Clark, Antonio Rael, cuando era director de Mojave High School en 2015, ha emiti ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13102566_web1_webNO-TURNAROUND_004.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/se-retira-director-de-preparatoria-de-las-vegas-tras-quejas-de-los-padres-105442/" rel="bookmark">Se retira director de preparatoria de Las Vegas tras quejas de los padres</a></div>		<div class="field-info">
										<div class="field-byline">Aleksandra Appleton &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T11:16:40-08:00" style="display: none;">diciembre 11, 2019 - 11:16 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 11:16 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Antonio Rael fue acusado en la reuni&#243;n de la Junta Escolar de la semana pasada de promulgar cambios radicales en Clark High School, creando tensi&#243;n entre los estudiantes y alejando a los maestros.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105428" data-post-id="105428" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-105428 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/ceremonia-de-nombramiento-de-edificio-academico-en-nsc-105428/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La ceremonia de nombramiento del Edificio Académico Bob y Alison Kasner se realizó en el audi ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?resize=768,513 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?resize=977,653 977w, https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13076507_web1_etl_nsc_121119-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/ceremonia-de-nombramiento-de-edificio-academico-en-nsc-105428/" rel="bookmark">Ceremonia de Nombramiento de Edificio Académico en NSC</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T11:00:00-08:00" style="display: none;">diciembre 11, 2019 - 11:00 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 11:00 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Tl&#0225;loc se hizo patente y cubri&#0243; con su manto el valle, abasteciendo las reservas de agua y los mantos acu&#0237;feros, el mi&#0233;rcoles 4 de diciembre de 2019. Lo cual no fue impedimento para que el gobernador de Nevada, Steve Sisolak, el presidente de Nevada State College (NSC), Bart Patterson, y otros dignatarios acudieran a la ceremonia de nombramiento del Edificio Acad&#0233;mico Bob y Alison Kasner.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105423" data-post-id="105423" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-105423 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/actualiza-virgin-trains-el-lapso-para-la-construccion-del-tren-de-las-vegas-al-sur-de-california-105423/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg 1920w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/kfOuugQM-1920.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/actualiza-virgin-trains-el-lapso-para-la-construccion-del-tren-de-las-vegas-al-sur-de-california-105423/" rel="bookmark">Actualiza Virgin Trains el lapso para la construcción del tren de Las Vegas al Sur de California</a></div>		<div class="field-info">
										<div class="field-byline">Mick Akers &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T10:58:55-08:00" style="display: none;">diciembre 11, 2019 - 10:58 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 10:58 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las v&#237;as en Nevada del tren Virgin est&#225;n programadas para construirse por debajo o por encima de las intersecciones de autopistas, lo que aumenta las iniciativas de seguridad.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105419" data-post-id="105419" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-105419 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-investigations tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/retiran-cargos-contra-ex-empleados-del-departamento-de-transporte-de-nevada-105419/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="David Liam DiNicola (LVMPD)." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13102470_web1_DiNIcola.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/retiran-cargos-contra-ex-empleados-del-departamento-de-transporte-de-nevada-105419/" rel="bookmark">Retiran cargos contra ex empleados del Departamento de Transporte de Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Arthur Kane &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T10:47:47-08:00" style="display: none;">diciembre 11, 2019 - 10:47 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 10:47 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un Juez de Paz de Las Vegas encontr&#243; que el caso estatal contra dos acusados en el caso &#8220;<em>Tiregate</em>&#8221; del Departamento de Transporte de Nevada, era tan defectuoso que desestim&#243; los cargos.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105412" data-post-id="105412" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-105412 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/comienza-la-construccion-del-primer-tunel-bajo-el-centro-de-convenciones-de-las-vegas-105412/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/xmN2ng2P-1920.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/xmN2ng2P-1920.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2019/12/xmN2ng2P-1920.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/xmN2ng2P-1920.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/xmN2ng2P-1920.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/xmN2ng2P-1920.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/xmN2ng2P-1920.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/comienza-la-construccion-del-primer-tunel-bajo-el-centro-de-convenciones-de-las-vegas-105412/" rel="bookmark">Comienza la construcción del primer túnel bajo el Centro de Convenciones de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T10:20:56-08:00" style="display: none;">diciembre 11, 2019 - 10:20 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 10:20 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Ahora que la longitud total de un taladro de 300 pies est&#225; en su lugar bajo tierra, The Boring Company puede cavar unos 100 pies por d&#237;a mientras construye sus t&#250;neles gemelos.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105395" data-post-id="105395" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-105395 post type-post status-publish format-standard has-post-thumbnail hentry category-comunitarias category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/notas-comunitarias-12-11-19-105395/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13093973_web1_etl_agencias_121119-3-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13093973_web1_etl_agencias_121119-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13093973_web1_etl_agencias_121119-3-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13093973_web1_etl_agencias_121119-3-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13093973_web1_etl_agencias_121119-3-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/notas-comunitarias-12-11-19-105395/" rel="bookmark">Notas Comunitarias 12-11-19</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T10:00:00-08:00" style="display: none;">diciembre 11, 2019 - 10:00 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 10:00 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><strong>*&#8220;2nd. CMMLV DACA Renewal Award Ceremony&#8221;</strong></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-105390" data-post-id="105390" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-105390 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/escucha-el-senado-el-informe-sobre-la-investigacion-del-fbi-de-la-campana-de-trump-livestream-105390/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El presidente del Comité Judicial del Senado, Lindsey Graham, republicano por Carolina del Sur ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?resize=768,513 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?resize=978,653 978w, https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13102269_web1_graham-ig-report.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/escucha-el-senado-el-informe-sobre-la-investigacion-del-fbi-de-la-campana-de-trump-livestream-105390/" rel="bookmark">Escucha el Senado el informe sobre la investigación del FBI de la campaña de Trump — LIVESTREAM</a></div>		<div class="field-info">
										<div class="field-byline">Gary Martin &#183; Oficina en Washington del / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-11T09:44:57-08:00" style="display: none;">diciembre 11, 2019 - 9:44 am</time><time class="entry-date updated" datetime="2019-12-11T20:04:04-08:00">December 11, 2019 - 9:44 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El Comit&#233; Judicial del Senado escuchar&#225; el mi&#233;rcoles al Inspector General del Departamento de Justicia, Michael Horowitz, quien presentar&#225; los resultados de su informe.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1571091491g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'134834587',post:'105470',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '105470' ]);
</script>
</body>
</html>
