<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Realizaron caravana para honrar a los soldados caídos; celebrando el Memorial Day 2020 | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkFsOgkAMRTfkUBBF/DAuxcBQZWAeZFqC7F5GhMREjT9N0557+4ChE9JZRsvANRok8A3X2zg5glalL/wI16kvigHJGRS76BDFIIneypFRNpqKG/jhRzzq/8hg3zniv2FqlZ2jQBYeq1WlrNR9NfEBqxQxlNrJVizHfV+q0/0tuPpm/cSdtKoQLsFrzj8qTS8WcYPcFbJ9Tn/lAT+bU7LP8zzL0jR5ALS5jHo=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JgAggHxlrayqC2SgG1A/J4OiJGB6YbTHT6vaeotuAXGzJUdTWNeZzqgOspizHkK6S310dkebFClgfoKf7QXGW2wF+rtzl+kAhug//MqZxuClw1B/mxO9Ujb3b6UQpn0DZSqSNM='></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20200320'></script>
<script>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Encuesta revela que mayor\u00eda de votantes apoyan DACA","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/05\/13774337_web1_etl_daca_052720-4-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/encuesta-revela-que-mayoria-de-votantes-apoyan-daca-119078\/"},{"title":"Las prisiones de Nevada comenzar\u00e1n a hacer pruebas de coronavirus","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/05\/13787514_web1_copy_highdesertprisonweb.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/las-prisiones-de-nevada-comenzaran-a-hacer-pruebas-de-coronavirus-119068\/"},{"title":"Busca la polic\u00eda de Las Vegas a dos sospechosos de un homicidio de 2017","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/05\/13787420_web1_auselliohibbsweb.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/busca-la-policia-de-las-vegas-a-dos-sospechosos-de-un-homicidio-de-2017-119054\/"},{"title":"Se restaura la energ\u00eda tras apag\u00f3n de NV Energy","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/05\/13787397_web1_NV-Energy.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/se-restaura-la-energia-tras-apagon-de-nv-energy-119048\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqYWlpbGFhaJgFAPHdXjU='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1590101415j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://eltiempolv.com/noticias/hot-rods-for-heroes-119094/" />
<link rel='shortlink' href='https://wp.me/p97KDp-uYS' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fhot-rods-for-heroes-119094%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fhot-rods-for-heroes-119094%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="La pandemia ocasionada por el coronavirus (COVID-19) afect&#243; la celebraci&#243;n de un feriado &#8211;de los m&#225;s importantes en la naci&#243;n- el Memorial Day 2020. En toda la naci&#243;n se llevaron a cabo actividades que resaltaron, dentro del distanciamiento social, la contribuci&#243;n que han realizado los miembros de las fuerzas armadas de este pa&#237;s y que, lamentablemente, perdieron la vida en el campo de batalla." />
<meta name="rj:id" content="post_id-119094" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Realizaron caravana para honrar a los soldados caídos; celebrando el Memorial Day 2020" />
<meta property="og:url" content="https://eltiempolv.com/noticias/hot-rods-for-heroes-119094/" />
<meta property="og:description" content="La pandemia ocasionada por el coronavirus (COVID-19) afect&#243; la celebraci&#243;n de un feriado &#8211;de los m&#225;s importantes en la naci&#243;n- el Memorial Day 2020. En toda la naci&#243;n..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-05-26T23:30:00+00:00" />
<meta property="article:modified_time" content="2020-05-26T23:37:52+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Realizaron caravana para honrar a los soldados caídos; celebrando el Memorial Day 2020" />
<meta name="twitter:description" content="La pandemia ocasionada por el coronavirus (COVID-19) afect&#243; la celebraci&#243;n de un feriado &#8211;de los m&#225;s importantes en la naci&#243;n- el Memorial Day 2020. En toda la naci&#243;n..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/hot-rods-for-heroes-119094/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/119094","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/05\/13787251_web1_etl_memorial-day_052720-4-.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/05\/13787251_web1_etl_memorial-day_052720-4-.jpg?w=150&h=150&crop=1","headline":"Realizaron caravana para honrar a los soldados ca\u00eddos; celebrando el Memorial Day 2020","url":"https:\/\/eltiempolv.com\/post\/119094","dateCreated":"2020-05-26T23:30:00Z","datePublished":"2020-05-26T23:30:00Z","dateModified":"2020-05-26T23:37:52Z","creator":["Frank Alejandre"],"author":["Frank Alejandre"],"keywords":"Local, Noticias, mc-noticias","description":"<p><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027>La pandemia ocasionada por el coronavirus (COVID-19) afect&#0243; la celebraci&#0243;n de un feriado &#8211;de los m&#0225;s importantes en la naci&#0243;n- el Memorial Day 2020. En toda la naci&#0243;n se llevaron a cabo actividades que resaltaron, dentro del distanciamiento social, la contribuci&#0243;n que han realizado los miembros de las fuerzas armadas de este pa&#0237;s y que, lamentablemente, perdieron la vida en el campo de batalla.<\/span><\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-119094 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":19,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":119094,"articlePublishTime":"2020-05-26T23:30:00+00:00","articleUpdateTime":"2020-05-26T23:37:52+00:00","articleType":"post","author":["Frank Alejandre"],"articleSource":"Local","section":"Noticias","categories":["Noticias","Local"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">88°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">88°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-night.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-119094" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-119094 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Realizaron caravana para honrar a los soldados caídos; celebrando el Memorial Day 2020</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>La pandemia ocasionada por el coronavirus (COVID-19) afect&#0243; la celebraci&#0243;n de un feriado &#8211;de los m&#0225;s importantes en la naci&#0243;n- el Memorial Day 2020. En toda la naci&#0243;n se llevaron a cabo actividades que resaltaron, dentro del distanciamiento social, la contribuci&#0243;n que han realizado los miembros de las fuerzas armadas de este pa&#0237;s y que, lamentablemente, perdieron la vida en el campo de batalla.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Frank Alejandre / El Tiempo				</div>
										<div class="rj-field-published-time">
					mayo 26, 2020 - 4:30 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F119094" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F119094"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F119094&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F119094&#038;via=eltiempolv&#038;text=Realizaron%20caravana%20para%20honrar%20a%20los%20soldados%20ca%C3%ADdos%3B%20celebrando%20el%20Memorial%20Day%202020"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Realizaron caravana para honrar a los soldados caídos; celebrando el Memorial Day 2020" data-url="https://eltiempolv.com/post/119094" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Realizaron caravana para honrar a los soldados caídos; celebrando el Memorial Day 2020&body=You may be interested in the following post: https://eltiempolv.com/post/119094"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-1-1.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-1-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-3-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-5-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-6-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-7-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-8-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-10-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-11-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-12-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-13-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-14-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-15-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-16-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-17-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, anti ..." src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-18-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</div></div></template>
<p><span class="IDappliedStyle" title="InDesign: Roman">La pandemia ocasionada por el coronavirus (COVID-19) afectó la celebración de un feriado –de los más importantes en la nación- el Memorial Day 2020. En toda la nación se llevaron a cabo actividades que resaltaron, dentro del distanciamiento social, la contribución que han realizado los miembros de las fuerzas armadas de este país y que, lamentablemente, perdieron la vida en el campo de batalla.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Estuvimos analizando la mejor manera de rendir tributo a la memoria de los soldados caídos por medio de una caravana, cuando uno de nuestros miembros propuso los ‘Hot Rods para héroes’ en el Día de los Caídos”, expresó Art Kam, vocero de Las Vegas Cruisin’ Association, entidad organizadora de la primera caravana “Hot Rods for Heroes”, destacando “debido a que el COVID-19 y las pautas de distanciamiento social no permiten un desfile típico en el Día de los Caídos, sentimos que teníamos la oportunidad de llenar ese vacío y rendir homenaje a nuestros héroes con un crucero en automóvil. Estábamos seguros de poder ejecutar fácilmente ese evento, dentro de todas las pautas de distanciamiento social”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">De esa manera, la caravana vehicular salió del Premium Outlet Mall, localizado al sur de Las Vegas Boulevard, la filo del mediodía y se dirigió al norte sobre el Strip.</span></p>
<figure id="attachment_119095" aria-describedby="caption-attachment-119095" style="width: 450px" class="wp-caption alignnone"><img class="wp-image-119095 size-medium rj-lazy-load lazy-image" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?w=450" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." width="450" height="300" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?w=450&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-119095 size-medium" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?w=450" alt="“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la parti ..." width="450" height="300" srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787251_web1_etl_memorial-day_052720-9-.jpg?resize=900,600 900w" sizes="(max-width: 450px) 100vw, 450px" /></noscript><figcaption id="caption-attachment-119095" class="wp-caption-text">“Hot Rods for Heroes” efectuaron una caravana en el “Día de los Caídos”, con la participación de autos clásicos, personalizados, antiguos y actuales, en el mundialmente famoso Strip de Las Vegas. El lunes 25 de mayo de 2020 en Las Vegas Boulevard. [Foto Frank Alejandre / El Tiempo]</figcaption></figure>
<p><span class="IDappliedStyle" title="InDesign: Roman">Entre los vehículos participantes destacaron clásicos, personalizados, “Street Rod”, antiguos y modernos, pero la mayoría desplegaron banderas estadounidenses y pancartas de agradecimiento, como un homenaje a los héroes caídos en batallas por la libertad y la democracia en todo el mundo.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">La caravana estuvo dando vueltas alrededor del icónico letrero Welcome to Fabulous Las Vegas Nevada, donde decenas de turistas los aplaudieron con entusiasmo.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Este evento fue el primero que la organización –sin fines de lucro- Las Vegas Cruisin’ Association, realiza en el Memorial Day. El compromiso de sus miembros es revivir lo mejor de antaño, de una manera segura, sensata y responsable. “La organización tiene la intención de recuperar los viejos recuerdos y la atmósfera de los fabulosos años 50, Súper 60, Fantastic 70 y Rocking 80. La membresía está abierta a cualquier persona interesada en automóviles y que le guste conocer a otros con intereses similares”, finalizó Art Kam.</span></p>
<p><em>Contacte al periodista Frank Alejandre en: <a href="mailto:falejandre@eltiempolv.com">falejandre@eltiempolv.com</a>, o siga la cuenta de Twitter de El Tiempo: @eltiempolv. </em></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/local-noticias/" rel="category tag">Local</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

					<div id="rj-custom-advanced-html">
							</div>
		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="620"
						   href="https://eltiempolv.com/noticias/hispano-local-se-gradua-de-la-universidad-de-princeton-118515/">
							<span class="field-number">1</span>
							<div class="field-title">Hispano local se gradúa de la Universidad de Princeton</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Hispano local se gradúa de la Universidad de Princeton" src="https://eltiempolv.com/wp-content/uploads/2020/05/13753144_web1_etl_jose_052020-2-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13753144_web1_etl_jose_052020-2-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Hispano local se gradúa de la Universidad de Princeton"
								     src="https://eltiempolv.com/wp-content/uploads/2020/05/13753144_web1_etl_jose_052020-2-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="356"
						   href="https://eltiempolv.com/noticias/sisolak-actualiza-fase-uno-el-semaforo-de-reapertura-118587/">
							<span class="field-number">2</span>
							<div class="field-title">Sisolak actualiza Fase Uno; el semáforo de reapertura</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Sisolak actualiza Fase Uno; el semáforo de reapertura" src="https://eltiempolv.com/wp-content/uploads/2020/05/13753830_web1_etl_sisolak_052020.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13753830_web1_etl_sisolak_052020.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Sisolak actualiza Fase Uno; el semáforo de reapertura"
								     src="https://eltiempolv.com/wp-content/uploads/2020/05/13753830_web1_etl_sisolak_052020.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="271"
						   href="https://eltiempolv.com/noticias/casinos-listos-para-abrir-puertas-turistas-listos-para-volver-a-las-vegas-118969/">
							<span class="field-number">3</span>
							<div class="field-title">Casinos listos para abrir puertas, turistas listos para volver a Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Casinos listos para abrir puertas, turistas listos para volver a Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2020/05/13784728_web1_MGM-CLOSING_031620cs_018-2-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13784728_web1_MGM-CLOSING_031620cs_018-2-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Casinos listos para abrir puertas, turistas listos para volver a Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2020/05/13784728_web1_MGM-CLOSING_031620cs_018-2-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="254"
						   href="https://eltiempolv.com/entretenimiento/industria-xxx-sigue-siendo-muy-lucrativa-109209/">
							<span class="field-number">4</span>
							<div class="field-title">Industria XXX sigue siendo “muy lucrativa”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Industria XXX sigue siendo “muy lucrativa”" src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Industria XXX sigue siendo “muy lucrativa”"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="228"
						   href="https://eltiempolv.com/noticias/residencia-de-ancianos-en-summerlin-reporta-16-muertes-en-un-dia-24-en-total-118754/">
							<span class="field-number">5</span>
							<div class="field-title">Residencia de ancianos en Summerlin reporta 16 muertes en un día, 24 en total</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Residencia de ancianos en Summerlin reporta 16 muertes en un día, 24 en total" src="https://eltiempolv.com/wp-content/uploads/2020/05/9xtzXbCA-1280.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/9xtzXbCA-1280.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Residencia de ancianos en Summerlin reporta 16 muertes en un día, 24 en total"
								     src="https://eltiempolv.com/wp-content/uploads/2020/05/9xtzXbCA-1280.jpg?h=100"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-119078" data-post-id="119078" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119078 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-nacional category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/encuesta-revela-que-mayoria-de-votantes-apoyan-daca-119078/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Fotografía de archivo de personas en una manifestaron contra la decisión del Gobierno Federal ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13774337_web1_etl_daca_052720-4-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/encuesta-revela-que-mayoria-de-votantes-apoyan-daca-119078/" rel="bookmark">Encuesta revela que mayoría de votantes apoyan DACA</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-26T15:50:00-07:00" style="display: none;">mayo 26, 2020 - 3:50 pm</time><time class="entry-date updated" datetime="">May 26, 2020 - 3:50 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>La organizaci&#0243;n pol&#0237;tica bipartidista, FWD.us, public&#0243; recientemente una nueva encuesta realizada por Moore Information Group, la cual revela que la mayor&#0237;a de los ciudadanos estadounidenses &#8211;de ambos partidos- apoyan la continuidad del programa de la Acci&#0243;n Diferida para los Llegados en la Infancia (DACA, por sus siglas en ingl&#0233;s) y por tanto se oponen a su terminaci&#0243;n.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119068" data-post-id="119068" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119068 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/las-prisiones-de-nevada-comenzaran-a-hacer-pruebas-de-coronavirus-119068/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="High Desert State Prison en Indian Springs, Nevada. (Las Vegas Review-Journal)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787514_web1_copy_highdesertprisonweb.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/las-prisiones-de-nevada-comenzaran-a-hacer-pruebas-de-coronavirus-119068/" rel="bookmark">Las prisiones de Nevada comenzarán a hacer pruebas de coronavirus</a></div>		<div class="field-info">
										<div class="field-byline">Jeff Mosier &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-26T11:03:00-07:00" style="display: none;">mayo 26, 2020 - 11:03 am</time><time class="entry-date updated" datetime="">May 26, 2020 - 11:03 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El mi&#233;rcoles, 5,000 pruebas ser&#225;n distribuidas al personal m&#233;dico, y se extender&#225;n a todas las prisiones del estado.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119054" data-post-id="119054" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119054 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/busca-la-policia-de-las-vegas-a-dos-sospechosos-de-un-homicidio-de-2017-119054/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Charles Ausiello, 55, y Jolene Hibbs, 45 (Departamento de Policía Metropolitana de Las Vegas)." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787420_web1_auselliohibbsweb.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/busca-la-policia-de-las-vegas-a-dos-sospechosos-de-un-homicidio-de-2017-119054/" rel="bookmark">Busca la policía de Las Vegas a dos sospechosos de un homicidio de 2017</a></div>		<div class="field-info">
										<div class="field-byline">Alex Chhith &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-26T10:40:16-07:00" style="display: none;">mayo 26, 2020 - 10:40 am</time><time class="entry-date updated" datetime="">May 26, 2020 - 10:40 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La polic&#237;a de Las Vegas proporcion&#243; una actualizaci&#243;n el martes por la ma&#241;ana sobre un caso de homicidio en 2017, mientras contin&#250;a la b&#250;squeda de dos sospechosos.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119048" data-post-id="119048" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119048 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/se-restaura-la-energia-tras-apagon-de-nv-energy-119048/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Foto de archivo del Review-Journal)." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787397_web1_NV-Energy.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/se-restaura-la-energia-tras-apagon-de-nv-energy-119048/" rel="bookmark">Se restaura la energía tras apagón de NV Energy</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-26T10:35:42-07:00" style="display: none;">mayo 26, 2020 - 10:35 am</time><time class="entry-date updated" datetime="">May 26, 2020 - 10:35 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Cerca de 6,700 clientes de NV Energy en el oeste del Valle de Las Vegas se quedaron sin electricidad por poco menos de dos horas el martes por la ma&#241;ana.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119044" data-post-id="119044" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119044 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/sisolak-discutira-la-proxima-fase-del-plan-de-reapertura-de-nevada-119044/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El Gobernador Steve Sisolak habla durante una conferencia de prensa para informar a los ciudada ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787375_web1_SISOLAK_MAY8-20_002.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/sisolak-discutira-la-proxima-fase-del-plan-de-reapertura-de-nevada-119044/" rel="bookmark">Sisolak discutirá la próxima fase del plan de reapertura de Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Max Michor &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-26T10:32:05-07:00" style="display: none;">mayo 26, 2020 - 10:32 am</time><time class="entry-date updated" datetime="">May 26, 2020 - 10:32 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El gobernador Steve Sisolak discutir&#225; la pr&#243;xima fase de la reapertura de Nevada en una conferencia de prensa el martes por la tarde.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119040" data-post-id="119040" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119040 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-salud tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/condado-clark-reporta-44-nuevos-casos-de-covid-19-el-total-de-nevada-se-acerca-a-8-mil-119040/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una voluntaria toma la muestra de la nariz de un paciente en un sitio de pruebas de COVID-19 en ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787354_web1_webCV-PRINT-CHURCH-TESTS-050920_es_006.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/condado-clark-reporta-44-nuevos-casos-de-covid-19-el-total-de-nevada-se-acerca-a-8-mil-119040/" rel="bookmark">Condado Clark reporta 44 nuevos casos de COVID-19, el total de Nevada se acerca a 8 mil</a></div>		<div class="field-info">
										<div class="field-byline">Mike Brunker &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-26T10:27:18-07:00" style="display: none;">mayo 26, 2020 - 10:27 am</time><time class="entry-date updated" datetime="">May 26, 2020 - 10:27 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El Condado Clark registr&#243; 44 casos adicionales de COVID-19 y ninguna nueva muerte en el d&#237;a anterior, ya que la tasa de hospitalizaci&#243;n por la enfermedad causada por el nuevo coronavirus continu&#243; disminuyendo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119036" data-post-id="119036" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119036 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/aumenta-el-calor-en-las-vegas-119036/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13787322_web1_umbrella.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Deborah Lewis sostiene a su nieto de dos meses, Onyx Richmond, en Boulder Beach en el Área de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13787322_web1_umbrella.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13787322_web1_umbrella.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13787322_web1_umbrella.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13787322_web1_umbrella.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13787322_web1_umbrella.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13787322_web1_umbrella.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/aumenta-el-calor-en-las-vegas-119036/" rel="bookmark">Aumenta el calor en Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-26T10:21:31-07:00" style="display: none;">mayo 26, 2020 - 10:21 am</time><time class="entry-date updated" datetime="">May 26, 2020 - 10:21 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las temperaturas de verano ser&#225;n fuertes en el Valle de Las Vegas a partir del martes.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119015" data-post-id="119015" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-119015 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/restaurantes-del-corredor-turistico-de-las-vegas-retrasan-su-reapertura-119015/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Golden Steer Steakhouse en la Avenida Sahara cerca del Strip en Las Vegas el viernes, 22 de may ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/13784857_web1_BJ6I1215.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/restaurantes-del-corredor-turistico-de-las-vegas-retrasan-su-reapertura-119015/" rel="bookmark">Restaurantes del corredor turístico de Las Vegas retrasan su reapertura</a></div>		<div class="field-info">
										<div class="field-byline">Heidi Knapp Rinella &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-25T11:49:13-07:00" style="display: none;">mayo 25, 2020 - 11:49 am</time><time class="entry-date updated" datetime="">May 25, 2020 - 11:49 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Mientras que algunos propietarios de restaurantes de Las Vegas se apresuraron a reabrir tras el cierre de coronavirus, muchos en el corredor tur&#237;stico podr&#237;an retrasarse durante meses al evaluar las condiciones a su alrededor.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-119005" data-post-id="119005" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-119005 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/arrendatarios-de-las-vegas-buscan-alivio-pero-el-mercado-no-esta-hundido-por-la-pandemia-119005/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg 1280w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/PevSSLas-1280.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/arrendatarios-de-las-vegas-buscan-alivio-pero-el-mercado-no-esta-hundido-por-la-pandemia-119005/" rel="bookmark">Arrendatarios de Las Vegas buscan alivio, pero el mercado no está hundido por la pandemia</a></div>		<div class="field-info">
										<div class="field-byline">Eli Segall &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-25T11:37:00-07:00" style="display: none;">mayo 25, 2020 - 11:37 am</time><time class="entry-date updated" datetime="">May 25, 2020 - 11:37 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El mercado de las rentas no se ha derrumbado despu&#233;s de que el brote de coronavirus cerrara gran parte de la econom&#237;a del sur de Nevada, pero los inquilinos han buscado un alivio de sus pagos de renta y han batallado por pagar a tiempo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-118980" data-post-id="118980" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-118980 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos category-noticias tag-coronavirus tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/artistas-de-las-vegas-luchan-por-sobrevivir-al-cierre-del-coronavirus-118980/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/05/XckIcgHs-1280.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/05/XckIcgHs-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/05/XckIcgHs-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/05/XckIcgHs-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/05/XckIcgHs-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/05/XckIcgHs-1280.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/artistas-de-las-vegas-luchan-por-sobrevivir-al-cierre-del-coronavirus-118980/" rel="bookmark">Artistas de Las Vegas luchan por sobrevivir al cierre del coronavirus</a></div>		<div class="field-info">
										<div class="field-byline">Fotograf&#237;as por Chitose Suzuki y reportaje por Alex Chhith &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-05-25T11:23:30-07:00" style="display: none;">mayo 25, 2020 - 11:23 am</time><time class="entry-date updated" datetime="">May 25, 2020 - 11:23 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un grupo ecuestre acrob&#225;tico con sede en Las Vegas sigue entrenando todos los d&#237;as pese a la cancelaci&#243;n de los espect&#225;culos debido a la pandemia del coronavirus.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1588186579g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202022.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'134834587',post:'119094',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '119094' ]);
</script>
</body>
</html>
