<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Incendio en apartamentos del oeste de Las Vegas evacúa a 19 y causa 500 mil dólares en daños | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkN0OgjAMhV/IUSAgemF8FAOjymAby1qCvL1MhcREDTdN037n9AdGJ2RvGS0DN2iQwLfcpHFyBK0qX/oJrnNflCNSb1BkURHFIIk+ypFRNpqLO/jjRzzpbWSwdz3xZpg6ZV9RIAuP9apSVuqhnvmA1YoYKt3LTizH/V7K6eEWXH27fuJOWtUIl+D1yr8qzSAWcYvsStk9p7/zgJ/NKcmLQ5an6T57ALSKjHU=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JgAggHxlrayqC2SgG1A/J4OiJGB6YbTHT6vaeotuAXGzJUdTWNeZzqgOspizHkK6S310dkebFClgfoKf7QXGW2wF+rtzl+kAhug//MqZxuClw1B/mxO9Ujb3b6UQpn0DZSqSNM='></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20200107'></script>
<script>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"\u00a1Abrazando almas!","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/02\/13311299_web1_etl_duranguenses_020520-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/abrazando-almas-110110\/"},{"title":"Senado de EE.UU. absuelve al presidente Trump","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/02\/13337557_web1_etl_trump_020520.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/senado-de-ee-uu-absuelve-al-presidente-trump-110103\/"},{"title":"El superintendente emite discurso sobre \u201cEstado de las Escuelas\u201d 2020","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/02\/13326253_web1_etl_ccsd_020520.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/el-superintendente-emite-discurso-sobre-estado-de-las-escuelas-2020-110099\/"},{"title":"Plan para mejorar sistema de transporte p\u00fablico","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/02\/13316021_web1_etl_vialidades_020520-7-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/plan-para-mejorar-sistema-de-transporte-publico-110075\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqbmFiZmBmZJkFAPGeXjA='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1574136280j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://eltiempolv.com/noticias/incendio-en-apartamentos-del-oeste-de-las-vegas-evacua-a-19-y-causa-500-mil-dolares-en-danos-110036/" />
<link rel='shortlink' href='https://wp.me/p97KDp-sCM' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fincendio-en-apartamentos-del-oeste-de-las-vegas-evacua-a-19-y-causa-500-mil-dolares-en-danos-110036%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fincendio-en-apartamentos-del-oeste-de-las-vegas-evacua-a-19-y-causa-500-mil-dolares-en-danos-110036%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="Un incendio ocurrido el martes por la tarde en el valle occidental de Las Vegas evacu&#243; a 19 personas." />
<meta name="rj:id" content="post_id-110036" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incendio en apartamentos del oeste de Las Vegas evacúa a 19 y causa 500 mil dólares en daños" />
<meta property="og:url" content="https://eltiempolv.com/noticias/incendio-en-apartamentos-del-oeste-de-las-vegas-evacua-a-19-y-causa-500-mil-dolares-en-danos-110036/" />
<meta property="og:description" content="Un incendio ocurrido el martes por la tarde en el valle occidental de Las Vegas evacu&#243; a 19 personas." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/02/zZOhD8Ab-1280.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-02-05T19:25:22+00:00" />
<meta property="article:modified_time" content="2020-02-05T19:25:45+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Incendio en apartamentos del oeste de Las Vegas evacúa a 19 y causa 500 mil dólares en daños" />
<meta name="twitter:description" content="Un incendio ocurrido el martes por la tarde en el valle occidental de Las Vegas evacu&#243; a 19 personas." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/02/zZOhD8Ab-1280.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/incendio-en-apartamentos-del-oeste-de-las-vegas-evacua-a-19-y-causa-500-mil-dolares-en-danos-110036/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

		</head>

<body class="post-template-default single single-post postid-110036 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":1,"img_num":11,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":110036,"articlePublishTime":"2020-02-05T19:25:22+00:00","articleUpdateTime":"2020-02-05T19:25:45+00:00","articleType":"post","author":["Katelyn Newberg"],"articleSource":"Local","section":"Noticias","categories":["Noticias"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">50°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">50°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
				<span>Partly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-110036" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-video has-image rj-story-full-7 has-right-sidebar post-110036 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Incendio en apartamentos del oeste de Las Vegas evacúa a 19 y causa 500 mil dólares en daños</h1>
<div class="post-excerpt" style="display: none;">
	<p>Un incendio ocurrido el martes por la tarde en el valle occidental de Las Vegas evacu&#243; a 19 personas.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
			
									<template class="rj-gallery-elem">
					<div class="media-wrap" data-xs-type="video" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/zZOhD8Ab-1280.jpg?w=150&#038;h=150&#038;crop=1">
						<div class="media-float">
							<div class="float-close">x</div>
							<div id="botr_zZOhD8Ab_Bw0sFO2g_div"></div>
							<script type="text/javascript" src="//cdn.jwplayer.com/players/zZOhD8Ab-Bw0sFO2g.js" data-video-type="rj-jw" data-id="botr_zZOhD8Ab_Bw0sFO2g_div"></script>
						</div>
						<div class="media-caption">El vocero de Bomberos y Rescates de Las Vegas, Tim Szymanski, actualiza a los medios de comunicaci&#243;n sobre el incendio. (K.M. Cannon/Las Vegas Review-Journal)</div>
					</div>
				</template>
					
		
									<template class="rj-gallery-elem">
					<div class="media-wrap" data-xs-type="video" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/GprvQOhJ-1280.jpg?w=150&#038;h=150&#038;crop=1">
						<div class="media-float">
							<div class="float-close">x</div>
							<div id="botr_GprvQOhJ_Bw0sFO2g_div"></div>
							<script type="text/javascript" src="//cdn.jwplayer.com/players/GprvQOhJ-Bw0sFO2g.js" data-video-type="rj-jw" data-id="botr_GprvQOhJ_Bw0sFO2g_div"></script>
						</div>
						<div class="media-caption">Un incendio caus&#243; graves da&#241;os a un edificio de apartamentos en el oeste del valle de Las Vegas el martes por la tarde, afirmaron las autoridades. (K.M. Cannon/Las Vegas Review-Journal)</div>
					</div>
				</template>
					
				</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Katelyn Newberg &#8226; Las Vegas Review-Journal &#8226; El Tiempo				</div>
										<div class="rj-field-published-time">
					febrero 5, 2020 - 11:25 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F110036" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F110036"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F110036&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F110036&#038;via=eltiempolv&#038;text=Incendio%20en%20apartamentos%20del%20oeste%20de%20Las%20Vegas%20evac%C3%BAa%20a%2019%20y%20causa%20500%20mil%20d%C3%B3lares%20en%20da%C3%B1os"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Incendio en apartamentos del oeste de Las Vegas evacúa a 19 y causa 500 mil dólares en daños" data-url="https://eltiempolv.com/post/110036" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Incendio en apartamentos del oeste de Las Vegas evacúa a 19 y causa 500 mil dólares en daños&body=You may be interested in the following post: https://eltiempolv.com/post/110036"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_008.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_001.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_002.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_003.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_004.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_005.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_006.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Dr ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_007.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Bomberos trabajan en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Un bombero sale por la ventana de un segundo piso mientras trabaja en los apartamentos Lantana ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Un bombero sale por la ventana de un segundo piso mientras trabaja en los apartamentos Lantana ..." src="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335905_web1_BRF-LANTANA-FIRE-FEB05-20_020420kc_010.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Un bombero sale por la ventana de un segundo piso mientras trabaja en los apartamentos Lantana en Charleston Boulevard, cerca de Torrey Pines Drive en Las Vegas el martes, 4 de febrero de 2020. (K.M. Cannon/Las Vegas Review-Journal) @KMCannonPhoto</div></div></template>
<p>Un incendio ocurrido el martes por la tarde en el valle occidental de Las Vegas evacu&#243; a 19 personas.</p>
<p>El Departamento de Bomberos de Las Vegas dijo que 14 adultos y cinco ni&#241;os fueron evacuados por un incendio que estall&#243; alrededor de las 2 p.m. en los Apartamentos Lantana ubicados en 6501 W. Charleston Blvd., cerca de Torrey Pines Drive.</p>
<p>Cuando lleg&#243; la primer unidad, seg&#250;n un comunicado de prensa, todo el segundo piso del edificio de dos pisos y estructura de madera con ocho apartamentos estaba totalmente envuelto en llamas. En pocos minutos el fuego se expandi&#243; y se solicit&#243; una segunda unidad.</p>
<p><center></p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">F3H TOC: 1:54PM. 6501 W Charleston Bl. Lantana Apts 2-ALARM fire in 2-sto apt bldg, several apts &amp; attic involved with fire. Special call for 2 more trucks &amp; rescues. Crews setting up &amp; attacking. <a href="https://twitter.com/hashtag/PIO1NEWS?src=hash&amp;ref_src=twsrc%5Etfw">#PIO1NEWS</a></p>
<p>&mdash; Las Vegas FireRescue (@LasVegasFD) <a href="https://twitter.com/LasVegasFD/status/1224816541985673221?ref_src=twsrc%5Etfw">February 4, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></p>
<p>Las tripulaciones impidieron que el fuego se extendiera a los edificios cercanos, aunque caus&#243; da&#241;os &#8220;significativos&#8221; a un edificio. No se inform&#243; de que hubiera heridos.</p>
<p>Los investigadores creen que el incendio comenz&#243; en un balc&#243;n exterior de uno de los apartamentos del segundo piso, pero no se pudo determinar la causa exacta, seg&#250;n el comunicado. La parte m&#225;s grande del fuego fue extinguido alrededor de las 2:40 p.m., declar&#243; el Departamento.</p>
<blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Bulk of fire KNOCKED DOWN, master streams in operation, fire is under control, will not spread. Crews did an excellent job of keeping it from spreading to nearby bldgs. <a href="https://twitter.com/hashtag/PIO1NEWS?src=hash&amp;ref_src=twsrc%5Etfw">#PIO1NEWS</a> <a href="https://t.co/eYNq7QoUMO">pic.twitter.com/eYNq7QoUMO</a></p>
<p>&mdash; Las Vegas FireRescue (@LasVegasFD) <a href="https://twitter.com/LasVegasFD/status/1224825604802928641?ref_src=twsrc%5Etfw">February 4, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>El da&#241;o fue estimado en 500 mil d&#243;lares.</p>

														<iframe style="width:100%; height:300px; border:0" frameborder="0" allowfullscreen src="about:blank" data-lazy-src="https://www.google.com/maps/embed/v1/place?key=AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw&#038;q=6501%20W.%20Charleston%20Blvd%2C%20Las%20Vegas%2C%20NV" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe
						style="width:100%; height:300px; border:0"
						frameborder="0" allowfullscreen
						src="https://www.google.com/maps/embed/v1/place?key=AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw&#038;q=6501%20W.%20Charleston%20Blvd%2C%20Las%20Vegas%2C%20NV"></iframe></noscript>
									
		
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/rj-has-vdo/" rel="tag">Has Video</a>, <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="187"
						   href="https://eltiempolv.com/entretenimiento/consolidan-su-sueno-109378/">
							<span class="field-number">1</span>
							<div class="field-title">Consolidan su sueño</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Consolidan su sueño" src="https://eltiempolv.com/wp-content/uploads/2020/01/13265234_web1_etl_salseros_012920-1-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13265234_web1_etl_salseros_012920-1-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Consolidan su sueño"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13265234_web1_etl_salseros_012920-1-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="185"
						   href="https://eltiempolv.com/entretenimiento/industria-xxx-sigue-siendo-muy-lucrativa-109209/">
							<span class="field-number">2</span>
							<div class="field-title">Industria XXX sigue siendo “muy lucrativa”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Industria XXX sigue siendo “muy lucrativa”" src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Industria XXX sigue siendo “muy lucrativa”"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13284620_web1_etl_expo-avn_012920-47-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="157"
						   href="https://eltiempolv.com/noticias/acusan-a-pastor-de-las-vegas-de-abuso-sexual-que-dejaba-pornografia-en-su-computadora-indica-informe-109299/">
							<span class="field-number">3</span>
							<div class="field-title">Acusan a pastor de Las Vegas de abuso sexual, indica informe</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Acusan a pastor de Las Vegas de abuso sexual, indica informe" src="https://eltiempolv.com/wp-content/uploads/2020/01/13298993_web1_RETANA-COURT-JAN22-20BT04.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13298993_web1_RETANA-COURT-JAN22-20BT04.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Acusan a pastor de Las Vegas de abuso sexual, indica informe"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13298993_web1_RETANA-COURT-JAN22-20BT04.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="142"
						   href="https://eltiempolv.com/entretenimiento/presencia-latina-en-el-super-tazon-54-109497/">
							<span class="field-number">4</span>
							<div class="field-title">Presencia latina en el Súper Tazón 54</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Presencia latina en el Súper Tazón 54" src="https://eltiempolv.com/wp-content/uploads/2020/01/13304359_web1_etl_connie-pena_0122920-3-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13304359_web1_etl_connie-pena_0122920-3-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Presencia latina en el Súper Tazón 54"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13304359_web1_etl_connie-pena_0122920-3-.jpg?h=100"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="136"
						   href="https://eltiempolv.com/noticias/nueva-viceconsul-de-el-salvador-en-nevada-108593/">
							<span class="field-number">5</span>
							<div class="field-title">Nueva vicecónsul de El Salvador en Nevada</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Nueva vicecónsul de El Salvador en Nevada" src="https://eltiempolv.com/wp-content/uploads/2020/01/13266771_web1_etl_vice-consul_elsalvador_012019-7-.jpg?h=100" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13266771_web1_etl_vice-consul_elsalvador_012019-7-.jpg?h=100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Nueva vicecónsul de El Salvador en Nevada"
								     src="https://eltiempolv.com/wp-content/uploads/2020/01/13266771_web1_etl_vice-consul_elsalvador_012019-7-.jpg?h=100"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-110110" data-post-id="110110" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110110 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/abrazando-almas-110110/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13311299_web1_etl_duranguenses_020520-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La Federación Duranguense de Las Vegas repartió ropa de invierno a los afectados por las inun ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13311299_web1_etl_duranguenses_020520-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13311299_web1_etl_duranguenses_020520-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13311299_web1_etl_duranguenses_020520-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13311299_web1_etl_duranguenses_020520-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13311299_web1_etl_duranguenses_020520-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/abrazando-almas-110110/" rel="bookmark">¡Abrazando almas!</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T17:30:00-08:00" style="display: none;">febrero 5, 2020 - 5:30 pm</time><time class="entry-date updated" datetime="">February 5, 2020 - 5:30 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;La idea de llevar cobertores, chamarras, su&#0233;teres y dem&#0225;s, fue a consecuencia de las intensas lluvias que azotaron vastas regiones del estado de Durango. Los r&#0237;os registraron crecidas hist&#0243;ricas &#8211;en algunos casos de hasta 50 a&#0241;os-, lo que genero inundaciones catastr&#0243;ficas, sobre todo en el municipio de Tepehuanes&#8221;, coment&#0243; en exclusiva para El Tiempo Margarita Chaidez Mart&#0237;nez, presidenta de la Federaci&#0243;n Duranguense de Nevada, destacando que &#8220;la devastaci&#0243;n se registr&#0243; principalmente en las colonias de La Estaci&#0243;n, que se ubican sobre las m&#0225;rgenes del r&#0237;o y que fueron arrastradas por la corriente&#8221;.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110103" data-post-id="110103" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110103 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/senado-de-ee-uu-absuelve-al-presidente-trump-110103/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg 1024w, https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13337557_web1_etl_trump_020520.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/senado-de-ee-uu-absuelve-al-presidente-trump-110103/" rel="bookmark">Senado de EE.UU. absuelve al presidente Trump</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T16:15:00-08:00" style="display: none;">febrero 5, 2020 - 4:15 pm</time><time class="entry-date updated" datetime="">February 5, 2020 - 4:15 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El Senado de Estados Unidos absolvi&#243; hoy al presidente Donald Trump despu&#233;s de enfrentar durante meses un juicio pol&#237;tico (impeachment) en su contra en ambas c&#225;maras.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110099" data-post-id="110099" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110099 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-superintendente-emite-discurso-sobre-estado-de-las-escuelas-2020-110099/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13326253_web1_etl_ccsd_020520.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Foto CCSD - Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13326253_web1_etl_ccsd_020520.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13326253_web1_etl_ccsd_020520.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13326253_web1_etl_ccsd_020520.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13326253_web1_etl_ccsd_020520.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-superintendente-emite-discurso-sobre-estado-de-las-escuelas-2020-110099/" rel="bookmark">El superintendente emite discurso sobre “Estado de las Escuelas” 2020</a></div>		<div class="field-info">
										<div class="field-byline">Sandy Julián-Pascual / CCSD</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T16:00:00-08:00" style="display: none;">febrero 5, 2020 - 4:00 pm</time><time class="entry-date updated" datetime="">February 5, 2020 - 4:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>El superintendente del Distrito Escolar del Condado Clark (CCSD, por sus siglas en ingl&#0233;s), Dr. Jes&#0250;s F. Jara, pronunci&#0243; su discurso sobre el &#8220;Estado de las Escuelas&#8221; el 31 de enero de 2020 junto con los miembros, empleados, estudiantes y l&#0237;deres comunitarios de la Junta Directiva del CCSD.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110075" data-post-id="110075" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110075 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/plan-para-mejorar-sistema-de-transporte-publico-110075/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Las personas asistentes tuvieron la oportunidad de opinar y marcar en bosquejos los puntos dond ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13316021_web1_etl_vialidades_020520-7-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/plan-para-mejorar-sistema-de-transporte-publico-110075/" rel="bookmark">Plan para mejorar sistema de transporte público</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T14:00:00-08:00" style="display: none;">febrero 5, 2020 - 2:00 pm</time><time class="entry-date updated" datetime="">February 5, 2020 - 2:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>En los &#0250;ltimos a&#0241;os ha sido notorio el crecimiento del sur de Nevada, lo que provoca que puedan cambiar las necesidades de la poblaci&#0243;n y una de las m&#0225;s comunes es el sistema de transporte en zonas altamente transitadas.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110065" data-post-id="110065" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110065 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/paciente-del-condado-clark-dio-negativo-110065/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En la foto, la sede del Distrito de Salud del Sur de Nevada. Foto Frank Alejandre / El Tiempo." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13326026_web1_etl_coronavirus_020520-5-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/paciente-del-condado-clark-dio-negativo-110065/" rel="bookmark">Paciente del Condado Clark dio negativo</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T12:00:00-08:00" style="display: none;">febrero 5, 2020 - 12:00 pm</time><time class="entry-date updated" datetime="">February 5, 2020 - 12:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Mediante una conferencia de prensa, efectuada en sus instalaciones, el Distrito de Salud del Sur de Nevada (SNHD, por sus siglas en ingl&#0233;s) se anunci&#0243; el mi&#0233;rcoles 29 de enero de 2020 -por la ma&#0241;ana-, que un posible caso de coronavirus se hab&#0237;a encontrado en un residente del Condado Clark. El domingo 2 por la ma&#0241;ana, en un comunicado emitido por la SNHD se confirm&#0243; que el paciente dio negativo, luego de los an&#0225;lisis y pruebas que le realizaron en el Centro para el Control y Prevenci&#0243;n de Enfermedades (CDC, por sus siglas en ingl&#0233;s).</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110051" data-post-id="110051" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110051 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-estado-de-la-union-se-centro-en-la-vision-optimista-de-trump-110051/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El presidente Donald Trump pronuncia su discurso sobre el Estado de la Unión en una sesión co ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335971_web1_State-of-the-Union-12-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-estado-de-la-union-se-centro-en-la-vision-optimista-de-trump-110051/" rel="bookmark">El Informe de Gobierno se centró en la visión optimista de Trump</a></div>		<div class="field-info">
										<div class="field-byline">Gary Martin · Oficina en Washington del / RJ · El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T11:55:32-08:00" style="display: none;">febrero 5, 2020 - 11:55 am</time><time class="entry-date updated" datetime="">February 5, 2020 - 11:55 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El presidente Donald Trump pregon&#243; un resurgimiento econ&#243;mico en su discurso sobre el Estado de la Uni&#243;n el martes ante una sesi&#243;n conjunta del Congreso y una pr&#243;xima votaci&#243;n del Senado sobre las acusaciones de abuso y obstrucci&#243;n de su cargo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110032" data-post-id="110032" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110032 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/identifican-al-bebe-encontrado-muerto-en-un-basurero-de-north-las-vegas-110032/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Raúl Ramos y Adriana Hernández, la pareja acusada de dejar un bebé muerto en un basurero de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335873_web1_webDEAD-BABY-COURT-JAN30-20-BT03.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/identifican-al-bebe-encontrado-muerto-en-un-basurero-de-north-las-vegas-110032/" rel="bookmark">Identifican al bebé encontrado muerto en un basurero de North Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Alexis Egeland &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T11:18:15-08:00" style="display: none;">febrero 5, 2020 - 11:18 am</time><time class="entry-date updated" datetime="">February 5, 2020 - 11:18 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La Oficina Forense del Condado Clark identific&#243; al beb&#233; de tres meses encontrado muerto en un basurero de North Las Vegas el 19 de enero.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110028" data-post-id="110028" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110028 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/criminal-sentenciado-a-10-anos-por-vender-armas-y-metanfetaminas-en-las-vegas-110028/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Getty Images)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335855_web1_doj.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/criminal-sentenciado-a-10-anos-por-vender-armas-y-metanfetaminas-en-las-vegas-110028/" rel="bookmark">Criminal sentenciado a 10 años por vender armas y metanfetaminas en Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Glenn Puit &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T11:12:02-08:00" style="display: none;">febrero 5, 2020 - 11:12 am</time><time class="entry-date updated" datetime="">February 5, 2020 - 11:12 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un criminal convicto fue sentenciado el martes a 10 a&#241;os de prisi&#243;n por vender metanfetaminas y un arma cargada en Las Vegas, informaron autoridades federales.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110017" data-post-id="110017" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110017 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-deportes category-noticias category-opinion category-raidersnfl tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/los-49ers-perdieron-el-super-tazon-pero-fueron-tratados-como-campeones-en-el-strip-110017/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Fred Warner de los 49ers de San Francisco, de izquierda a derecha, con Richard Sherman y Jacob ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335813_web1_Jacob-Thieneman-Fred-Warner-and-Richard-Sherman-at-The-Venetian-Resort-Las-Vegas.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/los-49ers-perdieron-el-super-tazon-pero-fueron-tratados-como-campeones-en-el-strip-110017/" rel="bookmark">Los 49ers perdieron el Súper Tazón pero fueron tratados como campeones en el Strip</a></div>		<div class="field-info">
										<div class="field-byline">John Katsilometes &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T11:07:53-08:00" style="display: none;">febrero 5, 2020 - 11:07 am</time><time class="entry-date updated" datetime="">February 5, 2020 - 11:07 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El Club Nocturno Jewel recibi&#243; al equipo con el logo de los 49ers en sus pantallas LED, una gran bandera de los 49ers y camareras de c&#243;ctel con uniformes de los Niners.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-110013" data-post-id="110013" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-110013 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/la-telenovela-estado-de-la-union-comenzo-temprano-y-duro-hasta-el-amargo-final-analisis-110013/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Rush Limbaugh reacciona después de que la primera dama Melania Trump le entregara la Medalla P ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/02/13335705_web1_13329782-befdd8cb899941f5824114c8393e551c.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/la-telenovela-estado-de-la-union-comenzo-temprano-y-duro-hasta-el-amargo-final-analisis-110013/" rel="bookmark">La telenovela “Estado de la Unión” comenzó temprano y duró hasta el amargo final — ANÁLISIS</a></div>		<div class="field-info">
										<div class="field-byline">Debra J. Saunders &#183; Corresponsal en la Casa Blanca del / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-02-05T10:59:11-08:00" style="display: none;">febrero 5, 2020 - 10:59 am</time><time class="entry-date updated" datetime="">February 5, 2020 - 10:59 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El Trump lector del teleprompter apareci&#243; y pronunci&#243; un s&#243;lido y muy conservador discurso sobre el Estado de la Uni&#243;n en tonos mesurados mientras el Trump de Twitter se qued&#243; en casa.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
    <div class="field-text">
By continuing to browse or by clicking “I Accept Cookies” you agree to the storing of first-party and third-party cookies on your device. By agreeing to the use of cookies on our site, you direct us to disclose your personal information to our third party service providers for the purposes for which we collect your information.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    top: 10px;
    right: 10px;
    padding: 10px;
    width: 300px;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color: #000;
    background-color: #fff;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
body.admin-bar .accept-cookie {
   top: 40px;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        var is_accept_cookie = getCookie('is_accept_cookie');
        if (is_accept_cookie != '1') {
            $('.accept-cookie').show();
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
        } 

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1576710961g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'134834587',post:'110036',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '110036' ]);
</script>
</body>
</html>
