<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Rusia comienza a evacuar su embajada en Ucrania mientras la crisis se intensifica | El Tiempo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNT9sKgzAM/aG10aFuPox9S22zWe1Fmg7p368yFMdg+BI4ObcE5olJ7yK6CLFHiwRhiP25KFswugsiJHhknokZyVtkFb/wAiTR15pb7XhenuBPHsVkjimX+MlTPCymUbvPZBhZQLW5tJPmpbJ+kSlNETrj5cjW536P2hwDgUWlBZpcmIv3YDIiYWAGn0KmY/bM7fFquttb2VR1XV+LtnkD+8KQ4g==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-4' href='https://eltiempolv.com/_static/??/wp-content/plugins/rj/library/xslide/_css/xslide.min.css,/wp-content/mu-plugins/jetpack-10.6/css/jetpack.css?m=1645464072' type='text/css' media='all' />
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJyNy0ESgjAMheELWQIOZWTBeBatGUmGppoEGW5PFxzA1Vu874ftE1IRR3HwGTMaKPt8bbsR2IDqo4bJqUgoT0P9oTaZpGG7QG1J0rK+alUxf1fU/Zy/UMj01ofjie956oY+xnhrx4EPkb44Xw==" ></script><script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20220131' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide_th":"","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Biden anuncia sanciones contra oligarcas y bancos rusos","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/02\/16186361_web1_etl_rusia-ucrania_022223-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/biden-anuncia-sanciones-contra-oligarcas-y-bancos-rusos-171826\/"},{"title":"Putin recibe permiso para usar fuerza militar fuera de Rusia","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/02\/AP22053701340667.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/internacional\/putin-recibe-permiso-para-usar-fuerza-militar-fuera-de-rusia-171792\/"},{"title":"Considera Putin reconocer las regiones separatistas del este de Ucrania","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/02\/16182747_web1_etl_putin_022122_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/internacional\/considera-putin-reconocer-las-regiones-separatistas-del-este-de-ucrania-171681\/"},{"title":"Rebeldes ucranianos evacuar\u00e1n civiles a Rusia en medio de la crisis","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/02\/16174559_web1_etl_rebeldes_021822_1.jpeg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/internacional\/rebeldes-ucranianos-evacuaran-civiles-a-rusia-en-medio-de-la-crisis-171554\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJyNj1EOQEAMRC+EIosvcRSxbKSbtZqW4PaIiB8JfzOZvrYDC4Xt6CfjJyA39+gF2ALN2mEL9jThZaIBfWQlgHfCoeaGN1g7bvqfs2yEzvjvanHYGaiPry75wT0laJT7SDWUSa4ylau4SO0O8XJeJw==" ></script><script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type="text/javascript" src="https://eltiempolv.com/_static/??-eJxtjMsOQDAQAH/IWqTqJD5F+hDZptrGVoSvFwmJg9vMYQb3BCaGPIWMyW8zBcbVYdq0J4OOUVnIauZRk30ZUuRcLhRKxwX+DsCr8wAflb0fX3+6YelrKVohRdU17gIVyC/b" ></script><link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/171891" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://eltiempolv.com/noticias/internacional/rusia-comienza-a-evacuar-su-embajada-en-ucrania-mientras-la-crisis-se-intensifica-171891/" />
<link rel='shortlink' href='https://wp.me/p97KDp-IIr' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Finternacional%2Frusia-comienza-a-evacuar-su-embajada-en-ucrania-mientras-la-crisis-se-intensifica-171891%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Finternacional%2Frusia-comienza-a-evacuar-su-embajada-en-ucrania-mientras-la-crisis-se-intensifica-171891%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Rusia comenz&#243; a evacuar su embajada en Kiev y Ucrania inst&#243; a sus ciudadanos a abandonar Rusia el mi&#233;rcoles, mientras la regi&#243;n se preparaba para un nuevo enfrentamiento despu&#233;s de que el presidente Vladimir Putin recibiera autorizaci&#243;n para usar la fuerza militar fuera de su pa&#237;s y Occidente respondiera con sanciones." />
<meta name="rj:id" content="post_id-171891" />
<meta name="vf:container_id" content="post_id-171891" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusia comienza a evacuar su embajada en Ucrania mientras la crisis se intensifica" />
<meta property="og:url" content="https://eltiempolv.com/noticias/internacional/rusia-comienza-a-evacuar-su-embajada-en-ucrania-mientras-la-crisis-se-intensifica-171891/" />
<meta property="og:description" content="Rusia comenz&#243; a evacuar su embajada en Kiev y Ucrania inst&#243; a sus ciudadanos a abandonar Rusia el mi&#233;rcoles, mientras la regi&#243;n se preparaba para un nuevo enfrentamiento despu&amp;#..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2022-02-23T19:36:29+00:00" />
<meta property="article:modified_time" content="2022-02-23T19:36:52+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Rusia comienza a evacuar su embajada en Ucrania mientras la crisis se intensifica" />
<meta name="twitter:description" content="Rusia comenz&#243; a evacuar su embajada en Kiev y Ucrania inst&#243; a sus ciudadanos a abandonar Rusia el mi&#233;rcoles, mientras la regi&#243;n se preparaba para un nuevo enfrentamiento despu&amp;#..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/internacional/rusia-comienza-a-evacuar-su-embajada-en-ucrania-mientras-la-crisis-se-intensifica-171891/amp/">		<style type="text/css" id="wp-custom-css">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</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/11\/et_lvrj_logo.png?w=410","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/171891","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/02\/16189929_web1_etl_rusia_022322_1.jpeg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2022\/02\/16189929_web1_etl_rusia_022322_1.jpeg?w=150&h=150&crop=1","headline":"Rusia comienza a evacuar su embajada en Ucrania mientras la crisis se intensifica","url":"https:\/\/eltiempolv.com\/post\/171891","dateCreated":"2022-02-23T19:36:29Z","datePublished":"2022-02-23T19:36:29Z","dateModified":"2022-02-23T19:36:52Z","creator":["Associated Press"],"author":["Associated Press"],"keywords":"Internacional, Noticias, mc-noticias","description":"<p>Rusia comenz&#243; a evacuar su embajada en Kiev y Ucrania inst&#243; a sus ciudadanos a abandonar Rusia el mi&#233;rcoles, mientras la regi&#243;n se preparaba para un nuevo enfrentamiento despu&#233;s de que el presidente Vladimir Putin recibiera autorizaci&#243;n para usar la fuerza militar fuera de su pa&#237;s y Occidente respondiera con sanciones.<\/p>","articleSection":"Internacional"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-171891 single-format-standard wp-custom-logo rj-main-category--internacional rj-main-category-id--31">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":10,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":171891,"articlePublishTime":"2022-02-23T19:36:29+00:00","articleUpdateTime":"2022-02-23T19:36:52+00:00","articleType":"post","author":["Associated Press"],"articleSource":"Local","section":"Internacional","categories":["Internacional","Noticias"],"hierarchy":"Noticias | Internacional","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline" data-lazy-src="/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2021/11/et_lvrj_logo.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">45°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">45°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/partly-cloudy-night.png" />
				<span>Mostly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">MMA</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Golden Knights/NHL</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div id="rj_widget_text-120" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
if (typeof window.$ === 'undefined') {window.$ = window.jQuery;}
</script></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/internacional/">
										<span itemprop="name">Internacional</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-171891" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-171891 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-mc-noticias rj-main-category--internacional rj-main-category-id--31">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-internacional">
			<a href="https://eltiempolv.com/noticias/internacional/">Internacional</a>
		</div>
	
<h1 class="entry-title">Rusia comienza a evacuar su embajada en Ucrania mientras la crisis se intensifica</h1>
<div class="post-excerpt" style="display: none;">
	<p>Rusia comenz&#243; a evacuar su embajada en Kiev y Ucrania inst&#243; a sus ciudadanos a abandonar Rusia el mi&#233;rcoles, mientras la regi&#243;n se preparaba para un nuevo enfrentamiento despu&#233;s de que el presidente Vladimir Putin recibiera autorizaci&#243;n para usar la fuerza militar fuera de su pa&#237;s y Occidente respondiera con sanciones.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Dasha Litvinova, Yuras Karmanau y Jim Heintz &#183; The Associated Press				</div>
										<div class="rj-field-published-time">
					febrero 23, 2022 - 11:36 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F171891" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F171891"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F171891&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F171891&#038;via=eltiempolv&#038;text=Rusia%20comienza%20a%20evacuar%20su%20embajada%20en%20Ucrania%20mientras%20la%20crisis%20se%20intensifica"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Rusia comienza a evacuar su embajada en Ucrania mientras la crisis se intensifica" data-url="https://eltiempolv.com/post/171891" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Rusia comienza a evacuar su embajada en Ucrania mientras la crisis se intensifica&body=You may be interested in the following post: https://eltiempolv.com/post/171891"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Un oficial del ejército ucraniano mira su teléfono en un tren local en Kyiv, Ucrania, el mié ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Un oficial del ejército ucraniano mira su teléfono en un tren local en Kyiv, Ucrania, el mié ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_1.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Un oficial del ejército ucraniano mira su teléfono en un tren local en Kyiv, Ucrania, el miércoles 23 de febrero de 2022. Ucrania instó a sus ciudadanos a abandonar Rusia mientras Europa se preparaba para un nuevo enfrentamiento el miércoles, después de que el líder ruso recibiera autorización para usar la fuerza militar fuera de su país y Occidente respondiera con una serie de sanciones. (AP Photo/Emilio Morenatti)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Pasajeros viajan en un tren de cercanías en Kiev, Ucrania, el miércoles 23 de febrero de 2022 ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Pasajeros viajan en un tren de cercanías en Kiev, Ucrania, el miércoles 23 de febrero de 2022 ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_2.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Pasajeros viajan en un tren de cercanías en Kiev, Ucrania, el miércoles 23 de febrero de 2022. Ucrania instó a sus ciudadanos a abandonar Rusia mientras Europa se preparaba para un nuevo enfrentamiento el miércoles, después de que el líder ruso recibiera autorización para usar la fuerza militar fuera de su país y Occidente respondiera con una serie de sanciones. (AP Photo/Emilio Morenatti)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El presidente ruso Vladimir Putin asiste a una ceremonia de colocación de una corona de flores ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El presidente ruso Vladimir Putin asiste a una ceremonia de colocación de una corona de flores ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_3.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El presidente ruso Vladimir Putin asiste a una ceremonia de colocación de una corona de flores en la Tumba del Soldado Desconocido, cerca del Muro del Kremlin, durante las celebraciones nacionales del "Día de los Defensores de la Patria" en Moscú, Rusia, el miércoles 23 de febrero de 2022. El Día de los Defensores de la Patria, que se celebra en Rusia el 23 de febrero, honra a los militares de la nación y es una fiesta nacional. (Alexei Nikolsky, Foto de la piscina del Kremlin vía AP)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Una mujer camina junto a una gran imagen en un monumento fotográfico en memoria de los muertos ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Una mujer camina junto a una gran imagen en un monumento fotográfico en memoria de los muertos ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_4.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Una mujer camina junto a una gran imagen en un monumento fotográfico en memoria de los muertos en el enfrentamiento entre el ejército ucraniano y las fuerzas separatistas prorrusas en Sievierodonetsk, región de Luhansk, este de Ucrania, el miércoles 23 de febrero de 2022. Ucrania instó a sus ciudadanos a abandonar Rusia, y Europa se preparó para una nueva confrontación el miércoles, después de que las tensiones se intensificaran drásticamente cuando el líder de Rusia recibió autorización para usar la fuerza militar fuera de su país y Occidente respondió con una serie de sanciones. (AP Photo/Vadim Ghirda)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El presidente ucraniano, Volodymyr Zelenskyy, gesticula mientras habla durante una conferencia ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El presidente ucraniano, Volodymyr Zelenskyy, gesticula mientras habla durante una conferencia ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_5.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El presidente ucraniano, Volodymyr Zelenskyy, gesticula mientras habla durante una conferencia de prensa conjunta con el presidente polaco, Andrzej Duda, y el presidente lituano, Gitanas Nauseda, tras sus conversaciones en el Palacio Mariinskyi en Kiev, Ucrania, el miércoles 23 de febrero de 2022. (AP Photo/Efrem Lukatsky)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Humo sale de una central eléctrica y de calefacción tras ser bombardeada en Shchastya, en la ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Humo sale de una central eléctrica y de calefacción tras ser bombardeada en Shchastya, en la ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_6.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Humo sale de una central eléctrica y de calefacción tras ser bombardeada en Shchastya, en la región de Luhansk, en el este de Ucrania, el martes 22 de febrero de 2022. Rusia afirma que su reconocimiento de la independencia de las zonas del este de Ucrania se extiende al territorio actualmente en manos de las fuerzas ucranianas. La declaración del martes eleva aún más las apuestas en medio de los temores occidentales de que Moscú pueda seguir el reconocimiento del lunes de las regiones rebeldes con una invasión plena de Ucrania. (AP Photo/Vadim Ghirda)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Personas acostadas en camas improvisadas en un refugio en el sótano de un edificio de apartame ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Personas acostadas en camas improvisadas en un refugio en el sótano de un edificio de apartame ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_7.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Personas acostadas en camas improvisadas en un refugio en el sótano de un edificio de apartamentos durante el bombardeo de una planta de energía y calefacción en Shchastya, en la región de Luhansk, este de Ucrania, el martes 22 de febrero de 2022. La tan temida invasión rusa de Ucrania parecía ser inminente el lunes, si no ya en marcha, cuando el presidente ruso Vladimir Putin ordenó la entrada de fuerzas en las regiones separatistas del este de Ucrania.(AP Photo/Vadim Ghirda)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La gente espera para cruzar desde las zonas controladas por el gobierno ucraniano al territorio ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La gente espera para cruzar desde las zonas controladas por el gobierno ucraniano al territorio ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_8.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La gente espera para cruzar desde las zonas controladas por el gobierno ucraniano al territorio controlado por los separatistas prorrusos en Stanytsia Luhanska, el único punto de cruce abierto diariamente, en la región de Luhansk, este de Ucrania, el martes 22 de febrero de 2022. Los legisladores rusos autorizaron el martes al presidente Vladimir Putin a usar la fuerza militar fuera del país, una medida que podría presagiar un ataque más amplio contra Ucrania, después de que Estados Unidos dijera que ya estaba en marcha una invasión en ese país. (AP Photo/Vadim Ghirda)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Un hombre lleva bolsas y un ramo de tulipanes en una bicicleta en Stanytsia Luhanska, el único ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Un hombre lleva bolsas y un ramo de tulipanes en una bicicleta en Stanytsia Luhanska, el único ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_9.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Un hombre lleva bolsas y un ramo de tulipanes en una bicicleta en Stanytsia Luhanska, el único punto de paso abierto diariamente, en la región de Luhansk, este de Ucrania, el martes 22 de febrero de 2022. Los legisladores rusos autorizaron el martes al presidente Vladimir Putin a usar la fuerza militar fuera del país, una medida que podría presagiar un ataque más amplio contra Ucrania, después de que Estados Unidos dijera que ya estaba en marcha una invasión en ese país. (AP Photo/Vadim Ghirda)</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Un gato pasa corriendo junto a un hombre que se detiene antes de cruzar con su familia a las zo ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Un gato pasa corriendo junto a un hombre que se detiene antes de cruzar con su familia a las zo ..." src="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16189929_web1_etl_rusia_022322_10.jpeg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Un gato pasa corriendo junto a un hombre que se detiene antes de cruzar con su familia a las zonas controladas por el gobierno ucraniano desde el territorio controlado por los separatistas prorrusos en Stanytsia Luhanska, en la región de Luhansk, este de Ucrania, el martes 22 de febrero de 2022. Los legisladores rusos autorizaron el martes al presidente Vladimir Putin a usar la fuerza militar fuera del país, una medida que podría presagiar un ataque más amplio contra Ucrania, después de que Estados Unidos dijera que ya estaba en marcha una invasión en ese país. (AP Photo/Vadim Ghirda)</div></div>
<p><strong>KYIV, Ucrania &#8211;</strong> Rusia comenz&#243; a evacuar su embajada en Kiev y Ucrania inst&#243; a sus ciudadanos a abandonar Rusia el mi&#233;rcoles, mientras la regi&#243;n se preparaba para un nuevo enfrentamiento despu&#233;s de que el presidente Vladimir Putin recibiera autorizaci&#243;n para usar la fuerza militar fuera de su pa&#237;s y Occidente respondiera con sanciones.</p>
<p>Las esperanzas de una salida diplom&#225;tica a una nueva y potencialmente devastadora guerra en Europa parec&#237;an casi hundidas cuando Estados Unidos y los principales aliados europeos acusaron el martes a Mosc&#250; de cruzar una l&#237;nea roja al pasar por encima de la frontera de Ucrania hacia las regiones separatistas, y algunos lo llamaron invasi&#243;n.</p>
<p>Rusia comenz&#243; a retirar personal de sus puestos diplom&#225;ticos en Ucrania, inform&#243; la agencia estatal de noticias Tass, un d&#237;a despu&#233;s de que el Ministerio de Asuntos Exteriores anunciara un plan de evacuaci&#243;n, citando amenazas. El mi&#233;rcoles por la tarde, la bandera rusa ya no ondeaba sobre la embajada en Kiev, y la polic&#237;a rode&#243; el edificio.</p>
<p>Tras semanas de intentar proyectar calma, las autoridades ucranianas tambi&#233;n se&#241;alaron el mi&#233;rcoles una creciente preocupaci&#243;n. El Ministerio de Asuntos Exteriores desaconsej&#243; viajar a Rusia y recomend&#243; a todos los que estuvieran all&#237; que se marcharan inmediatamente, diciendo que la &#8220;agresi&#243;n&#8221; de Mosc&#250; podr&#237;a provocar una importante reducci&#243;n de los servicios consulares.</p>
<p>El jefe del Consejo de Seguridad Nacional y Defensa de Ucrania llam&#243; al estado de emergencia en todo el pa&#237;s, sujeto a la aprobaci&#243;n del Parlamento. Oleksiy Danilov dijo que corresponder&#225; a las autoridades regionales determinar las medidas que se aplicar&#225;n, pero podr&#237;an incluir protecci&#243;n adicional para las instalaciones p&#250;blicas, restricciones al tr&#225;fico y controles adicionales del transporte y la documentaci&#243;n.</p>
<p>Esta fue la &#250;ltima de una serie de se&#241;ales de aumento de tensiones. Kiev retir&#243; a su embajador en Rusia y consider&#243; la posibilidad de romper todos los lazos diplom&#225;ticos con Mosc&#250;; docenas de pa&#237;ses siguieron excluyendo a los oligarcas y bancos rusos de los mercados internacionales; Alemania detuvo un lucrativo acuerdo sobre un oleoducto; Estados Unidos reubic&#243; tropas adicionales en el flanco oriental de la OTAN, fronterizo con Rusia, y el principal diplom&#225;tico estadounidense cancel&#243; una reuni&#243;n con su hom&#243;logo ruso.</p>
<p>La amenaza de guerra ya ha destrozado la econom&#237;a ucraniana y ha hecho surgir el espectro de v&#237;ctimas masivas, escasez de energ&#237;a en toda Europa y caos econ&#243;mico mundial.</p>
<p>Incluso cuando el conflicto se tom&#243; un nuevo y peligroso giro, los l&#237;deres advirtieron que a&#250;n podr&#237;a empeorar. Putin a&#250;n no ha desatado la fuerza de los 150 mil soldados concentrados en tres lados de Ucrania, mientras que el presidente de Estados Unidos, Joe Biden, se abstuvo de imponer sanciones a&#250;n m&#225;s duras que podr&#237;an causar trastornos econ&#243;micos a Rusia, pero dijo que seguir&#237;an adelante si se produc&#237;a una nueva agresi&#243;n.</p>
<p>La ministra de Asuntos Exteriores alemana, Annalena Baerbock, llam&#243; el mi&#233;rcoles a las sanciones de la Uni&#243;n Europea acordadas un d&#237;a antes solo &#8220;un primer paso&#8221; y tambi&#233;n dijo que podr&#237;an seguir otras medidas. Las sanciones son clave porque Occidente ha descartado enfrentarse a Rusia militarmente.</p>
<p>El ministro de Asuntos Exteriores ucraniano, Dmytro Kuleba, inst&#243; a los l&#237;deres occidentales a no esperar.</p>
<p>&#8220;Llamamos a los socios a imponer m&#225;s sanciones a Rusia ahora&#8221;, escribi&#243; en Twitter el mi&#233;rcoles. &#8220;Ahora hay que aumentar la presi&#243;n para detener a Putin. Golpea su econom&#237;a y a sus compinches. Golpea m&#225;s. Golpea con fuerza. Golpea ahora&#8221;.</p>
<p>Respondiendo desafiantemente a las medidas ya tomadas, el embajador ruso en Estados Unidos, Anatoly Antonov, replic&#243; que &#8220;las sanciones no pueden resolver nada&#8221; en una declaraci&#243;n en Facebook. &#8220;Es dif&#237;cil imaginar que haya una persona en Washington que espere que Rusia revise su pol&#237;tica exterior bajo una amenaza de restricciones&#8221;.</p>
<p>El Ministerio de Asuntos Exteriores de Rusia tambi&#233;n se indign&#243; ante las sanciones. &#8220;Rusia ha demostrado que, con todos los costos de las sanciones, es capaz de minimizar los da&#241;os&#8221;, dec&#237;a un comunicado.</p>
<p>En el este de Ucrania, donde un conflicto de ocho a&#241;os entre los rebeldes respaldados por Rusia y las fuerzas ucranianas ha matado a casi 14 mil personas, la violencia tambi&#233;n volvi&#243; a aumentar. Un soldado ucraniano muri&#243; y otros seis resultaron heridos tras los bombardeos de los rebeldes, seg&#250;n el ej&#233;rcito ucraniano. Los funcionarios separatistas reportaron varias explosiones en su territorio durante la noche y la muerte de tres civiles.</p>
<p>Mientras tanto, en San Petersburgo, varios centenares de personas se manifestaron en apoyo de las autoproclamadas rep&#250;blicas de Donetsk y Luhansk, en el este de Ucrania, mientras Rusia celebraba el D&#237;a del Defensor de la Patria, en el que se festeja a los veteranos y a los militares en activo del pa&#237;s y en el que a menudo se dan muestras de patriotismo.</p>
<p>Tras semanas de crecientes tensiones, Putin se tom&#243; una serie de medidas esta semana que elevaron dr&#225;sticamente la apuesta. Primero, reconoci&#243; la independencia de esas regiones separatistas. Luego, dijo que ese reconocimiento se extiende incluso a las grandes partes de los territorios que ahora est&#225;n en manos de las fuerzas ucranianas, incluido el importante puerto de Mariupol en el mar de Azov.</p>
<p>Por &#250;ltimo, pidi&#243; y obtuvo permiso para usar la fuerza militar fuera del pa&#237;s, formalizando as&#237; un despliegue militar ruso en las regiones rebeldes.</p>
<p>Putin estableci&#243; tres condiciones que, seg&#250;n &#233;l, eran las &#250;nicas formas de salir de la crisis: pidi&#243; a Kiev que reconociera la soberan&#237;a de Rusia sobre Crimea, la pen&#237;nsula del Mar Negro que Mosc&#250; se anexion&#243; de Ucrania en 2014, que renunciara a su intento de ingresar en la OTAN y que se desmilitarizara parcialmente.</p>
<p>Las dos primeras exigencias hab&#237;an sido rechazadas previamente por Ucrania y Occidente como no razonables.</p>
<p>El presidente ucraniano, Volodymyr Zelenskyy, reiter&#243; el mi&#233;rcoles su llamado a mantener conversaciones con Putin. &#8220;Muchas veces he sugerido al presidente de Rusia que se siente a la mesa de negociaciones y hable. Se trata de una cuesti&#243;n de di&#225;logo, no de &#8216;condici&#243;n&#8217;&#8221;, dijo tras una reuni&#243;n con los presidentes de Polonia y Lituania. El Kremlin ha rechazado anteriormente tales llamados.</p>
<p>Putin se mostr&#243; impreciso cuando se le pregunt&#243; si hab&#237;a enviado tropas rusas a Ucrania y hasta d&#243;nde podr&#237;an llegar, y el l&#237;der separatista de Donetsk, Denis Pushilin, dijo el mi&#233;rcoles que actualmente no hay tropas rusas en la regi&#243;n.</p>
<p>Las declaraciones de Pushilin contradicen las de Vladislav Brig, miembro del consejo local separatista de Donetsk, que dijo a los periodistas el martes que las tropas rusas ya se hab&#237;an desplazado.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/internacional/" rel="category tag">Internacional</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="180"
						   href="https://eltiempolv.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="141"
						   href="https://eltiempolv.com/entretenimiento/ya-parenle-100344/">
							<span class="field-number">2</span>
							<div class="field-title">“Ya párenle”, pide Chabelo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Ya párenle”, pide Chabelo" src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Ya párenle”, pide Chabelo"
								     src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="81"
						   href="https://eltiempolv.com/noticias/nuestro-mundo-se-acabo-padres-perdieron-a-toda-su-familia-en-el-accidente-mas-mortifero-de-nevada-170129/">
							<span class="field-number">3</span>
							<div class="field-title">“Nuestro mundo se acabó”; Padres perdieron a toda su familia en el accidente más mortífero de Nevada</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Nuestro mundo se acabó”; Padres perdieron a toda su familia en el accidente más mortífero de Nevada" src="https://eltiempolv.com/wp-content/uploads/2022/02/nlvcrashfamily.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/nlvcrashfamily.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Nuestro mundo se acabó”; Padres perdieron a toda su familia en el accidente más mortífero de Nevada"
								     src="https://eltiempolv.com/wp-content/uploads/2022/02/nlvcrashfamily.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="75"
						   href="https://eltiempolv.com/opinion/para-detener-accidentes-fatales-primero-cambie-su-actitud-170933/">
							<span class="field-number">4</span>
							<div class="field-title">Para detener accidentes fatales, primero cambie su actitud</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Para detener accidentes fatales, primero cambie su actitud" src="https://eltiempolv.com/wp-content/uploads/2022/02/16132138_web1_etl_accidente-2_020922.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16132138_web1_etl_accidente-2_020922.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Para detener accidentes fatales, primero cambie su actitud"
								     src="https://eltiempolv.com/wp-content/uploads/2022/02/16132138_web1_etl_accidente-2_020922.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="74"
						   href="https://eltiempolv.com/opinion/que-pasa-si-soy-acusado-de-manejar-en-estado-de-ebriedad-170839/">
							<span class="field-number">5</span>
							<div class="field-title">¿Qué pasa si soy acusado de manejar en estado de ebriedad?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué pasa si soy acusado de manejar en estado de ebriedad?" src="https://eltiempolv.com/wp-content/uploads/2022/02/16138606_web1_etl_accidente_020922.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16138606_web1_etl_accidente_020922.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué pasa si soy acusado de manejar en estado de ebriedad?"
								     src="https://eltiempolv.com/wp-content/uploads/2022/02/16138606_web1_etl_accidente_020922.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript');
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'lfHIlhe2'},
                    'tag-mc-opinion': {'id': 'qJ22oxHU'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'},
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rev-pc-after rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-171826" data-post-id="171826" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171826 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-nacional category-noticias tag-estados-unidos tag-invasion tag-joe-biden tag-mc-noticias tag-rusia tag-ucrania tag-vladimir-putin rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/biden-anuncia-sanciones-contra-oligarcas-y-bancos-rusos-171826/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16186361_web1_etl_rusia-ucrania_022223-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una mujer con un cartel asiste a una manifestación en la calle cerca de la embajada rusa para ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16186361_web1_etl_rusia-ucrania_022223-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16186361_web1_etl_rusia-ucrania_022223-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16186361_web1_etl_rusia-ucrania_022223-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16186361_web1_etl_rusia-ucrania_022223-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16186361_web1_etl_rusia-ucrania_022223-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/biden-anuncia-sanciones-contra-oligarcas-y-bancos-rusos-171826/" rel="bookmark">Biden anuncia sanciones contra oligarcas y bancos rusos</a></div>		<div class="field-info">
										<div class="field-byline">Vladimir Isachenkov, Yuras Karmanau y Aamer Madhani &#8226; Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-22T13:35:18-08:00" style="display: none;">febrero 22, 2022 - 1:35 pm</time><time class="entry-date updated" datetime="">February 22, 2022 - 1:35 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>MOSC&#218;.- El presidente Joe Biden orden&#243; fuertes sanciones financieras de Estados Unidos contra los bancos y oligarcas rusos, intensificando la confrontaci&#243;n de Occidente con Mosc&#250;, incluso cuando los legisladores rusos autorizaron al presidente Vladimir Putin a usar la fuerza militar fuera de su pa&#237;s.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171792" data-post-id="171792" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-171792 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--internacional rj-main-category-id--31">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/internacional/putin-recibe-permiso-para-usar-fuerza-militar-fuera-de-rusia-171792/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg 5429w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=1536,1024 1536w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=2048,1365 2048w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/AP22053701340667.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/internacional/putin-recibe-permiso-para-usar-fuerza-militar-fuera-de-rusia-171792/" rel="bookmark">Putin recibe permiso para usar fuerza militar fuera de Rusia</a></div>		<div class="field-info">
										<div class="field-byline">Vladimir Isachenkov, Yuras Karmanau y Aamer Madhani · Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-22T11:41:38-08:00" style="display: none;">febrero 22, 2022 - 11:41 am</time><time class="entry-date updated" datetime="">February 22, 2022 - 12:10 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Legisladores rusos le autorizaron el martes al presidente Vladimir Putin usar la fuerza militar fuera del pa&#237;s, una medida que podr&#237;a presagiar un ataque m&#225;s amplio contra Ucrania, despu&#233;s de que Estados Unidos dijera que ya estaba en marcha una invasi&#243;n en ese pa&#237;s.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171681" data-post-id="171681" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171681 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-mc-noticias rj-main-category--internacional rj-main-category-id--31">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/internacional/considera-putin-reconocer-las-regiones-separatistas-del-este-de-ucrania-171681/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Civiles evacuados de las regiones de Donetsk y Luhansk, el territorio controlado por los gobier ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16182747_web1_etl_putin_022122_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/internacional/considera-putin-reconocer-las-regiones-separatistas-del-este-de-ucrania-171681/" rel="bookmark">Considera Putin reconocer las regiones separatistas del este de Ucrania</a></div>		<div class="field-info">
										<div class="field-byline">Vladimir Isachenkov, Yuras Karmanau y Lorne Cook &#183; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-21T11:20:02-08:00" style="display: none;">febrero 21, 2022 - 11:20 am</time><time class="entry-date updated" datetime="">February 21, 2022 - 11:20 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Vladimir Putin dijo que decidir&#225; m&#225;s tarde el lunes si reconoce la independencia de las regiones separatistas del este de Ucrania, una medida que aumentar&#237;a las tensiones con Occidente en medio del temor de que Mosc&#250; pueda lanzar una invasi&#243;n de Ucrania de forma inminente.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171554" data-post-id="171554" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171554 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-mc-noticias rj-main-category--internacional rj-main-category-id--31">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/internacional/rebeldes-ucranianos-evacuaran-civiles-a-rusia-en-medio-de-la-crisis-171554/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La vicepresidenta Kamala Harris se reúne con el secretario general de la OTAN, Jens Stoltenber ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16174559_web1_etl_rebeldes_021822_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/internacional/rebeldes-ucranianos-evacuaran-civiles-a-rusia-en-medio-de-la-crisis-171554/" rel="bookmark">Rebeldes ucranianos evacuarán civiles a Rusia en medio de la crisis</a></div>		<div class="field-info">
										<div class="field-byline">Vladimir Isachenkov, Yuras Karmanau y Darlene Superville &#183; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-18T11:09:53-08:00" style="display: none;">febrero 18, 2022 - 11:09 am</time><time class="entry-date updated" datetime="">February 18, 2022 - 11:09 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El aumento de las tensiones en el este de Ucrania agrav&#243; el viernes el temor de Occidente a una invasi&#243;n rusa y a una nueva guerra en los l&#237;mites de Europa.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171445" data-post-id="171445" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171445 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-mc-noticias rj-main-category--internacional rj-main-category-id--31">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/internacional/todo-indica-que-rusia-esta-preparada-para-atacar-a-ucrania-dice-biden-171445/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El presidente Joe Biden habla con miembros de la prensa antes de subir al Marine One en el Jard ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16169981_web1_etl_otan_021722_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/internacional/todo-indica-que-rusia-esta-preparada-para-atacar-a-ucrania-dice-biden-171445/" rel="bookmark">“Todo indica” que Rusia está preparada para atacar a Ucrania, dice Biden</a></div>		<div class="field-info">
										<div class="field-byline">Vladimir Isachenkov, Yuras Karmanau, Darlene Superville y Lorne Cook &#183; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-17T10:34:24-08:00" style="display: none;">febrero 17, 2022 - 10:34 am</time><time class="entry-date updated" datetime="">February 17, 2022 - 10:34 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El presidente de Estados Unidos, Joe Biden, advirti&#243; el jueves que Rusia podr&#237;a invadir Ucrania en cuesti&#243;n de d&#237;as.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171261" data-post-id="171261" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171261 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-mc-noticias rj-main-category--internacional rj-main-category-id--31">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/internacional/rusia-retira-algunas-tropas-y-esta-dispuesta-a-dialogar-con-la-otan-171261/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Soldados de la guardia de honor asisten a una ceremonia para conmemorar el aniversario de la re ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16162323_web1_etl_rusia_021522_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/internacional/rusia-retira-algunas-tropas-y-esta-dispuesta-a-dialogar-con-la-otan-171261/" rel="bookmark">Rusia retira algunas tropas y está dispuesta a dialogar con la OTAN</a></div>		<div class="field-info">
										<div class="field-byline">Dasha Litvinova y Yuras Karmanau &#183; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-15T12:25:49-08:00" style="display: none;">febrero 15, 2022 - 12:25 pm</time><time class="entry-date updated" datetime="">February 15, 2022 - 12:25 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El presidente ruso, Vladimir Putin, dijo el martes que Mosc&#250; est&#225; dispuesto a mantener conversaciones sobre seguridad con Estados Unidos y la OTAN, mientras el ej&#233;rcito ruso anunciaba la retirada parcial de sus tropas de las maniobras cerca de Ucrania.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-171195" data-post-id="171195" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-171195 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-nacional category-noticias tag-mc-noticias rj-main-category--nacional rj-main-category-id--32">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/nacional/se-reabre-el-puente-mas-transitado-entre-estados-unidos-y-canada-persisten-protestas-en-ottawa-171195/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Conductores de camiones y otras personas protestan contra las restricciones de la pandemia de C ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16159346_web1_etl_euacanad_021422_1.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/nacional/se-reabre-el-puente-mas-transitado-entre-estados-unidos-y-canada-persisten-protestas-en-ottawa-171195/" rel="bookmark">Se reabre el puente más transitado entre Estados Unidos y Canadá; persisten protestas en Ottawa</a></div>		<div class="field-info">
										<div class="field-byline">Rob Gillies y Corey Williams · The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-14T13:11:47-08:00" style="display: none;">febrero 14, 2022 - 1:11 pm</time><time class="entry-date updated" datetime="">February 14, 2022 - 1:11 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>El paso fronterizo m&#225;s transitado entre Estados Unidos y Canad&#225; se abri&#243; el lunes despu&#233;s de que los manifestantes que protestaban contra las medidas del COVID-19 lo bloquearan durante casi una semana.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-170234" data-post-id="170234" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-170234 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-nacional category-noticias tag-mc-noticias rj-main-category--nacional rj-main-category-id--32">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/nacional/biden-envia-dos-mil-tropas-mas-a-europa-en-medio-de-la-tension-en-ucrania-170234/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En esta foto tomada de un video y publicada por el Servicio de Prensa del Ministerio de Defensa ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg 1200w, https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/02/16116200_web1_etl_biden2k_020222_9.jpeg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/nacional/biden-envia-dos-mil-tropas-mas-a-europa-en-medio-de-la-tension-en-ucrania-170234/" rel="bookmark">Biden envía dos mil tropas más a Europa en medio de la tensión en Ucrania</a></div>		<div class="field-info">
										<div class="field-byline">Aamer Madhani, Lorne Cook y Dasha Litvinova &#183; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-02-02T10:23:36-08:00" style="display: none;">febrero 2, 2022 - 10:23 am</time><time class="entry-date updated" datetime="">February 2, 2022 - 10:23 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><strong>BRUSELAS &#8211;</strong> El presidente Joe Biden enviar&#225; alrededor de dos mil soldados estadounidenses a Polonia y Alemania y va a trasladar a unos mil de Alemania a Rumania como demostraci&#243;n del compromiso estadounidense con los aliados de la OTAN, en medio del temor a una posible invasi&#243;n militar rusa de Ucrania, dijo el mi&#233;rcoles el Pent&#225;gono.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-168207" data-post-id="168207" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-168207 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticias tag-crimen tag-mc-noticias tag-muerte tag-periodismo rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/45-periodistas-y-empleados-de-medios-murieron-mientras-laboraban-en-2021-168207/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO.- En esta fotografía de archivo del 17 de julio de 2021, periodistas en Nueva Delhi, I ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2022/01/16013189_web1_etl_periodismo_010422.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/45-periodistas-y-empleados-de-medios-murieron-mientras-laboraban-en-2021-168207/" rel="bookmark">45 periodistas y empleados de medios murieron mientras laboraban en 2021</a></div>		<div class="field-info">
										<div class="field-byline">Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2022-01-04T12:20:15-08:00" style="display: none;">enero 4, 2022 - 12:20 pm</time><time class="entry-date updated" datetime="">January 4, 2022 - 12:20 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>BRUSELAS.- Un total de 45 reporteros y trabajadores de los medios de comunicaci&#243;n murieron haciendo su trabajo durante el &#250;ltimo a&#241;o, el n&#250;mero m&#225;s alto entre ellos en Afganist&#225;n, devastado por los conflictos, dijo el viernes 31 de diciembre la organizaci&#243;n de periodistas m&#225;s grande del mundo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-164418" data-post-id="164418" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-164418 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-nacional category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/las-apuestas-por-donald-trump-para-ganar-las-elecciones-del-2024-siguen-bajando-164418/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El ex presidente Donald Trump el 25 de septiembre de 2021, en Perry, Ga. (AP Photo/Ben Gray, Ar ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?resize=448,300 448w, https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?resize=768,514 768w, https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?resize=976,653 976w, https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/12/15971595_web1_Trump-Legal-Troubles.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/las-apuestas-por-donald-trump-para-ganar-las-elecciones-del-2024-siguen-bajando-164418/" rel="bookmark">Las apuestas por Donald Trump para ganar las elecciones de 2024 siguen mejorando</a></div>		<div class="field-info">
										<div class="field-byline">Todd Dewey · / RJ · El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-12-22T11:10:29-08:00" style="display: none;">diciembre 22, 2021 - 11:10 am</time><time class="entry-date updated" datetime="">December 22, 2021 - 11:10 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El ex presidente Donald Trump super&#243; al presidente Joe Biden en Betfair, donde ahora es el favorito 3-1 para ganar las elecciones del 2024 y Biden es la segunda opci&#243;n 4-1.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="410" height="64" src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/11/et_lvrj_logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://eltiempolv.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-116" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script async src="https://d319npt3v4xvhs.cloudfront.net/shim/embed.js"></script></div>
		</div><div id="rj_widget_text-3" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experimentar, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'134834587',post:'171891',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '171891' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<script data-cfasync="false" id="parsely-cfg" data-parsely-site="eltiempolv.com" src="https://cdn.parsely.com/keys/eltiempolv.com/p.js" async="true"></script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
