<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Hombre fallecido en el accidente de Henderson recordado como “el mejor papi jamás visto” &#8211; El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.boomtrain.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eltiempolv.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0s/JTCpKLKrUryjOyUxJ1Y9PLi6GsvWATB19/LqyCktTiyp1SzMRLL3czDyQVvtcW0NTAwtTIyMDA3MAsIotqw==' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/css/select2.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='rjth-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900%7CArvo%3A400%2C400i%2C700%2C700i&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4' href='https://eltiempolv.com/_static/??-eJyFjN0OgjAMRl/IrRAxkwvjs4xZZbC/rCWEt5ehiSYmctO0X8/5YE7CxMAYGLhHjwR54B6c7bLOC3QxMnHWCQzR55LeBrkmB9jx7+tP6BkpehSNVLLair7j3S7ixeFfolSmSLwL0WjDawpkkfH2Y/hJJDc9CjYgJ23GTXzvBb/6S32qVHtU7bl+AnI2dkw=' type='text/css' media='all' />
<script type='text/javascript' src='//launch.newsinc.com/js/embed.js?ver=4.8.2'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJx9zdEKwyAMBdAfms18cH0a+xZrRRI0s1Hp+ve1rH0tBC4XziWwZoXsYpt9Aeq3NC/bGQOVB9wBlTCIrX5IyBd2X66eK+TYAnIBIchtiuiOtZD6lxsdcRLbX/xmsaG7T3pr8xz1S4/G0A4vsEDo'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/select2/4.0.3/js/select2.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyAu3lXzaiKkyBdhk6MCdvCFlvuZuIsfVvM","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0s/JTCpKLKrUL0otLgBJ62UV6+jjV1pRnJOZkqofn1UMZeLRU1CalJOZrA9UWpBfDDLcPtfW0NTAwtTIyMDAPAsAlKM2qA=='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"post_id":"40170","article":"1","level":"2","parent":["noticias"],"child":["local-noticias"],"section":["noticias"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth/js/et-ad-tags/ad-tags-post.js?m=1507590485g'></script>
<script type='text/javascript' async="async" src='//cdn.boomtrain.com/analyticstrain/lvrj/analyticstrain.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNjsEKwyAQRH+oui0lkBxKv8WoREXdVHcJ+ftaGkp7KAnsZYd5MwPLLHzWkY2tENo92JYV2IPGYmXyWYZ6gr+uxZvJ0r4vIdcDcaaoaVJj/LFqzGQzATmbGlACOYh+LKoxb1SwF4SsnZg5a7epkr38Uvci25CoVmQ60jsiUqWi5hf2ebaKe7pdunPXd8Nw7cMTSzuD3g=='></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="https://eltiempolv.com/noticias/local-noticias/hombre-fallecido-en-el-accidente-de-henderson-recordado-como-el-mejor-papi-jamas-visto/" />
<link rel='shortlink' href='https://wp.me/p97KDp-arU' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Flocal-noticias%2Fhombre-fallecido-en-el-accidente-de-henderson-recordado-como-el-mejor-papi-jamas-visto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Flocal-noticias%2Fhombre-fallecido-en-el-accidente-de-henderson-recordado-como-el-mejor-papi-jamas-visto%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="description" content="Botello conduc&#237;a su camioneta Dodge negra el s&#225;bado por la noche a un restaurante de hamburguesas cercano de In-N-Out, buscando comida para su esposa embarazada y sus dos hijos. Nunca lleg&#243; a casa, ya que un veh&#237;culo invadi&#243; su carril y golpe&#243; su camioneta en Henderson." />
<meta name="keywords" content="local-noticias,noticias" />
<meta name="rj:canonical_url" content="https://eltiempolv.com/post/40170" />
<meta name="bt:id" content="post_id-40170" />
<meta name="bt:category" content="local-noticias" />
<meta name="bt:keywords" content="local-noticias,noticias" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hombre fallecido en el accidente de Henderson recordado como “el mejor papi jamás visto”" />
<meta property="og:url" content="https://eltiempolv.com/noticias/local-noticias/hombre-fallecido-en-el-accidente-de-henderson-recordado-como-el-mejor-papi-jamas-visto/" />
<meta property="og:description" content="Botello conduc&#237;a su camioneta Dodge negra el s&#225;bado por la noche a un restaurante de hamburguesas cercano de In-N-Out, buscando comida para su esposa embarazada y sus dos hijos. Nunca lle…" />
<meta property="article:published_time" content="2017-10-20T23:04:49+00:00" />
<meta property="article:modified_time" content="2017-10-20T23:05:05+00:00" />
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2017/10/9468850_web1_web_d6ab382c-bd6f-4bdf-939a-1f9ac328bfaa.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2017/10/9468850_web1_web_d6ab382c-bd6f-4bdf-939a-1f9ac328bfaa.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	</head>

<body class="post-template-default single single-post postid-40170 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":3,"content_source":"Local"}];
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37591"><a href="https://eltiempolv.com/empleos/">Empleos</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">Las Vegas Review Journal</a>

			<div id="weather-widget">
								<div class="wdegrees">72<acronym title="degree">°</acronym><acronym title="Fahrenheit">F</acronym></div>
				<figure class="wicon" title="Light rain" style="background-image:url('https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9/33.png')"></figure>
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Las Vegas NV weather forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul  class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul  class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul  class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37670"><a href="https://eltiempolv.com/empleos/">Empleos</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul  class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37824"><a href="https://eltiempolv.com/apps/">Apps</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div></div></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">

	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/./noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
															<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/./noticias/local-noticias/">
										<span itemprop="name">Local</span>
									</a>
									<meta itemprop="position" content="3" />
								</li>
													</ul>
					</div>
					
<article id="post-40170" data-template="1"
		 data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-1 post-40170 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
<h1 class="entry-title">Hombre fallecido en el accidente de Henderson recordado como “el mejor papi jamás visto”</h1>
<div class="post-excerpt" style="display: none;">
	<p>Botello conduc&#237;a su camioneta Dodge negra el s&#225;bado por la noche a un restaurante de hamburguesas cercano de In-N-Out, buscando comida para su esposa embarazada y sus dos hijos. Nunca lleg&#243; a casa, ya que un veh&#237;culo invadi&#243; su carril y golpe&#243; su camioneta en Henderson.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-7 col-sm-8">
				<div class="rj-field-byline">
					Por Mike Shoro Las Vegas Review-Journal/El Tiempo				</div>
				<div class="rj-field-published-time">
					octubre 20, 2017 - 4:04 pm				</div>
			</div>
			<div class="rj-story-social col-xs-5 col-sm-4">
						<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F40170"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F40170&#038;text=Hombre%20fallecido%20en%20el%20accidente%20de%20Henderson%20recordado%20como%20%E2%80%9Cel%20mejor%20papi%20jam%C3%A1s%20visto%E2%80%9D&#038;via=%40eltiempolv"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a href="mailto:?&subject=[Shared Post] Hombre fallecido en el accidente de Henderson recordado como “el mejor papi jamás visto”&body=You may be interested in the following post: https://eltiempolv.com/post/40170"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Jorge Botello, segundo desde la derecha, y su familia, su esposa Lluvia Vélez, e hijos, Aiden, de 5 años, y Aric, de 2 años. (Lluvia Vélez)" src="https://eltiempolv.com/wp-content/uploads/2017/10/9468850_web1_web_d6ab382c-bd6f-4bdf-939a-1f9ac328bfaa.jpg" /><div class="media-caption">Jorge Botello, segundo desde la derecha, y su familia, su esposa Lluvia Vélez, e hijos, Aiden, de 5 años, y Aric, de 2 años. (Lluvia Vélez)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Jorge Botello y su familia, su esposa Lluvia Vélez, e hijos, Aric, de 2 años, y Aiden, de 5 años.

Cortesía Lluvia Velez" src="https://eltiempolv.com/wp-content/uploads/2017/10/9468850_web1_20161220_205048.jpg" /><div class="media-caption">Jorge Botello y su familia, su esposa Lluvia Vélez, e hijos, Aric, de 2 años, y Aiden, de 5 años.

Cortesía Lluvia Velez</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Jorge Botello, segundo de la derecha, y su familia, hijo, Aiden, esposa Lluvia Vélez, e hijo, Aric. (Lluvia Vélez)" src="https://eltiempolv.com/wp-content/uploads/2017/10/9468850_web1_img_0240.jpg" /><div class="media-caption">Jorge Botello, segundo de la derecha, y su familia, hijo, Aiden, esposa Lluvia Vélez, e hijo, Aric. (Lluvia Vélez)</div></div></template>
<p>Le encantaban sus c&#243;mics y &#8220;El Rey Le&#243;n&#8221; casi tanto como quer&#237;a a sus hijos.</p>
<p>&#8220;Literalmente podr&#237;a recitar cada l&#237;nea de la pel&#237;cula&#8221;, dijo su esposa, Lluvia V&#233;lez. Tambi&#233;n pod&#237;a imitar las voces.</p>
<p>Jorge Botello conoc&#237;a las historias de cada personaje de los c&#243;mics que ley&#243;, especialmente Batman. Era un ni&#241;o grande de 33 a&#241;os, dijo ella.</p>
<p>Botello conduc&#237;a su camioneta Dodge negra el s&#225;bado por la noche a un restaurante de hamburguesas cercano de In-N-Out, buscando comida para su esposa embarazada y sus dos hijos.</p>
<p>Nunca lleg&#243; a casa, ya que un Jeep Liberty invadi&#243; su carril y golpe&#243; su camioneta hacia las 11 p.m. cerca de Stephanie Street y Russell Road. El Jeep rod&#243; sobre su techo y se incendi&#243;. &#201;l y los ocupantes del Jeep, <a href="https://www.reviewjournal.com/local/henderson/three-people-killed-in-saturday-car-crash-in-henderson/" target="_blank" title="Danny Stewart y Brande West-Stewart">Danny Stewart y Brande </a><a href="https://www.reviewjournal.com/local/henderson/three-people-killed-in-saturday-car-crash-in-henderson/" target="_blank" title="Danny Stewart y Brande West-Stewart">West-Stewart</a>, murieron. Se cre&#237;a que la velocidad hab&#237;a sido un factor, dijo la polic&#237;a. Ir&#243;nicamente, Danny Stewart era amigo de Botello.</p>
<p>Los miembros de la familia sab&#237;an que era su camioneta cuando vieron el gran s&#237;mbolo amarillo de Batman en la ventana trasera.</p>
<p>&#8220;Fue el mejor chico que jam&#225;s pudiste conocer&#8221;, dijo V&#233;lez.</p>
<p>Cuando no estaba trabajando en JJ&#8217;s Boulangerie dentro del <a href="https://www.hotels.vegas/Las-Vegas-Hotels/Paris-Las-Vegas" target="_blank" title="Paris Las Vegas">Paris Las </a><a href="https://www.hotels.vegas/Las-Vegas-Hotels/Paris-Las-Vegas" target="_blank" title="Paris Las Vegas">Vegas</a>, Botello estaba en casa con sus hijos y su esposa. Eran su mundo, dijo V&#233;lez.</p>
<p>Decid&#237;a pasar tiempo con su familia en lugar de pasear con amigos. V&#233;lez brome&#243; diciendo que era el mejor padre debido a su habilidad innata para relacionarse con sus hijos de 5 y 2 a&#241;os, Aiden Anthony y Aric Loki.</p>
<p>&#8220;La familia era todo para &#233;l, y &#233;l era todo para su familia&#8221;, dijo.</p>
<p>Operaba a su nivel de imaginaci&#243;n y conoc&#237;a los juguetes adecuados para comprar: hab&#237;a cajas, cajas y cajas dentro de su casa, dijo V&#233;lez. Algunos de ellos pertenec&#237;an a sus hijos.</p>
<p>Bromeaba con que algunos estaban &#8220;prohibidos&#8221; de tocar como sus figuras de lucha libre y &#8220;Walking Dead&#8221;.</p>
<p>V&#233;lez dijo que va a extra&#241;ar ver a su marido besar y hacerles cosquillas a sus hijos antes de acostarse.</p>
<p>&#8220;Todos sab&#237;an que era el mejor pap&#225;&#8221;, dijo su hermano Roberto Botello, de 30 a&#241;os.</p>
<p>V&#233;lez insiste en que la pareja no hab&#237;a pasado un d&#237;a separados desde que se conocieron hace 10 a&#241;os este mes. Iban a todos lados juntos; y su esposo recogiendo comida sin ella fue una rara excepci&#243;n.</p>
<p>Ellos programaban sus descansos en el trabajo para poder visitar al otro.</p>
<p>Botello y sus dos hermanos crecieron viendo &#8220;Dragon Ball Z&#8221; y luchando, a veces saltando y rompiendo mesas como los luchadores que vieron.</p>
<p>Si no llevaba puesto una camisa blanca con pantalones cortos de color caqui, dijo Alejandro Botello, de 26 a&#241;os, llevaba una camisa de Batman o Capit&#225;n Am&#233;rica.</p>
<p>Su obsesi&#243;n m&#225;s reciente fue &#8220;Juego de tronos&#8221;, dijo Velez. &#201;l le&#237;a todos los previos y conoc&#237;a la trama hasta cinco o seis episodios m&#225;s adelante.</p>
<p>&#8220;Era muy molesto ver las cosas con &#233;l porque ya sab&#237;a lo que iba a pasar&#8221;, dijo.</p>
<p>Los tres hermanos eran amigos de Stewart, quien se cre&#237;a que conduc&#237;a el Jeep que golpe&#243; la camioneta de Jorge. Lo conocieron hace un par de a&#241;os, dijo Alejandro Botello, y ellos iban a la casa de Stewart y jugaban videojuegos con &#233;l. En un punto, Stewart le dio a la mejor amiga de Alejandro la llave de su casa para que pudieran ayudar a cuidar a un perro.</p>
<p>&#8220;Wow, &#191;cu&#225;les son las probabilidades de que eso ocurra?&#8221;, Dijo Alejandro.</p>
<p>V&#233;lez dijo que reconoce que el accidente no fue intencional, &#8220;pero sin embargo me enoja y me entristece &#8230;&#8221;</p>
<p>Su hijo de 2 a&#241;os no entiende por qu&#233; su padre ya no lo lleva al parque, dijo. Su hijo de 5 a&#241;os parece saber que no regresar&#225;, pero no est&#225; seguro de saber por qu&#233;.</p>
<p>V&#233;lez dijo que fue una bendici&#243;n que ella no estuviera en el auto con &#233;l la noche del s&#225;bado. De lo contrario, su familia la habr&#237;a perdido a ella y a su beb&#233; por nacer, dijo.</p>
<p>La pareja hab&#237;a decidido previamente un nombre, pero eso ha cambiado desde el s&#225;bado. El 27 de noviembre, se espera dar a luz a Jorge Batman Botello.</p>
<p>P&#243;ngase en contacto con Mike Shoro en <a href="mailto:mshoro@reviewjournal.com" target="_blank" title="mshoro@reviewjournal.com">mshoro@reviewjournal.com</a> o al 702-387-5290. Sigue a <a href="https://twitter.com/mike_shoro" target="_blank" title="@mike_shoro">@mike_shoro</a> en Twitter.</p>

					<template class="rj-isidebar1-elem">
				</p>
<p><strong>Servicios funerarios para Jorge Botello</strong></p>
<p>Los servicios est&#225;n programados para el pr&#243;ximo fin de semana en Davis Funeral Homes en Memorial Park, 6200 Eastern Ave. Su esposa dijo que todos est&#225;n animados a asistir.</p>
<p>Est&#225; programada una vista con f&#233;retro abierto desde las 4 p.m. hasta las 8 p.m. el 27 de octubre. Una misa est&#225; programada para las 10 a.m. del 28 de octubre, y su funeral est&#225; programado para la 1 p.m. m&#225;s tarde ese d&#237;a.</p>
<p>La familia ha establecido un <a href="https://www.facebook.com/donate/125827131414775/" target="_blank" title="sitio de donaci">sitio de donaci&#243;n </a>para ayudar a pagar los gastos mientras su esposa, Lluvia V&#233;lez, est&#225; sin trabajo cuidando a su reci&#233;n nacido.</p>
<p>			</template>
		
		
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget">		<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_2"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
    pid: 55761,
    lang: "en",
    slot: '#rj-wrap-teads',
    format: "inread",
    components: {
        skip: {
            delay: 0
        }
    },
    css: "margin: 0px auto 0px; max-width: 550px;"
});
(function(d) {
    var js, s = d.getElementsByTagName('script')[0];
    js = d.createElement('script');
    js.async = true;
    js.src = '//cdn.teads.tv/media/format.js';
    s.parentNode.insertBefore(js, s);
})(window.document);
</script>
<p>&nbsp;</p></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div></div></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40197" data-post-id="40197" class="rj-story rj-story-thumb2 has-video has-image post-40197 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/el-centro-de-convenciones-del-mandalay-bay-usa-detectores-de-metales-de-seguridad/" rel="bookmark">
								<img width="640" height="361" src="https://eltiempolv.com/wp-content/uploads/2017/10/ga76dzvx-1280.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/el-centro-de-convenciones-del-mandalay-bay-usa-detectores-de-metales-de-seguridad/" rel="bookmark">El centro de convenciones del Mandalay Bay usa detectores de ...</a>
					</div>
											<div class="field-byline">Por Todd Prince / RJ/El Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40193" data-post-id="40193" class="rj-story rj-story-thumb2 has-video has-image post-40193 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-rj-has-vdo">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/actualizacion-de-titulares-en-las-vegas-para-el-viernes-20-de-octubre-video/" rel="bookmark">
								<img width="640" height="360" src="https://eltiempolv.com/wp-content/uploads/2017/10/2qym73jf-1280.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/actualizacion-de-titulares-en-las-vegas-para-el-viernes-20-de-octubre-video/" rel="bookmark">Actualización de titulares en Las Vegas para el viernes 20 de ...</a>
					</div>
											<div class="field-byline">Por Rochelle Richards / RJ/El Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40182" data-post-id="40182" class="rj-story rj-story-thumb2 has-image post-40182 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/los-raiders-esperan-comenzar-construccion-del-estadio-de-las-vegas-el-13-de-noviembre/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/10/9469435_web1_web9055311_web1_las-vegas-stadium-07042.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/los-raiders-esperan-comenzar-construccion-del-estadio-de-las-vegas-el-13-de-noviembre/" rel="bookmark">Los Raiders esperan comenzar construcción del estadio de Las ...</a>
					</div>
											<div class="field-byline">Por Richard N. Velotta / RJ/El Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40125" data-post-id="40125" class="rj-story rj-story-thumb2 has-image post-40125 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/hoy-funeral-para-oficial-de-metro-asesinado-en-tiroteo-en-las-vegas-video/" rel="bookmark">
								<img width="640" height="414" src="https://eltiempolv.com/wp-content/uploads/2017/10/9467292_web1_shoot-hartfield-oct21-17_10202017_rb_001.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/hoy-funeral-para-oficial-de-metro-asesinado-en-tiroteo-en-las-vegas-video/" rel="bookmark">Hoy funeral para oficial de Metro asesinado en tiroteo en Las ...</a>
					</div>
											<div class="field-byline">Por Briana Erickson / RJ/EL Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40117" data-post-id="40117" class="rj-story rj-story-thumb2 has-image post-40117 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/inauguraron-la-3a-expo-anual-mundo-maya-magico/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/10/9424986_web1_mayas1_expo_101718.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-noticias">
			<a href="https://eltiempolv.com/./noticias/">Noticias</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/inauguraron-la-3a-expo-anual-mundo-maya-magico/" rel="bookmark">Inauguraron la 3ª. Expo anual “Mundo Maya Mágico”</a>
					</div>
											<div class="field-byline">Valdemar Gonz&#225;lez / El Tiempo - Reportero Contribuidor</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40113" data-post-id="40113" class="rj-story rj-story-thumb2 has-image post-40113 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/la-construccion-comienza-en-las-nuevas-escuelas-primarias-para-el-ciclo-2018-19/" rel="bookmark">
								<img width="640" height="426" src="https://eltiempolv.com/wp-content/uploads/2017/10/9424597_web1_ccsd_school_construction_kids_101718.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-noticias">
			<a href="https://eltiempolv.com/./noticias/">Noticias</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/la-construccion-comienza-en-las-nuevas-escuelas-primarias-para-el-ciclo-2018-19/" rel="bookmark">La construcción comienza en las nuevas escuelas primarias para ...</a>
					</div>
											<div class="field-byline">David Roddy / CCSD</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40100" data-post-id="40100" class="rj-story rj-story-thumb2 has-image post-40100 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/la-policia-de-las-vegas-dice-que-3-coordinan-robo-mortal/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/10/9464353_web1_soprano-arrest.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/la-policia-de-las-vegas-dice-que-3-coordinan-robo-mortal/" rel="bookmark">La policía de Las Vegas dice que 3 “coordinan” robo mortal</a>
					</div>
											<div class="field-byline">Por By Mike Shoro / RJ/El Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-39943" data-post-id="39943" class="rj-story rj-story-thumb2 has-image post-39943 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-local">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/deportes/evento-boxistico-reunio-a-trabajadores-de-la-industria-turistica/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/10/9424340_web1_box1_amateur_casinos_101718.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-deportes">
			<a href="https://eltiempolv.com/./deportes/">Deportes</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/deportes/evento-boxistico-reunio-a-trabajadores-de-la-industria-turistica/" rel="bookmark">Evento boxístico reunió a trabajadores de la industria ...</a>
					</div>
											<div class="field-byline">Valdemar Gonz&#225;lez / El Tiempo &#8211; Reportero Contribuidor</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40096" data-post-id="40096" class="rj-story rj-story-thumb2 has-image post-40096 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/las-vegas-se-queda-atras-en-el-crecimiento-de-negocios-nuevos-segun-el-informe/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/10/9463856_web1_thinkstockphotos-621142710.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/las-vegas-se-queda-atras-en-el-crecimiento-de-negocios-nuevos-segun-el-informe/" rel="bookmark">Las Vegas se queda atrás en el crecimiento de negocios nuevos, ...</a>
					</div>
											<div class="field-byline">Por Nicole Raz / RJ/El Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40092" data-post-id="40092" class="rj-story rj-story-thumb2 has-image post-40092 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/la-lista-de-escuelas-de-bajo-rendimiento-en-nevada-incluye-44-en-el-condado-de-clark/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/10/9463519_web1_ccsdbuilding_052317_rb_004.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/la-lista-de-escuelas-de-bajo-rendimiento-en-nevada-incluye-44-en-el-condado-de-clark/" rel="bookmark">La lista de escuelas de bajo rendimiento en Nevada incluye 44 en ...</a>
					</div>
											<div class="field-byline">Por Meghin Delaney / RJ/El Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-40074" data-post-id="40074" class="rj-story rj-story-thumb2 has-image post-40074 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/local-noticias/el-condado-de-clark-aprobo-la-compra-de-la-propiedad-del-moulin-rouge/" rel="bookmark">
								<img width="640" height="427" src="https://eltiempolv.com/wp-content/uploads/2017/10/9462960_web1_moulinrouge-sep30-17_09292017_rb_023.jpg" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
			<div class="field-term category-local-noticias">
			<a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a>
		</div>
	
				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/local-noticias/el-condado-de-clark-aprobo-la-compra-de-la-propiedad-del-moulin-rouge/" rel="bookmark">El condado de Clark aprobó la compra de la propiedad del Moulin ...</a>
					</div>
											<div class="field-byline">Por Jamie Munks / RJ/El Tiempo</div>
					
				</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div></div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><style>
.eviesays-title {
font-family: Arvo, "Courier Bold", Courier, Georgia, Times, "Times New Roman", serif;
    font-size: 27px;
    font-weight: bold;
    font-style: normal;
    font-stretch: normal;
    line-height: normal;
    letter-spacing: -0.9px;
    text-align: center;
    text-transform: uppercase;
    color: #505050;
    margin-bottom: 5px;
}
@media (min-width: 992px) {
  .eviesays-title {
    font-size: 32px;
    margin-bottom: 10px;
  }
}
</style>
<div style="max-width:980px;margin-bottom:10px" class="rj-container no-padding">
<div class="eviesays-title">Eventos</div>
<script type="text/javascript" src="//widget.eviesays.com/embed/eltiempolv/calendar" async="true"></script>
</div></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
</div><!-- #page -->


<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-37576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37576"><a target="_blank" href="http://eltiempo.nv.newsmemory.com/">Edición Digital / e-Edition</a></li>
<li id="menu-item-39909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39909"><a href="https://eltiempolv.com/alertas-por-email/">Alertas por email</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
<li id="menu-item-37805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37805"><a href="https://eltiempolv.com/apps">El Tiempo Apps</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; 2017 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-includes/js/jquery/ui/tabs.min.js,/wp-includes/js/wp-embed.min.js?m=1505859938j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'134834587',post:'40170',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '40170' ]);
</script>

		<!-- Begin comScore Tag -->
		<script type="text/javascript">
			var _comscore = _comscore || [];
			_comscore.push({ c1: "2", c2: "6503134" });
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.async = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el); })();
		</script>
		<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6503134&cv=2.0&cj=1" /> </noscript>
		<!-- End comScore Tag -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":167,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
