<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Los Demócratas apuntan al factor Trump, menos el uno al otro en el 5º debate | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkN0OgjAMhV/IUUAQvTA+ioFRZbANspYgby8TITFRw03TtN85/YGhE7K1jJaBKzRI4Gqu4jA6gVaFy90It6kv8gGpNSiSIAtCkEQf5cAoG0zFHfzxIx71NtLbdy3xZpgaZecokIXDclUpK3VfTrzHSkUMhW5lI5bjfi/V6f7uXV29fuJBWpUIV+8151+VpheLuEbuctm8pr9zj1/MOUqzJD5mh3T/BLSOjHk=' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7IRARQfEW9rKam2RBGwD4vd0QIwMnW443eHrFqZWnaqjL1TIUMWXfUw9iiGvRo0m51ZDG430SQqFK4jt8E975VEHfaPcH/RDyHCAtD0vPOvgtG4SxO/mUs7p2J1yzrHv5AOUy0jg'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20191120'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Hombre y oficial heridos tras tiroteo en la pista de despegue del Aeropuerto McCarran","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/11\/nichole_splinter.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/hombre-y-oficial-heridos-tras-tiroteo-en-la-pista-de-despegue-del-aeropuerto-mccarran-103803\/"},{"title":"Disparan a una mujer de 18 a\u00f1os en la cabeza y resultan heridos otros tres en North Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/11\/13014494_web1_NLV.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/disparan-a-una-mujer-de-18-anos-en-la-cabeza-y-resultan-heridos-otros-tres-en-north-las-vegas-103797\/"},{"title":"Dispara la polic\u00eda de Henderson a un hombre sospechoso de disparar a otro en un restaurante","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/11\/iSyqemGU-1920.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/dispara-la-policia-de-henderson-a-un-hombre-sospechoso-de-disparar-a-otro-en-un-restaurante-103790\/"},{"title":"\u00a1Manos a la obra!","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/11\/13014312_web1_etl_manos-obra_112119-1-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/manos-a-la-obra-103781\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqbmhpYmRiaZQFAPGGXiw='></script>
<script type='text/javascript' async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1574136273j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://eltiempolv.com/noticias/los-democratas-apuntan-al-factor-trump-menos-el-uno-al-otro-en-el-5o-debate-103744/" />
<link rel='shortlink' href='https://wp.me/p97KDp-qZi' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Flos-democratas-apuntan-al-factor-trump-menos-el-uno-al-otro-en-el-5o-debate-103744%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Flos-democratas-apuntan-al-factor-trump-menos-el-uno-al-otro-en-el-5o-debate-103744%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="De tono civil, en su mayor&#237;a cauteloso, el quinto debate del mi&#233;rcoles hizo poco para reordenar el campo y pudo haber beneficiado a dos nuevos participantes en la carrera." />
<meta name="rj:id" content="post_id-103744" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Demócratas apuntan al factor Trump, menos el uno al otro en el 5º debate" />
<meta property="og:url" content="https://eltiempolv.com/noticias/los-democratas-apuntan-al-factor-trump-menos-el-uno-al-otro-en-el-5o-debate-103744/" />
<meta property="og:description" content="De tono civil, en su mayor&#237;a cauteloso, el quinto debate del mi&#233;rcoles hizo poco para reordenar el campo y pudo haber beneficiado a dos nuevos participantes en la carrera." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2019-11-21T18:21:08+00:00" />
<meta property="article:modified_time" content="2019-11-21T18:21:38+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Los Demócratas apuntan al factor Trump, menos el uno al otro en el 5º debate" />
<meta name="twitter:description" content="De tono civil, en su mayor&#237;a cauteloso, el quinto debate del mi&#233;rcoles hizo poco para reordenar el campo y pudo haber beneficiado a dos nuevos participantes en la carrera." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/los-democratas-apuntan-al-factor-trump-menos-el-uno-al-otro-en-el-5o-debate-103744/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

		</head>

<body class="post-template-default single single-post postid-103744 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":4,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":103744,"articlePublishTime":"2019-11-21T18:21:08+00:00","articleUpdateTime":"2019-11-21T18:21:38+00:00","articleType":"post","author":["Associated Press"],"articleSource":"Local","section":"Noticias","categories":["Noticias"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">53°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">53°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-day.png" />
				<span>Mostly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-103744" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-103744 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Los Demócratas apuntan al factor Trump, menos el uno al otro en el 5º debate</h1>
<div class="post-excerpt" style="display: none;">
	<p>De tono civil, en su mayor&#237;a cauteloso, el quinto debate del mi&#233;rcoles hizo poco para reordenar el campo y pudo haber beneficiado a dos nuevos participantes en la carrera.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Nicholas Riccardi y Bill Barrow &#183; The Associated Press				</div>
										<div class="rj-field-published-time">
					noviembre 21, 2019 - 10:21 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F103744" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F103744"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F103744&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F103744&#038;via=eltiempolv&#038;text=Los%20Dem%C3%B3cratas%20apuntan%20al%20factor%20Trump%2C%20menos%20el%20uno%20al%20otro%20en%20el%205%C2%BA%20debate"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Los Demócratas apuntan al factor Trump, menos el uno al otro en el 5º debate" data-url="https://eltiempolv.com/post/103744" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Los Demócratas apuntan al factor Trump, menos el uno al otro en el 5º debate&body=You may be interested in the following post: https://eltiempolv.com/post/103744"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La candidata presidencial demócrata, la senadora Amy Klobuchar, demócrata por Minnesota, al c ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La candidata presidencial demócrata, la senadora Amy Klobuchar, demócrata por Minnesota, al c ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateB.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La candidata presidencial demócrata, la senadora Amy Klobuchar, demócrata por Minnesota, al centro, habla mientras la candidata presidencial demócrata, la representante Tulsi Gabbard, demócrata por Hawaii, izquierda, y el candidato presidencial demócrata de South Bend, Indiana, el alcalde Pete Buttigieg escuchan durante un debate presidencial demócrata, el miércoles 20 de noviembre de 2019, en Atlanta. (Foto AP/John Bazemore)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El candidato presidencial demócrata, el senador Cory Booker, demócrata por Nueva Jersey, habl ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El candidato presidencial demócrata, el senador Cory Booker, demócrata por Nueva Jersey, habl ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_ddebateD.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El candidato presidencial demócrata, el senador Cory Booker, demócrata por Nueva Jersey, habla mientras la candidata presidencial demócrata, la representante Tulsi Gabbard, demócrata por Hawaii, escucha durante un debate presidencial demócrata, el miércoles 20 de noviembre de 2019, en Atlanta. (Foto AP/John Bazemore)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El candidato presidencial demócrata, el ex vicepresidente Joe Biden, habla mientras la candida ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El candidato presidencial demócrata, el ex vicepresidente Joe Biden, habla mientras la candida ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateA.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El candidato presidencial demócrata, el ex vicepresidente Joe Biden, habla mientras la candidata presidencial demócrata, la senadora Elizabeth Warren, demócrata por Mass., escucha durante un debate presidencial demócrata, el miércoles 20 de noviembre de 2019, en Atlanta. (Foto AP/John Bazemore)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La candidata presidencial demócrata, la senadora Kamala Harris, demócrata por California, rea ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La candidata presidencial demócrata, la senadora Kamala Harris, demócrata por California, rea ..." src="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13013995_web1_debateC.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La candidata presidencial demócrata, la senadora Kamala Harris, demócrata por California, reacciona mientras habla mientras el ex ejecutivo de tecnología, Andrew Yang, candidato presidencial demócrata, observa durante un debate presidencial demócrata, el miércoles 20 de noviembre de 2019, en Atlanta. (Foto AP/John Bazemore)</div></div></template>
<p><strong>WASHINGTON &#8212;</strong> Los dem&#243;cratas dedicaron m&#225;s tiempo a defender su capacidad de vencer al presidente Donald Trump que a tratar de derrotarse unos a otros en su quinto debate.</p>
<p>De tono civil, en su mayor&#237;a cauteloso, el foro del mi&#233;rcoles hizo poco para reordenar el campo y puede haber beneficiado a dos nuevos participantes en la carrera, Mike Bloomberg y Deval Patrick.</p>
<p>Los puntos clave:</p>
<p><strong>Sale a flote el juicio pol&#237;tico</strong></p>
<p>La investigaci&#243;n de destituci&#243;n del presidente Donald Trump se llev&#243; gran parte del ox&#237;geno al principio del debate.</p>
<p>Las preguntas sobre el juicio pol&#237;tico hicieron poco para crear mucha separaci&#243;n en un campo que condena universalmente al presidente republicano.</p>
<p>Los candidatos trataron frecuentemente de girar en torno a su agenda. La senadora de Massachusetts, Elizabeth Warren, habl&#243; sobre c&#243;mo un importante donante de Trump se convirti&#243; en el embajador del coraz&#243;n del esc&#225;ndalo ucraniano y reiter&#243; su promesa de no otorgar embajadas a los donantes. El ex vicepresidente Joe Biden trat&#243; de promocionar la investigaci&#243;n como una medida de cu&#225;nto le teme Trump a su candidatura.</p>
<p>La destituci&#243;n es potencialmente peligrosa para los candidatos dem&#243;cratas por dos razones. Un juicio en el Senado puede atrapar una buena parte del campo en Washington justo cuando los primeros estados votan en febrero. Tambi&#233;n destaca un desaf&#237;o para los dem&#243;cratas desde que Trump entr&#243; en la carrera presidencial en 2015 (cambiando la conversaci&#243;n de las seguidas controversias de Trump a su propia agenda).</p>
<p>El senador de Vermont, Bernie Sanders, advirti&#243;: &#8220;No podemos ser simplemente consumidos por Donald Trump, porque si lo permitimos, perderemos las elecciones&#8221;.</p>
<p><strong>Coalici&#243;n de Obama</strong></p>
<p>Quiz&#225;s m&#225;s que en ning&#250;n otro debate hasta ahora, los dem&#243;cratas reconocieron expl&#237;citamente la importancia de los votantes afroamericanos y de otras minor&#237;as.</p>
<p>La senadora californiana, Kamala Harris, apunt&#243; repetidamente que los dem&#243;cratas deben reagrupar a la &#8220;coalici&#243;n de Obama&#8221; para derrotar a Trump. Harris, una de las tres candidatas afroamericanas a la nominaci&#243;n, destac&#243; especialmente a las mujeres afroamericanas, argumentando que sus experiencias la convierten en la candidata ideal.</p>
<p>Otro candidato afroamericano, el senador de Nueva Jersey, Cory Booker, agreg&#243;: &#8220;Tengo mucha experiencia con votantes afroamericanos&#8230;he sido uno de ellos desde que ten&#237;a 18 a&#241;os&#8221;.</p>
<p>Sin embargo, ni Booker ni Harris han sido capaces de convertir las experiencias de la vida en un fuerte apoyo en las elecciones primarias, en gran parte debido a la fuerte posici&#243;n de Biden en la comunidad afroamericana.</p>
<p>La posici&#243;n de Biden es tambi&#233;n una barrera para otros candidatos blancos, incluyendo al alcalde de South Bend, Indiana, Pete Buttigieg, quien est&#225; creciendo exponencialmente en la comunidad blanca de Iowa pero batallando con los votantes afroamericanos en los estados del sur como Carolina del Sur que han demostrado ser cr&#237;ticos con los candidatos dem&#243;cratas anteriores.</p>
<p>Buttigieg lo reconoci&#243;, alegando que acoge con benepl&#225;cito &#8220;el desaf&#237;o de conectarse con votantes afroamericanos en Estados Unidos que todav&#237;a no me conocen&#8221;.</p>
<p>Los intercambios muestran que los candidatos aparentemente aceptan la propuesta de que el candidato final tendr&#225; que formar una coalici&#243;n racialmente diversa para ganar, y que aquellos cuyas bases siguen siendo abrumadoramente blancas (o simplemente demasiado peque&#241;as en conjunto) no es probable que sean nominados.</p>
<p><strong>Recibe atenci&#243;n la crisis clim&#225;tica</strong></p>
<p>La crisis clim&#225;tica, que los votantes dem&#243;cratas citan como una de las principales preocupaciones, finalmente gan&#243; algo de atenci&#243;n.</p>
<p>Hubo chispas en el debate el mi&#233;rcoles por la noche, cuando el multimillonario activista ambiental Tom Steyer, se opuso a Biden sugiriendo que el ex vicepresidente quiere abordar la crisis con un enfoque inadecuado y poco sistem&#225;tico. Biden devolvi&#243; el golpe, record&#225;ndole a Steyer que patrocin&#243; la legislaci&#243;n clim&#225;tica como senador en la d&#233;cada de 1980, mientras que Steyer construy&#243; su fortuna en parte gracias a las inversiones en carb&#243;n.</p>
<p>Buttigieg convirti&#243; una pregunta sobre los efectos de las pol&#237;ticas de Trump en los agricultores en un llamado para que el sector agr&#237;cola estadounidense se convirtiera en una pieza clave de una econom&#237;a libre de emisiones.</p>
<p>Pero esos detalles parecen menos importantes que la conversaci&#243;n general entre ellos, o la falta de esta. Tal vez sean las complejidades de las pol&#237;ticas involucradas, o tal vez s&#243;lo sea la pol&#237;tica. En cualquier caso, el campo restante simplemente no parece c&#243;modo ni dispuesto a poner en primer plano la pol&#237;tica clim&#225;tica, y los moderadores de los debates tampoco lo hacen.</p>
<p><strong>D&#237;a de la marmota de la salud</strong></p>
<p>Antes de cada debate, los asesores de las campa&#241;as presidenciales dem&#243;cratas presentan argumentos matizados y centrados que sus candidatos seguramente presentar&#225;n en el escenario. Y cada debate parece evolucionar r&#225;pidamente en una discusi&#243;n sobre la atenci&#243;n de la salud.</p>
<p>As&#237; fue de nuevo. A los pocos minutos del comienzo, Warren se encontr&#243; a la defensiva cuando explic&#243; que todav&#237;a apoya un sistema de seguro de un solo pagador administrado por el gobierno (&#8220;Medicare para todos&#8221;) a pesar de su reciente propuesta modificada para llegar a ello en fases. Para no ser superado, Sanders record&#243; que &#233;l es el patrocinador original del proyecto de ley &#8220;Medicare para Todos&#8221; que anima a los progresistas. &#8220;Yo escrib&#237; la maldita legislaci&#243;n&#8221;, brome&#243;, otra vez.</p>
<p>Biden salt&#243; para recordar a sus rivales m&#225;s liberales que sus ideas no se aprobar&#237;an en el Congreso. El ex vicepresidente promocion&#243; su compromiso de agregar un plan de seguros del gobierno a los intercambios existentes de la Ley de Atenci&#243;n Asequible que ahora venden p&#243;lizas de seguros privados.</p>
<p>El debate pone de manifiesto una tensi&#243;n fundamental para los candidatos: Los votantes dem&#243;cratas identifican el cuidado de la salud como su principal preocupaci&#243;n pol&#237;tica nacional, pero tambi&#233;n les dicen a los encuestadores que su prioridad pol&#237;tica principal en la campa&#241;a primaria es encontrar un candidato que pueda derrotar a Trump.</p>
<p>Los principales contendientes no hicieron nada para resolver el argumento el mi&#233;rcoles, sino que ofrecieron pruebas de que el tira y afloja ideol&#243;gico se mantendr&#225; hasta que alguien gane suficientes delegados para reclamar la nominaci&#243;n.</p>
<p><strong>&#191;Escuchaste el que&#8230;</strong></p>
<p>El debate fue tan genial que algunos de los momentos m&#225;s memorables fueron los chistes bien ensayados de los candidatos.</p>
<p>Cuando se le pregunt&#243; qu&#233; le dir&#237;a al presidente ruso Vladimir Putin si fuera elegido para la Casa Blanca, el empresario de tecnolog&#237;a Andrew Yang coment&#243; que sus primeras palabras ser&#237;an: &#8220;Disc&#250;lpenme por haber derrotado a su hombre&#8221;.</p>
<p>La senadora de Minnesota, Amy Klobuchar, se ri&#243; de una an&#233;cdota repetida a menudo sobre c&#243;mo estableci&#243; un r&#233;cord al recaudar 17 mil d&#243;lares de sus ex-novios durante su primera campa&#241;a. Tambi&#233;n rechaz&#243; los temores de una candidatura femenina diciendo: &#8220;Si crees que una mujer no puede vencer a Donald Trump, Nancy Pelosi lo hace todos los d&#237;as&#8221;.</p>
<p>Booker, criticando a Biden por no haber aceptado legalizar la marihuana, dijo: &#8220;Pens&#233; que estabas drogado cuando lo dijiste&#8221;.</p>
<p>Y es posible que Harris haya dado la campanada de la noche para el presidente cuando habl&#243; de sus negociaciones nucleares con Corea del Norte: &#8220;Donald Trump fue enga&#241;ado&#8221;.</p>
<p><strong>Gabbard como moscard&#243;n</strong></p>
<p>La representante de Hawai, Tulsi Gabbard, se ha labrado un papel distintivo durante los debates dem&#243;cratas: la moscard&#243;n.</p>
<p>El mi&#233;rcoles sigui&#243; atacando a su propio partido, manteniendo sus comentarios del mes pasado de que su &#250;ltima candidata presidencial, Hillary Clinton, es la &#8220;personificaci&#243;n de la podredumbre que ha enfermado al Partido Dem&#243;crata durante tanto tiempo&#8221;.</p>
<p>Cuando se le pidi&#243; que lo explicara, Gabbard profundiz&#243; que los dem&#243;cratas &#8220;ya no son el partido que es del pueblo, por y para el pueblo, es un partido que sigue siendo influenciado por el establecimiento de la pol&#237;tica exterior en Washington, por el complejo militar-industrial&#8221;.</p>
<p>La afici&#243;n de Gabbard por criticar a los dem&#243;cratas ha llevado a algunos en el partido a temer que est&#225; sentando las bases para un tercer partido, algo que la congresista niega. Su cr&#237;tica del mi&#233;rcoles atrajo una fuerte respuesta de Harris, quien dijo que Gabbard hab&#237;a estado en Fox News &#8220;a tiempo completo&#8221; durante la administraci&#243;n del presidente Barack Obama y se&#241;al&#243; que se reuni&#243; con Trump despu&#233;s de la elecci&#243;n del presidente.</p>
<p>Gabbard respondi&#243; despectivamente que la respuesta de Harris &#8220;s&#243;lo me hace suponer que ella, si llegara a ser presidenta, continuar&#225; con el status quo&#8221;. M&#225;s tarde se enred&#243; con Buttigieg, alegando que &#233;l hab&#237;a apoyado el env&#237;o de tropas estadounidenses a M&#233;xico, una acusaci&#243;n que lo redujo a risitas incr&#233;dulas.</p>
<p>Gabbard subi&#243; al escenario debido a la atenci&#243;n que recibi&#243; despu&#233;s de pelear con Clinton. El intercambio del mi&#233;rcoles mostr&#243; c&#243;mo puede permanecer f&#225;cilmente ante las c&#225;maras mientras critica a su propio partido.</p>
<p>La campa&#241;a de Trump se apresur&#243; a aceptar la lucha, tuiteando el golpe de Gabbard contra su partido.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="320"
						   href="https://eltiempolv.com/noticias/identifican-a-la-conductora-fallecida-en-un-accidente-de-la-i-15-103178/">
							<span class="field-number">1</span>
							<div class="field-title">Identifican a la conductora fallecida en un accidente de la I-15</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Identifican a la conductora fallecida en un accidente de la I-15" src="https://eltiempolv.com/wp-content/uploads/2019/11/I15-ROLLOVER-webprev-1.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/I15-ROLLOVER-webprev-1.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Identifican a la conductora fallecida en un accidente de la I-15"
								     src="https://eltiempolv.com/wp-content/uploads/2019/11/I15-ROLLOVER-webprev-1.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="154"
						   href="https://eltiempolv.com/noticias/pronostican-lluvias-y-tormentas-con-fuertes-nevadas-en-las-montanas-de-la-region-de-las-vegas-103510/">
							<span class="field-number">2</span>
							<div class="field-title">Pronostican lluvias y tormentas con fuertes nevadas en las montañas de la región de Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Pronostican lluvias y tormentas con fuertes nevadas en las montañas de la región de Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2019/11/13003328_web1_mt_charleston_snow_web.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13003328_web1_mt_charleston_snow_web.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Pronostican lluvias y tormentas con fuertes nevadas en las montañas de la región de Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2019/11/13003328_web1_mt_charleston_snow_web.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="114"
						   href="https://eltiempolv.com/noticias/policia-acusado-admite-haber-bebido-antes-de-mortal-accidente-en-boulder-highway-102922/">
							<span class="field-number">3</span>
							<div class="field-title">Policía: acusado admite haber bebido antes de mortal accidente en Boulder Highway</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Policía: acusado admite haber bebido antes de mortal accidente en Boulder Highway" src="https://eltiempolv.com/wp-content/uploads/2019/11/12976512_web1_aaron_kruse_web.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/12976512_web1_aaron_kruse_web.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Policía: acusado admite haber bebido antes de mortal accidente en Boulder Highway"
								     src="https://eltiempolv.com/wp-content/uploads/2019/11/12976512_web1_aaron_kruse_web.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="112"
						   href="https://eltiempolv.com/entretenimiento/grammy-latino-celebro-20-anos-de-historia-103271/">
							<span class="field-number">4</span>
							<div class="field-title">Grammy Latino celebró 20 años de historia</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Grammy Latino celebró 20 años de historia" src="https://eltiempolv.com/wp-content/uploads/2019/11/12988423_web1_etl_latin-grammy_111519-2-.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/12988423_web1_etl_latin-grammy_111519-2-.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Grammy Latino celebró 20 años de historia"
								     src="https://eltiempolv.com/wp-content/uploads/2019/11/12988423_web1_etl_latin-grammy_111519-2-.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="106"
						   href="https://eltiempolv.com/noticias/local-noticias/estos-proyectos-cambiaran-el-aspecto-de-las-vegas-en-2020-91644/">
							<span class="field-number">5</span>
							<div class="field-title">Estos proyectos cambiarán el aspecto de Las Vegas en 2020</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020" src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020"
								     src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-103803" data-post-id="103803" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-103803 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/hombre-y-oficial-heridos-tras-tiroteo-en-la-pista-de-despegue-del-aeropuerto-mccarran-103803/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/nichole_splinter.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/hombre-y-oficial-heridos-tras-tiroteo-en-la-pista-de-despegue-del-aeropuerto-mccarran-103803/" rel="bookmark">Hombre y oficial heridos tras tiroteo en la pista de despegue del Aeropuerto McCarran</a></div>		<div class="field-info">
										<div class="field-byline">Glenn Puit &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T11:40:14-08:00" style="display: none;">noviembre 21, 2019 - 11:40 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 11:40 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un hombre se encuentra en cirug&#237;a despu&#233;s de que un oficial de la Polic&#237;a Metropolitana le disparara en la pista de despegue del Aeropuerto Internacional McCarran la madrugada del jueves.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103797" data-post-id="103797" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-103797 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/disparan-a-una-mujer-de-18-anos-en-la-cabeza-y-resultan-heridos-otros-tres-en-north-las-vegas-103797/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La policía de North Las Vegas estaba investigando un tiroteo el miércoles, 20 de noviembre de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13014494_web1_NLV.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/disparan-a-una-mujer-de-18-anos-en-la-cabeza-y-resultan-heridos-otros-tres-en-north-las-vegas-103797/" rel="bookmark">Disparan a una mujer de 18 años en la cabeza y resultan heridos otros tres en North Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Tony Garc&#237;a &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T11:34:05-08:00" style="display: none;">noviembre 21, 2019 - 11:34 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 11:34 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una mujer de 18 a&#241;os de edad fue disparada en la cabeza y se encuentra en condiciones muy cr&#237;ticas, declar&#243; la polic&#237;a de North Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103790" data-post-id="103790" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-103790 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/dispara-la-policia-de-henderson-a-un-hombre-sospechoso-de-disparar-a-otro-en-un-restaurante-103790/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/iSyqemGU-1920.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/iSyqemGU-1920.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2019/11/iSyqemGU-1920.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/iSyqemGU-1920.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/iSyqemGU-1920.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/iSyqemGU-1920.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/iSyqemGU-1920.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/dispara-la-policia-de-henderson-a-un-hombre-sospechoso-de-disparar-a-otro-en-un-restaurante-103790/" rel="bookmark">Dispara la policía de Henderson a un hombre sospechoso de disparar a otro en un restaurante</a></div>		<div class="field-info">
										<div class="field-byline">Katelyn Newberg &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T11:30:28-08:00" style="display: none;">noviembre 21, 2019 - 11:30 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 11:30 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La polic&#237;a de Henderson le dispar&#243; a un hombre el mi&#233;rcoles por la noche despu&#233;s de que supuestamente este le dispar&#243; a un empleado en un restaurante durante un robo cerca de Sunset Station.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103781" data-post-id="103781" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-103781 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/manos-a-la-obra-103781/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El 21 de noviembre de 2019 Monseñor Faustino Armendáriz Jiménez, tomó posesión como nuevo ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?resize=448,300 448w, https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?resize=768,514 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?resize=975,653 975w, https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13014312_web1_etl_manos-obra_112119-1-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/manos-a-la-obra-103781/" rel="bookmark">¡Manos a la obra!</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T11:30:00-08:00" style="display: none;">noviembre 21, 2019 - 11:30 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 11:30 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un grupo de representantes de La Fundaci&#243;n Smartd Asociaci&#243;n Civil, estuvo de visita, el mi&#233;rcoles 20 de noviembre de 2019 en esta ciudad, as&#237; como en Los &#193;ngeles, California, para realizar una cordial invitaci&#243;n a la comunidad local a sumarse al proyecto &#8220;Transformando Vidas&#8221;, un centro comunitario que trata de dignificar a personas en situaci&#243;n de calle.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103776" data-post-id="103776" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-103776 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/frio-y-posibilidad-de-lluvia-el-jueves-para-el-valle-de-las-vegas-103776/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/13014438_web1_WEATHER-MT-CHARLESTON-NOV20-19-001.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Nieve cubre los buzones de correo en Old Town de Mount Charleston el miércoles, 20 de noviembr ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13014438_web1_WEATHER-MT-CHARLESTON-NOV20-19-001.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/13014438_web1_WEATHER-MT-CHARLESTON-NOV20-19-001.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/13014438_web1_WEATHER-MT-CHARLESTON-NOV20-19-001.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/13014438_web1_WEATHER-MT-CHARLESTON-NOV20-19-001.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13014438_web1_WEATHER-MT-CHARLESTON-NOV20-19-001.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/frio-y-posibilidad-de-lluvia-el-jueves-para-el-valle-de-las-vegas-103776/" rel="bookmark">Frío y posibilidad de lluvia el jueves para el valle de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T11:26:49-08:00" style="display: none;">noviembre 21, 2019 - 11:26 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 11:26 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Con una advertencia de tormenta invernal cancelada para las monta&#241;as alrededor de Las Vegas, los residentes sentir&#225;n temperaturas fr&#237;as durante unos d&#237;as.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103767" data-post-id="103767" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-103767 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/resorts-world-actualiza-sus-planes-el-nuevo-hotel-del-strip-de-las-vegas-ahora-costara-4-3-mmdd-103767/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La construcción continúa en Resorts World Las Vegas el miércoles, 20 de noviembre de 2019, e ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13014299_web1_RESORTS-WORLD-NOV21-19-bh-005a.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/resorts-world-actualiza-sus-planes-el-nuevo-hotel-del-strip-de-las-vegas-ahora-costara-4-3-mmdd-103767/" rel="bookmark">Resorts World actualiza sus planes, el nuevo hotel del Strip de Las Vegas ahora costará 4.3 mmdd</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T11:20:03-08:00" style="display: none;">noviembre 21, 2019 - 11:20 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 11:20 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La compa&#241;&#237;a hizo un cambio importante en la administraci&#243;n en mayo, nombrando al ex ejecutivo de MGM Resorts International, Scott Sibella, como presidente de Resorts World.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103763" data-post-id="103763" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-103763 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/hombre-de-las-vegas-condenado-por-matar-a-su-novia-y-a-su-hija-103763/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Manuel Mata, acusado de matar a María Flores y a su hija de 17 años, Elizabeth Gómez, se pre ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13014220_web1_Murder-Trial-Conviction.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/hombre-de-las-vegas-condenado-por-matar-a-su-novia-y-a-su-hija-103763/" rel="bookmark">Hombre de Las Vegas condenado por matar a su novia y a su hija</a></div>		<div class="field-info">
										<div class="field-byline">Max Michor &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T10:55:36-08:00" style="display: none;">noviembre 21, 2019 - 10:55 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 10:55 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un hombre de Las Vegas fue sentenciado a cadena perpetua sin libertad condicional despu&#233;s de haberle disparado fatalmente a su novia y a su hija de 17 a&#241;os en 2013.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103757" data-post-id="103757" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-103757 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias tag-storm-area-51">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/reaparece-el-letrero-de-la-extraterrestrial-highway-despues-de-los-eventos-de-la-invasion-a-area-51-103757/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/13014179_web1_ethighwaysignsweb.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una nueva versión del letrero &quot;Extraterrestrial Highway&quot; en el cruce de las rutas estatales 31 ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13014179_web1_ethighwaysignsweb.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/13014179_web1_ethighwaysignsweb.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/13014179_web1_ethighwaysignsweb.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/13014179_web1_ethighwaysignsweb.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13014179_web1_ethighwaysignsweb.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/reaparece-el-letrero-de-la-extraterrestrial-highway-despues-de-los-eventos-de-la-invasion-a-area-51-103757/" rel="bookmark">Reaparece el letrero de la ‘Extraterrestrial Highway’ después de los eventos de la ‘Invasión a Área 51’</a></div>		<div class="field-info">
										<div class="field-byline">Mick Akers &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T10:45:11-08:00" style="display: none;">noviembre 21, 2019 - 10:45 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 10:45 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El letrero es el m&#225;s robado en el estado y fue instalado a una altura m&#225;s alta para reducir el vandalismo y evitar su robo, seg&#250;n el NDOT.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103751" data-post-id="103751" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-103751 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/se-comienza-a-materializar-la-interseccion-de-la-i-15-tropicana-en-el-estadio-103751/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El tráfico fluye en un tramo de la Interestatal 15 hacia el norte cerca de la rampa de salida ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/13014119_web1_webIMG_5471.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/se-comienza-a-materializar-la-interseccion-de-la-i-15-tropicana-en-el-estadio-103751/" rel="bookmark">Se comienza a materializar la intersección de la I-15/Tropicana en el Estadio</a></div>		<div class="field-info">
										<div class="field-byline">Mick Akers &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T10:36:43-08:00" style="display: none;">noviembre 21, 2019 - 10:36 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 10:36 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La &#250;ltima reuni&#243;n p&#250;blica para el proyecto fue realizada el martes por el Departamento de Transporte de Nevada en el Centro de Eventos del Hampton Inn para tratar el borrador de la evaluaci&#243;n ambiental del proyecto.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-103739" data-post-id="103739" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-103739 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/experta-en-rusia-y-un-trabajador-de-la-embajada-testificaran-en-la-investigacion-del-juicio-politico-livestream-103739/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/impeach_hearing1_webprev.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/experta-en-rusia-y-un-trabajador-de-la-embajada-testificaran-en-la-investigacion-del-juicio-politico-livestream-103739/" rel="bookmark">Experta en Rusia y un trabajador de la embajada, testificarán en la investigación del juicio político — LIVESTREAM</a></div>		<div class="field-info">
										<div class="field-byline">Gary Martin &#183; Oficina en Washington del / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-11-21T09:38:30-08:00" style="display: none;">noviembre 21, 2019 - 9:38 am</time><time class="entry-date updated" datetime="2019-11-21T12:34:02-08:00">November 21, 2019 - 9:38 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La experta en Rusia, Fiona Hill, ex asesora del presidente Donald Trump, y un trabajador de la embajada de Estados Unidos que escuch&#243; al presidente en una llamada telef&#243;nica, son los siguientes testigos que testificar&#225;n en la investigaci&#243;n de <em>impeachment</em> en curso.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1571091511g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'134834587',post:'103744',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '103744' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":283,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
