<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Las Vegas pediatricians see more COVID cases, hospitalizations in kids | El Tiempo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkdFuwjAMRX+I1C0Uxh4mPmUKiYEUJ41iV6x/T6JCxTQ09SWK7Xts3wRuUZk+CAYBuaBHhtTJZV03n0DumHQa4ZTrSt+Qe4+qrT6qGgzzr3TlXahycgX/9GMZaZmytI89y2IxX12YToWiEtqZcsHQYLO+yKxjgSP15qqe5v4uNRMdg0frNFIemAe/BpH0iEkRnrUZl+G59hq/9RZpOBcnqZtf/4fJWYTvsv90f0v6QT3hDiXqbLGpHz/1SBTm4L+a3aap2+1+s78D7+W5eQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNy0ESgjAMheELWUJFHVg4nkVKRpKhqSZBh9vTBQdw9Rbv++H3DqmIozj4jBkNlH0+t3EANqD6qGFyKhLKaKhf1CaTNGwnqC1JWtapVhXzZ0XdjvkLhUwvfToe+JHv8dbF9nLtu553kW84VQ=='></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20201210' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"La econom\u00eda de Las Vegas est\u00e1 en auge, pero a\u00fan no se han recuperado 70 mil puestos","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/09\/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/la-economia-de-las-vegas-esta-en-auge-pero-aun-no-se-han-recuperado-70-mil-puestos-156370\/"},{"title":"Los informes de resultados del segundo trimestre ofrecen pistas sobre la direcci\u00f3n financiera de los juegos","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/09\/15566227_web1_bellagiomemorialday.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/los-informes-de-resultados-del-segundo-trimestre-ofrecen-pistas-sobre-la-direccion-financiera-de-los-juegos-156365\/"},{"title":"Explosi\u00f3n de desarrollo podr\u00eda llegar a peque\u00f1a ciudad de Nevada","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/09\/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/explosion-de-desarrollo-podria-llegar-a-pequena-ciudad-de-nevada-156350\/"},{"title":"Intento de familia de Las Vegas al enfrentarse a ladrones de su auto acaba en tiroteo","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/09\/15566162_web1_metro-b-w.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/el-intento-de-una-familia-de-las-vegas-de-enfrentarse-a-los-ladrones-de-su-coche-acaba-en-tiroteo-156346\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj9EOQDAMRX+IlUy8iU8RbJEuM01L8PfIIl4kvN2b29P2wkppP4XZhhnILwMGAXZAS+exB3eZNBo1YlBOEngnPHbc8g6b4Xb4OctW6Ir/rhaPxkJzfhXlB/eUoEnuI/VY5aXOdFlonbkD8TZeHQ=='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJxtjEsKgCAUAC/U6xmGu+go4SdE8UdPiTp9BAUt2s0sZnAvoHOqa6pYQrMuEW4eS1PBafSE0kCVlhblzMtQMtU+utR76vB3AEGeB4Qszf34+tPNcRoEZ1yMnDN/ARWML9E='></script>
<link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/156314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://eltiempolv.com/noticias/los-ninos-no-son-tan-resistentes-al-covid-19-como-se-pensaba-156314/" />
<link rel='shortlink' href='https://wp.me/p97KDp-EFc' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Flos-ninos-no-son-tan-resistentes-al-covid-19-como-se-pensaba-156314%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Flos-ninos-no-son-tan-resistentes-al-covid-19-como-se-pensaba-156314%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Nuevos datos e informes anecd&#243;ticos en el Condado Clark indican que los casos y las hospitalizaciones de ni&#241;os con COVID-19 han aumentado considerablemente." />
<meta name="rj:id" content="post_id-156314" />
<meta name="vf:container_id" content="post_id-156314" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los niños no son tan resistentes al COVID-19 como se pensaba" />
<meta property="og:url" content="https://eltiempolv.com/noticias/los-ninos-no-son-tan-resistentes-al-covid-19-como-se-pensaba-156314/" />
<meta property="og:description" content="Nuevos datos e informes anecd&#243;ticos en el Condado Clark indican que los casos y las hospitalizaciones de ni&#241;os con COVID-19 han aumentado considerablemente." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2021/09/COVID.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2021-09-07T16:59:07+00:00" />
<meta property="article:modified_time" content="2021-09-07T16:59:11+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Los niños no son tan resistentes al COVID-19 como se pensaba" />
<meta name="twitter:description" content="Nuevos datos e informes anecd&#243;ticos en el Condado Clark indican que los casos y las hospitalizaciones de ni&#241;os con COVID-19 han aumentado considerablemente." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2021/09/COVID.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/los-ninos-no-son-tan-resistentes-al-covid-19-como-se-pensaba-156314/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}


fuel-video .close-button {z-index:9999
	
article p img {display:block; max-width:100%; height:auto}
	
@media (min-width: 1120px) {
	.rj-story-full {
		padding: 0px; 
	}
}
@media (min-width: 1100px) {
	.rj-story-full.has-right-sidebar {
		padding-left: 50px;
	}
}
@media (max-width: 767px) {
.rj-gutter-phone {
    padding-left: 20px;
    padding-right: 20px;
}
}

.max-width-1200 {
		max-width: 1200px;
		margin: 0 auto;
}
@media (min-width: 768px) {
   .padding-20-768-1240 {
		   padding: 0 20px;
   }
}
@media (min-width: 1240px) {
   .padding-20-768-1240 {
		   padding: 0;
   }
}
.rj-story-sponsored-full figure.wp-caption {
  width: auto !important;
}
.rj-story-sponsored-full img.aligncenter {
  width: 100%;
	height: auto;
}

.menu-item.rj-red > a {color:#d82121; font-weight:bold;}

.jwplayer.jw-flag-fullscreen {z-index: 1100 !important;}

/* related story */
.rs-container {
	background-color: #eee;
	padding: 10px 20px;
}
@media (max-width: 900px) {
	#menu-main #primary-menu .menu-item a {
    	font-size: 12px;
    }
}
@media (min-width: 768px) {
	.rj-widget.top-news-1-4 .field-col.left .rj-story {
    	border-bottom: 1px solid #ccc;
	}
}
/*Float helpers*/
@media (max-width: 768px) {
	.rj-fr-mobile {float: right;}
	.rj-fl-mobile {float: left;}
}
@media (min-width: 768px) and (max-width: 1100px) {
	.rj-fr-tablet {float: right;}
	.rj-fl-tablet {float: left;}
}
@media (min-width: 1100px) {
	.rj-fr-desktop {float: right;}
	.rj-fl-desktop {float: left;}
}
/*END-Float helpers*/
/*AppRequest*/
body.rj-is-app-request .hide-from-rjapp, body.rj-is-app-request .hide-from-vnapp, .hide-from-website {display: none !important}
body.rj-is-app-request input.connext-actflow-cep-login__input {font-size:16px !important;}
/*END-AppRequest*/
/*SubNavMobile*/
@media (max-width: 599px) {
	.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
			background-color: #626366;
	}
}
/*END-SubNavMobile*/
#menu-top .subs-menu .subs-elem.show { display: inline-block !important;}
/*RJVideo*/
article.rj_video .entry-meta.single-date time.entry-date.published {display: inline !important;}
article.rj_video .entry-meta.single-date time.updated {display: none;}
/*END-RJVideo*/
/*Ads*/
.square-ad {
	width: 336px;
	height: 280px;
	margin: 0 auto;
	display: flex !important;
	justify-content: center;
	align-items: center;
}
/*END-Ads*/
/*STN fix*/
#rj-region-top.rj-region.rj-left-side {z-index: 2}
/*END-STN fix*/		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/156314","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/09\/COVID.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/09\/COVID.jpg?w=150&h=150&crop=1","headline":"Los ni\u00f1os no son tan resistentes al COVID-19 como se pensaba","url":"https:\/\/eltiempolv.com\/post\/156314","dateCreated":"2021-09-07T16:59:07Z","datePublished":"2021-09-07T16:59:07Z","dateModified":"2021-09-07T16:59:11Z","creator":["Mary Hynes"],"author":["Mary Hynes"],"keywords":"Noticias, coronavirus, cv-vaccine, Has Video, mc-noticias","description":"<p>Nuevos datos e informes anecd&#243;ticos en el Condado Clark indican que los casos y las hospitalizaciones de ni&#241;os con COVID-19 han aumentado considerablemente.<\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-156314 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":1,"img_num":2,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":156314,"articlePublishTime":"2021-09-07T16:59:07+00:00","articleUpdateTime":"2021-09-07T16:59:11+00:00","articleType":"post","author":["Mary Hynes"],"articleSource":"Local","section":"Noticias","categories":["Noticias"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">99°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">99°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd hidden-mobile rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper" style="margin-top:10px;"><div id="ad-high_impact_1" data-match-media="(min-width: 768px)"></div></div>
<style>@media screen and (min-width: 768px) {#ad-high_impact_1 {min-height: 250px; }}@media screen and (max-width: 767px) {#ad-high_impact_1 {width: 336px; height: 280px; margin: 20px auto 0; display: flex !important; justify-content: center; align-items: center; }}</style>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-156314" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-video has-image rj-story-full-7 has-right-sidebar post-156314 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-cv-vaccine tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Los niños no son tan resistentes al COVID-19 como se pensaba</h1>
<div class="post-excerpt" style="display: none;">
	<p>Nuevos datos e informes anecd&#243;ticos en el Condado Clark indican que los casos y las hospitalizaciones de ni&#241;os con COVID-19 han aumentado considerablemente.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
			
																			<template class="rj-gallery-elem">
					<div class="media-wrap stn" data-xs-type="video" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/09/COVID.jpg?w=150&#038;h=150&#038;crop=1">
						<div itemscope itemprop="VideoObject" itemtype="https://schema.org/VideoObject">
							<meta itemprop="description" content="Los ni&#241;os no son tan resistentes al COVID-19 como se pensaba"/>
							<meta itemprop="name" content="Los niños no son tan resistentes al COVID-19 como se pensaba"/>
							<meta itemprop="thumbnailUrl" content="https://eltiempolv.com/wp-content/uploads/2021/09/COVID.jpg?w=1200&#038;h=800&#038;crop=1"/>
							<meta itemprop="uploadDate" content="2021-09-07T16:59:07+00:00"/>
							<meta itemprop="contentUrl" content="https://embed.sendtonews.com/player/embed.php?SC=rUSYL3It6n-1498533-5945"/>
							<div data-type="float" class="s2nPlayer k-rUSYL3It6n-1498533-5945"></div>
							<script async type="text/javascript" data-type="s2nScript" src="https://embed.sendtonews.com/player3/embedcode.js?SC=rUSYL3It6n-1498533-5945"></script>
						</div>
						<div class="media-caption">Los ni&#241;os no son tan resistentes al COVID-19 como se pensaba</div>
					</div>
					</template>
									
				</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Mary Hynes &#8226; Las Vegas Review-Journal &#8226; El Tiempo				</div>
										<div class="rj-field-published-time">
					septiembre 7, 2021 - 9:59 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F156314" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F156314"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F156314&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F156314&#038;via=eltiempolv&#038;text=Los%20ni%C3%B1os%20no%20son%20tan%20resistentes%20al%20COVID-19%20como%20se%20pensaba"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Los niños no son tan resistentes al COVID-19 como se pensaba" data-url="https://eltiempolv.com/post/156314" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Los niños no son tan resistentes al COVID-19 como se pensaba&body=You may be interested in the following post: https://eltiempolv.com/post/156314"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El doctor Todd Zimmerman, director médico de urgencias del Sunrise Children&#039;s Hospital, ha obs ..." src="https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El doctor Todd Zimmerman, director médico de urgencias del Sunrise Children&#039;s Hospital, ha obs ..." src="https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15565985_web1_zimmerman.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El doctor Todd Zimmerman, director médico de urgencias del Sunrise Children's Hospital, ha observado un aumento de niños y adolescentes con COVID-19 en las últimas cuatro a seis semanas. (Foto cortesía de Sunrise Children's Hospital)</div></div>
<p>Cuando padres no se deciden a vacunar a sus hijos contra el COVID-19, el pediatra de Las Vegas Todd Zimmerman les informa que su familia, incluidos sus dos hijos adolescentes, se vacunaron.</p>
<p>&#8220;Eso ha ayudado a que la gente se ponga en la l&#237;nea de meta&#8221;, dijo Zimmerman, director m&#233;dico de urgencias del Sunrise Children&#8217;s Hospital.</p>
<p>Conversaciones como esta han adquirido una importancia cr&#237;tica, dicen Zimmerman y otros pediatras del &#225;rea de Las Vegas, ya que ven un n&#250;mero creciente de casos y hospitalizaciones de ni&#241;os con COVID-19, los m&#225;s enfermos de los cuales casi siempre no est&#225;n vacunados.</p>
<p>Estas observaciones reflejan los resultados de un informe publicado el viernes por los Centros para el Control y la Prevenci&#243;n de Enfermedades, que muestra que las hospitalizaciones de ni&#241;os con COVID-19 se han quintuplicado desde finales de junio. En los ni&#241;os de 12 a 17 a&#241;os, la poblaci&#243;n elegible para la vacunaci&#243;n, las tasas de hospitalizaci&#243;n por COVID-19 fueron 10 veces mayores en los que no estaban vacunados.</p>
<p>&#8220;Por lo que he notado yo misma, muchos de los que tienen neumon&#237;as graves, que suelen ser los adolescentes mayores, no est&#225;n vacunados&#8221;, dijo la doctora Rita Shah, especialista en enfermedades infecciosas pedi&#225;tricas que trata a pacientes en el Hospital Infantil del UMC y otros hospitales de la zona.</p>
<p>Shah describi&#243; c&#243;mo es ver a ni&#241;os que probablemente no estar&#237;an en el hospital si hubieran sido vacunados.</p>
<p>&#8220;Es horrible&#8221;, dijo Shah, cuyos gemelos de 15 a&#241;os est&#225;n vacunados.</p>
<p>&#8220;Queremos que nuestros pacientes est&#233;n sanos. Estamos aqu&#237; para ayudarlos&#8221;, dijo. &#8220;Hemos hecho todo lo posible durante m&#225;s de un a&#241;o y medio, como saben. Pero es dif&#237;cil cuando ciertas familias no quieren escuchar a la ciencia, e incluso cuando tratamos de responder a sus preguntas, siguen preocupados por vacunarse&#8221;.</p>
<p>La doctora Evelyn Montalvo Stanton, neum&#243;loga pedi&#225;trica y presidenta de pediatr&#237;a de la Facultad de Medicina Kirk Kerkorian de la UNLV, est&#225; de acuerdo con la preocupaci&#243;n de Shah.</p>
<p>Una pareja, ambos hospitalizados por COVID-19, no vio inicialmente la necesidad de vacunar a su hijo de 16 a&#241;os con asma, dijo. Al final, les hizo ver que su hijo pod&#237;a contraer el virus, aunque sus padres ya lo hubieran contra&#237;do, y que podr&#237;a enfermar m&#225;s que ellos.</p>
<p>&#8220;Tuve que hacerles comprender la gravedad de la enfermedad&#8221;, dijo.</p>
<p><strong>&#8220;COVID prolongado&#8221; en ni&#241;os</strong></p>
<p>Muchos ni&#241;os que contraen COVID-19 experimentan s&#237;ntomas leves, a menudo similares a los de un resfriado, como secreci&#243;n nasal y tos. Algunos experimentan s&#237;ntomas digestivos.</p>
<p>&#8220;Pero COVID puede realmente afectar a cualquier parte del cuerpo: los pulmones, el coraz&#243;n&#8221;, dijo la doctora Rebecca Meyers, que trata a los pacientes en la Cl&#237;nica Pedi&#225;trica de la UNLV. &#8220;Incluso puede afectar al cerebro de los ni&#241;os, d&#225;ndoles una variedad de diferentes tipos de s&#237;ntomas neurol&#243;gicos. Puede hacer que los ni&#241;os se sientan cansados, que tengan dolores de cabeza. Incluso puede hacer que tengan problemas de comportamiento. As&#237; que hay muchas consecuencias posibles de la infecci&#243;n por COVID en los ni&#241;os, m&#225;s all&#225; de lo que solemos ver, que es una enfermedad parecida al resfriado o la gripe&#8221;.</p>
<p>Al igual que los adultos pueden experimentar s&#237;ntomas continuos de COVID-19 (el llamado &#8220;COVID prolongado&#8221;), los ni&#241;os tambi&#233;n pueden. &#8220;Algunos de esos ni&#241;os pueden tener definitivamente consecuencias de salud mental o de comportamiento&#8221;, dijo Meyers.</p>
<p>Normalmente, los ni&#241;os o adolescentes que son hospitalizados por COVID-19 tienen una afecci&#243;n subyacente como la obesidad o el asma, dijo Shah. Sin embargo, una condici&#243;n rara llamada s&#237;ndrome inflamatorio multisist&#233;mico, o MIS-C, puede hacer que los ni&#241;os previamente sanos queden muy enfermos.</p>
<p>Setenta y nueve ni&#241;os del Condado Clark han sido diagnosticados con este s&#237;ndrome, que provoca la inflamaci&#243;n de m&#250;ltiples &#243;rganos de algunos pacientes j&#243;venes previamente infectados con COVID-19, seg&#250;n datos del Distrito de Salud del Sur de Nevada.</p>
<p><strong>&#8220;La gente est&#225; asustada&#8221;</strong></p>
<p>Meyers dijo que el mayor aumento de casos que est&#225; viendo es en los ni&#241;os en edad escolar.</p>
<p>&#8220;Este aumento para todo el mundo, pero en particular para los ni&#241;os, comenz&#243; en julio, y sigue la tendencia a subir y subir &#8230; especialmente en el grupo de edad escolar de alrededor de cinco a&#241;os a 17&#8221;, dijo.</p>
<p>Todav&#237;a no se ha autorizado una vacuna para los menores de 12 a&#241;os, pero si los padres y otras personas de su entorno se vacunan, los ni&#241;os m&#225;s peque&#241;os tienen menos probabilidades de enfermarse, dijo.</p>
<p>Los datos de un segundo informe publicado por los CDC el viernes mostraron que hubo m&#225;s visitas a urgencias pedi&#225;tricas y admisiones hospitalarias por el COVID-19 en los estados con tasas de vacunaci&#243;n m&#225;s bajas, lo que se suma a la evidencia de que la vacunaci&#243;n comunitaria amplia protege a quienes no pueden ser vacunados.</p>
<p>Hasta el jueves, el distrito de salud hab&#237;a reportado 237 hospitalizaciones por COVID-19 y cuatro muertes en las edades de cinco a 17 a&#241;os en el Condado Clark. En los ni&#241;os de cuatro a&#241;os o menos, ha habido 130 hospitalizaciones y una muerte.</p>
<p>&#8220;Esto es una pandemia. La gente est&#225; asustada&#8221;, dijo Zimmerman. Al miedo de los padres se suma la informaci&#243;n inexacta de fuentes de Internet poco fiables.</p>
<p>&#8220;Pero seguimos insistiendo en el mismo mensaje. &#8230; De hecho, esta es la vacuna m&#225;s estudiada de la historia. Y sabemos que es segura&#8221;, dijo. &#8220;Sigo muy de cerca a los CDC. Siempre estoy pendiente de los nuevos estudios. Si no es cada d&#237;a, es cada semana que salen m&#225;s estudios que no solo muestran la eficacia de la vacuna, sino tambi&#233;n la seguridad de la misma&#8221;.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://eltiempolv.com/tag/cv-vaccine/" rel="tag">cv-vaccine</a>, <a href="https://eltiempolv.com/tag/rj-has-vdo/" rel="tag">Has Video</a>, <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div>
<style>#ad-infeed_1x1_1x2_1 {min-height: 250px; }</style></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="217"
						   href="https://eltiempolv.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="195"
						   href="https://eltiempolv.com/entretenimiento/ya-parenle-100344/">
							<span class="field-number">2</span>
							<div class="field-title">“Ya párenle”, pide Chabelo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Ya párenle”, pide Chabelo" src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Ya párenle”, pide Chabelo"
								     src="https://eltiempolv.com/wp-content/uploads/2019/10/12828350_web1_etl_agencias_101619-7-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="150"
						   href="https://eltiempolv.com/noticias/el-lago-tahoe-se-enfrenta-a-una-emergencia-ante-la-proximidad-de-un-incendio-forestal-155503/">
							<span class="field-number">3</span>
							<div class="field-title">Lago Tahoe se enfrenta a una emergencia ante la proximidad de un incendio forestal</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Lago Tahoe se enfrenta a una emergencia ante la proximidad de un incendio forestal" src="https://eltiempolv.com/wp-content/uploads/2021/08/15528109_web1_15528109-075bbc62ae0a4eca972894decc12a859.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/08/15528109_web1_15528109-075bbc62ae0a4eca972894decc12a859.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Lago Tahoe se enfrenta a una emergencia ante la proximidad de un incendio forestal"
								     src="https://eltiempolv.com/wp-content/uploads/2021/08/15528109_web1_15528109-075bbc62ae0a4eca972894decc12a859.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="150"
						   href="https://eltiempolv.com/noticias/espero-que-se-haya-ido-rapido-dice-amiga-que-encontro-el-cuerpo-de-daniel-halseth-145692/">
							<span class="field-number">4</span>
							<div class="field-title">“Espero que se haya ido rápido”, dice amiga que encontró el cuerpo de Daniel Halseth</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Espero que se haya ido rápido”, dice amiga que encontró el cuerpo de Daniel Halseth" src="https://eltiempolv.com/wp-content/uploads/2021/04/15068993_web1_halsethsierraweb.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15068993_web1_halsethsierraweb.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Espero que se haya ido rápido”, dice amiga que encontró el cuerpo de Daniel Halseth"
								     src="https://eltiempolv.com/wp-content/uploads/2021/04/15068993_web1_halsethsierraweb.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="137"
						   href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/chumlee-de-el-precio-de-la-historia-celebra-una-pre-boda-en-el-centro-de-las-vegas-video-81010/">
							<span class="field-number">5</span>
							<div class="field-title">Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO" src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO"
								     src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper" style="overflow:visible;"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript');
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'lfHIlhe2'},
                    'tag-mc-opinion': {'id': 'qJ22oxHU'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'},
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-156370" data-post-id="156370" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-156370 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/la-economia-de-las-vegas-esta-en-auge-pero-aun-no-se-han-recuperado-70-mil-puestos-156370/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15554671_web1_HOSPITALITY-JOBS-SEP06-21-CXS-001.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/la-economia-de-las-vegas-esta-en-auge-pero-aun-no-se-han-recuperado-70-mil-puestos-156370/" rel="bookmark">La economía de Las Vegas está en auge, pero aún no se han recuperado 70 mil puestos</a></div>		<div class="field-info">
										<div class="field-byline">Mike Shoro y Colton Lochhead &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T11:26:45-07:00" style="display: none;">septiembre 7, 2021 - 11:26 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 11:26 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los signos de la reactivaci&#243;n econ&#243;mica de Las Vegas son dif&#237;ciles de pasar por alto estos d&#237;as, pero la mano de obra que sustenta la econom&#237;a a&#250;n no ha visto ese mismo repunte.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156365" data-post-id="156365" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-156365 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/los-informes-de-resultados-del-segundo-trimestre-ofrecen-pistas-sobre-la-direccion-financiera-de-los-juegos-156365/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Multitud frente al Bellagio en el Strip de Las Vegas el viernes 28 de mayo de 2021. (K.M. Canno ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15566227_web1_bellagiomemorialday.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/los-informes-de-resultados-del-segundo-trimestre-ofrecen-pistas-sobre-la-direccion-financiera-de-los-juegos-156365/" rel="bookmark">Los informes de resultados del segundo trimestre ofrecen pistas sobre la dirección financiera de los juegos</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T11:01:18-07:00" style="display: none;">septiembre 7, 2021 - 11:01 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 11:01 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El s&#243;lido segundo trimestre de la mayor&#237;a de los complejos tur&#237;sticos, inversiones inmobiliarias y compa&#241;&#237;as a&#233;reas vinculadas a Las Vegas augura un crecimiento en el tercer trimestre, si la pandemia no lo estropea todo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156350" data-post-id="156350" data-field-geo="Cal-Nev-Ari,NV" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image has-geo post-156350 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/explosion-de-desarrollo-podria-llegar-a-pequena-ciudad-de-nevada-156350/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15523877_web1_CALNEVARI-FOLO-SEPXX-21-BT08.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/explosion-de-desarrollo-podria-llegar-a-pequena-ciudad-de-nevada-156350/" rel="bookmark">Explosión de desarrollo podría llegar a pequeña ciudad de Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Eli Segall &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T10:38:30-07:00" style="display: none;">septiembre 7, 2021 - 10:38 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 10:38 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Despu&#233;s de no haber cambiado mucho durante a&#241;os, la peque&#241;a Cal-Nev-Ari y su grupo de residentes se enfrentan a la perspectiva de algo muy diferente para la remota ciudad del desierto: una explosi&#243;n de desarrollo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156346" data-post-id="156346" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-156346 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-intento-de-una-familia-de-las-vegas-de-enfrentarse-a-los-ladrones-de-su-coche-acaba-en-tiroteo-156346/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Las Vegas Review-Journal)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15566162_web1_metro-b-w.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-intento-de-una-familia-de-las-vegas-de-enfrentarse-a-los-ladrones-de-su-coche-acaba-en-tiroteo-156346/" rel="bookmark">Intento de familia de Las Vegas al enfrentarse a ladrones de su auto acaba en tiroteo</a></div>		<div class="field-info">
										<div class="field-byline">Glenn Puit • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T10:23:47-07:00" style="display: none;">septiembre 7, 2021 - 10:23 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 10:23 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una familia que vio su veh&#237;culo robado en el centro de Las Vegas y lo persigui&#243; a primera hora del martes acab&#243; siendo tiroteada cuando intent&#243; enfrentarse a los ladrones, seg&#250;n inform&#243; la polic&#237;a.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156333" data-post-id="156333" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-156333 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-lago-mead-es-popular-entre-las-familias-en-el-dia-del-trabajo-pero-este-2021-no-fue-asi-156333/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg 1773w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=1536,1024 1536w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/labordaylake.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-lago-mead-es-popular-entre-las-familias-en-el-dia-del-trabajo-pero-este-2021-no-fue-asi-156333/" rel="bookmark">El Lago Mead es popular entre las familias en el Día del Trabajo, pero este 2021 no fue así</a></div>		<div class="field-info">
										<div class="field-byline">Katelyn Newberg &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T10:21:20-07:00" style="display: none;">septiembre 7, 2021 - 10:21 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 10:21 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Las familias disfrutaron del Lago Mead durante el D&#237;a del Trabajo, pero un portavoz del parque dijo que la afluencia de p&#250;blico parec&#237;a menor de lo normal para un d&#237;a festivo.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156324" data-post-id="156324" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-156324 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-levantamiento-de-las-ordenes-de-evacuacion-marca-un-logro-en-la-lucha-contra-el-caldor-fire-156324/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15565662_web1_15565662-b4595e3160234ec19e9e205bc1786927.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15565662_web1_15565662-b4595e3160234ec19e9e205bc1786927.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/15565662_web1_15565662-b4595e3160234ec19e9e205bc1786927.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15565662_web1_15565662-b4595e3160234ec19e9e205bc1786927.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15565662_web1_15565662-b4595e3160234ec19e9e205bc1786927.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15565662_web1_15565662-b4595e3160234ec19e9e205bc1786927.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15565662_web1_15565662-b4595e3160234ec19e9e205bc1786927.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-levantamiento-de-las-ordenes-de-evacuacion-marca-un-logro-en-la-lucha-contra-el-caldor-fire-156324/" rel="bookmark">El levantamiento de las órdenes de evacuación marca un logro en la lucha contra el “Caldor Fire”</a></div>		<div class="field-info">
										<div class="field-byline">Sam Metz &#183; The Associated Press/Report For America</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T10:12:55-07:00" style="display: none;">septiembre 7, 2021 - 10:12 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 10:12 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El levantamiento de la orden de evacuaci&#243;n obligatoria para los 22 mil residentes de South Lake Tahoe es un hito de confianza en la lucha contra el &#8220;Caldor Fire&#8221;, pero este sigue estando contenido solo en un 48 por ciento.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156319" data-post-id="156319" data-field-geo="3300 block of Civic Center Drive, North Las Vegas" class="rj-story rj-story-thumb-list rj-thumb-list has-image has-geo post-156319 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/north-las-vegas-investiga-otros-tres-homicidios-del-dia-del-trabajo-156319/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Getty Images)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15566055_web1_police-tile.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/north-las-vegas-investiga-otros-tres-homicidios-del-dia-del-trabajo-156319/" rel="bookmark">North Las Vegas investiga otros tres homicidios del Día del Trabajo</a></div>		<div class="field-info">
										<div class="field-byline">Sabrina Schnur &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T10:02:48-07:00" style="display: none;">septiembre 7, 2021 - 10:02 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 10:02 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La polic&#237;a est&#225; investigando tres homicidios no relacionados el lunes por la noche en North Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156308" data-post-id="156308" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-156308 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/se-prolongara-el-excesivo-calor-de-las-vegas-hasta-el-miercoles-156308/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/Weather-1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/se-prolongara-el-excesivo-calor-de-las-vegas-hasta-el-miercoles-156308/" rel="bookmark">Se prolongará el excesivo calor de Las Vegas hasta el miércoles</a></div>		<div class="field-info">
										<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-07T09:43:20-07:00" style="display: none;">septiembre 7, 2021 - 9:43 am</time><time class="entry-date updated" datetime="">September 7, 2021 - 9:43 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una alerta de calor excesivo para la regi&#243;n de Las Vegas se ampli&#243; hasta el mi&#233;rcoles a las 9 p.m. por el Servicio Meteorol&#243;gico Nacional.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156285" data-post-id="156285" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-156285 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-911-anniversary tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/recordando-desde-las-vegas-ex-bombero-de-nueva-york-reflexiona-sobre-el-11-s-156285/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15545967_web1_911-FIREFIGHTER_090121ev_001.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/recordando-desde-las-vegas-ex-bombero-de-nueva-york-reflexiona-sobre-el-11-s-156285/" rel="bookmark">Recordando desde Las Vegas: Ex-bombero de Nueva York reflexiona sobre el 9/11</a></div>		<div class="field-info">
										<div class="field-byline">Alexis Ford • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-06T10:30:25-07:00" style="display: none;">septiembre 6, 2021 - 10:30 am</time><time class="entry-date updated" datetime="">September 6, 2021 - 10:30 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Ed Bergen, bombero jubilado de Nueva York, vive en Summerlin desde finales de 2001 y perdi&#243; a varios amigos en los atentados del 11-S.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-156281" data-post-id="156281" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-156281 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/fallece-nino-en-accidente-cerca-de-pahrump-reabren-route-160-156281/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/09/15563564_web1_nye.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Agentes investigan un accidente fatal de dos vehículos en la Ruta Estatal 160 cerca de Pahrump ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/09/15563564_web1_nye.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/09/15563564_web1_nye.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/09/15563564_web1_nye.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/09/15563564_web1_nye.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/09/15563564_web1_nye.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/fallece-nino-en-accidente-cerca-de-pahrump-reabren-route-160-156281/" rel="bookmark">Fallece niño en accidente cerca de Pahrump; reabren Route 160</a></div>		<div class="field-info">
										<div class="field-byline">Alexis Ford &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-09-06T10:16:16-07:00" style="display: none;">septiembre 6, 2021 - 10:16 am</time><time class="entry-date updated" datetime="">September 6, 2021 - 10:16 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Ashlee Wellman, de la Nevada Highway Patrol, dijo que el accidente ocurri&#243; en la State Route 160 en direcci&#243;n norte, en el marcador de la milla 43, alrededor de las 4 p.m.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-suscripciones-container"><ul id="menu-suscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
<li id="menu-item-148659" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148659"><a href="https://eltiempolv.com/email-alerts/">Suscríbete al botetín</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experimentar, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1631045838g'></script>
<script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'134834587',post:'156314',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '156314' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<div id="parsely-root" style="display: none">
				<div id="parsely-cfg" data-parsely-site="eltiempolv.com">&nbsp;</div>
			</div>
			<script data-cfasync="false">
				(function(s, p, d) {
					var h=d.location.protocol, i=p+"-"+s,
						e=d.getElementById(i), r=d.getElementById(p+"-root"),
						u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
							:"static."+p+".com";
					if (e) return;
					e = d.createElement(s); e.id = i; e.async = true;
					e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
