<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Steve Wynn: Gaming board files compaint to ban him from casino industry — VIDEO | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkFsOgkAMRTfkUDAY5MO4FANDlYF5ZVqC7F5GhMREjT9N0557+4DRC+kso2XgFg0ShI7bfZqVoFUdqjDBde6LakRyBkWeFEkKkuitnBhlk7m4gx9+xJP+j4z23hH/DVOv7BIFsgjYbCplpR6amY9Yo4ih1k72Yj3u+1JeD7foGrrtE3fSqkG4RK8l/6g0g1jFHbKvZP+c/sojfjan7FBkaZnlx/IBtGCMdg==' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JgAggHxlrayqC2SgG1A/J4OiJGB6YbTHT6vaeotuAXGzJUdTWNeZzqgOspizHkK6S310dkebFClgfoKf7QXGW2wF+rtzl+kAhug//MqZxuClw1B/mxO9Ujb3b6UQpn0DZSqSNM='></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20190814.1'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Se eriza vecindario de Henderson por la instalaci\u00f3n de una propuesta casa de asistencia","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/10\/12848400_web1_IMG-0229.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/se-eriza-vecindario-de-henderson-por-la-instalacion-de-una-propuesta-casa-de-asistencia-100110\/"},{"title":"Reprenden a psiquiatra de Las Vegas por comportamiento no profesional","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/10\/12848280_web1_Grand-Desert.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/reprenden-a-psiquiatra-de-las-vegas-por-comportamiento-no-profesional-100106\/"},{"title":"Se esperan m\u00e1s de 27 mil personas para la principal feria comercial de la industria del juego","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/10\/12844301_web1_G2E_100818cb_005.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/se-esperan-mas-de-27-mil-personas-para-la-principal-feria-comercial-de-la-industria-del-juego-100044\/"},{"title":"Los nativos americanos se mudan a Las Vegas, pero luchan por ser reconocidos","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/10\/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/los-nativos-americanos-se-mudan-a-las-vegas-pero-luchan-por-ser-reconocidos-100024\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqZmRuZGhsapEFAPFiXig='></script>
<script type='text/javascript' async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1562721358j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="https://eltiempolv.com/noticias/presenta-la-junta-de-juegos-una-demanda-para-desterrar-a-steve-wynn-de-la-industria-de-los-casinos-100102/" />
<link rel='shortlink' href='https://wp.me/p97KDp-q2y' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fpresenta-la-junta-de-juegos-una-demanda-para-desterrar-a-steve-wynn-de-la-industria-de-los-casinos-100102%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fpresenta-la-junta-de-juegos-una-demanda-para-desterrar-a-steve-wynn-de-la-industria-de-los-casinos-100102%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="La Junta Estatal de Control de Juegos present&#243; una demanda de cinco cargos contra Steve Wynn alegando acoso sexual a varias empleadas y por violaci&#243;n de las regulaciones estatales de idoneidad de licencias." />
<meta name="rj:id" content="post_id-100102" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presenta la Junta de Juegos una demanda para desterrar a Steve Wynn de la industria de los casinos" />
<meta property="og:url" content="https://eltiempolv.com/noticias/presenta-la-junta-de-juegos-una-demanda-para-desterrar-a-steve-wynn-de-la-industria-de-los-casinos-100102/" />
<meta property="og:description" content="La Junta Estatal de Control de Juegos present&#243; una demanda de cinco cargos contra Steve Wynn alegando acoso sexual a varias empleadas y por violaci&#243;n de las regulaciones estatales de idon..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2019-10-15T17:00:45+00:00" />
<meta property="article:modified_time" content="2019-10-15T17:01:02+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Presenta la Junta de Juegos una demanda para desterrar a Steve Wynn de la industria de los casinos" />
<meta name="twitter:description" content="La Junta Estatal de Control de Juegos present&#243; una demanda de cinco cargos contra Steve Wynn alegando acoso sexual a varias empleadas y por violaci&#243;n de las regulaciones estatales de idon..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/presenta-la-junta-de-juegos-una-demanda-para-desterrar-a-steve-wynn-de-la-industria-de-los-casinos-100102/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

		</head>

<body class="post-template-default single single-post postid-100102 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":100102,"articlePublishTime":"2019-10-15T17:00:45+00:00","articleUpdateTime":"2019-10-15T17:01:02+00:00","articleType":"post","author":["Richard N. Velotta"],"articleSource":"Local","section":"Noticias","categories":["Noticias"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">75°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">75°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-100102" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-100102 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Presenta la Junta de Juegos una demanda para desterrar a Steve Wynn de la industria de los casinos</h1>
<div class="post-excerpt" style="display: none;">
	<p>La Junta Estatal de Control de Juegos present&#243; una demanda de cinco cargos contra Steve Wynn alegando acoso sexual a varias empleadas y por violaci&#243;n de las regulaciones estatales de idoneidad de licencias.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Richard N. Velotta &#8226; Las Vegas Review-Journal &#8226; El Tiempo				</div>
										<div class="rj-field-published-time">
					octubre 15, 2019 - 10:00 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F100102" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F100102"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F100102&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F100102&#038;via=eltiempolv&#038;text=Presenta%20la%20Junta%20de%20Juegos%20una%20demanda%20para%20desterrar%20a%20Steve%20Wynn%20de%20la%20industria%20de%20los%20casinos"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Presenta la Junta de Juegos una demanda para desterrar a Steve Wynn de la industria de los casinos" data-url="https://eltiempolv.com/post/100102" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Presenta la Junta de Juegos una demanda para desterrar a Steve Wynn de la industria de los casinos&body=You may be interested in the following post: https://eltiempolv.com/post/100102"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Esta foto de archivo del 15 de marzo de 2016 muestra a Steve Wynn en una conferencia de prensa ..." src="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Esta foto de archivo del 15 de marzo de 2016 muestra a Steve Wynn en una conferencia de prensa ..." src="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12848244_web1_Steve-Wynn.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Esta foto de archivo del 15 de marzo de 2016 muestra a Steve Wynn en una conferencia de prensa en Medford, Massachusetts. (AP Photo/Charles Krupa, Archivo).</div></div></template>
<p>La Junta Estatal de Control de Juegos present&#243; una demanda de cinco cargos contra Steve Wynn <a href="https://eltiempolv.com/noticias/local-noticias/continuan-repercusiones-sobre-steve-wynn-por-acusaciones-de-conducta-sexual-inapropiada/" target="_blank" rel="noopener noreferrer">alegando acoso sexual</a> a varias empleadas y por violaci&#243;n de las regulaciones estatales de idoneidad de licencias.</p>
<p>No se pudo contactar a Wynn el lunes, pero ha negado constantemente haber acosado a alguien en los 21 meses transcurridos desde que las denuncias se revelaron por primera vez en un reportaje del Wall Street Journal en enero de 2018.</p>
<p>Se cree que Wynn, de 77 a&#241;os, vive en Florida.</p>
<p>La queja de 23 p&#225;ginas, firmada por la presidenta de la Junta de Control, Sandra Morgan y los miembros Terry Johnson y Philip Katsaros el lunes, busca una revocaci&#243;n del hallazgo de idoneidad de Wynn por parte de la Comisi&#243;n de Juegos de Nevada que probablemente evitar&#237;a que el estado le vuelva a otorgar una licencia.</p>
<p>Se le ha pedido a la comisi&#243;n que presente la demanda a Wynn, quien tendr&#225; 15 d&#237;as para responder.</p>
<p><center></p>
<div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Wynn lawsuit"/><script src="https://cdn.jwplayer.com/players/r7s4PePV-TvrsWVkD.js"></script></div>
<p></center></p>
<p>La queja tambi&#233;n solicita a la comisi&#243;n que multe a Wynn, <a href="https://eltiempolv.com/noticias/embaucado-steve-wynn-renuncia-como-presidente-y-ceo-de-wynn-resorts/" target="_blank" rel="noopener noreferrer">quien renunci&#243; como presidente y director ejecutivo de Wynn Resorts Ltd. en febrero de 2018</a> y vendi&#243; todas sus acciones de la compa&#241;&#237;a un mes despu&#233;s.</p>
<p>Los cinco cargos de la queja se&#241;alan la incapacidad de Wynn de ejercer discreci&#243;n y buen juicio para evitar incidentes que pudieran haber reflejado la reputaci&#243;n del estado y actuar en detrimento del desarrollo de la industria del juego.</p>
<p>El primer recuento de la queja se refiere a su incumplimiento de las pol&#237;ticas de su empresa con respecto al acoso sexual.</p>
<p>&#8220;La investigaci&#243;n de la Junta de Control de Juegos encontr&#243; evidencia de m&#250;ltiples casos de contacto sexual por parte del se&#241;or Wynn con empleadas subordinadas&#8221;, alega la queja. &#8220;Al participar en esta conducta, ya sea de forma consensuada o no, el se&#241;or Wynn ignor&#243; las pol&#237;ticas y procedimientos de Wynn Company&#8221;.</p>
<p>El segundo cargo aborda la conducta de Wynn a trav&#233;s de su papel como presidente y director ejecutivo de la compa&#241;&#237;a &#8220;y dada la disparidad inherente de poder entre &#233;l y las empleadas con las que ha tenido relaciones sexuales&#8221;.</p>
<p>El tercer cargo aborda expl&#237;citamente una acusaci&#243;n de 2005 de que Wynn hab&#237;a agredido sexualmente a una manicurista de un sal&#243;n del Hotel Wynn Las Vegas y un acuerdo de 7.5 millones de d&#243;lares que Wynn pag&#243; a la empleada y a su esposo a trav&#233;s de una cuenta privada que Wynn financi&#243;. El acuerdo no fue revelado a la junta directiva de la compa&#241;&#237;a.</p>
<p>El cuarto recuento se centra en un acuerdo de 975 mil d&#243;lares con una servidora de c&#243;cteles y sus padres en 2006.</p>
<p>El quinto cargo involucra la falla de Wynn en responder a la audiencia del 7 de septiembre de 2018 establecida por los investigadores. La orden de comparecencia se entreg&#243; personalmente al abogado de Wynn en una reuni&#243;n del 30 de agosto de 2018.</p>
<p>Wynn Resorts ya ha sido castigado por los reguladores de juegos en Nevada y Massachusetts. En febrero, la Comisi&#243;n de Juegos de Nevada mult&#243; a la compa&#241;&#237;a con 20 millones de d&#243;lares, con mucho, la multa m&#225;s alta jam&#225;s evaluada por los reguladores de Nevada, por no investigar las denuncias de al menos ocho mujeres de que fueron acosadas sexualmente en el lugar de trabajo.</p>
<p>Tres meses despu&#233;s, la Comisi&#243;n de Juegos de Massachusetts <a href="https://eltiempolv.com/noticias/multan-a-wynn-resorts-por-35-mdd-en-massachusetts-encore-boston-harbor-se-inaugurara-en-junio-85460/" target="_blank" rel="noopener noreferrer">mult&#243; a la compa&#241;&#237;a con 35 millones de d&#243;lares</a> y al director ejecutivo Matt Maddox con 500 mil d&#243;lares por hallazgos similares.</p>
<p>La queja tambi&#233;n dicta que se le pidi&#243; a Wynn que compareciera ante los investigadores de la Junta de Control para una audiencia para abordar las acusaciones en su contra.</p>
<p>&#8220;El aviso le inform&#243; al se&#241;or Wynn que si no acud&#237;a a su comparecencia y testificaba plenamente, constituir&#237;a motivo para la revocaci&#243;n de sus conclusiones de idoneidad&#8221;, concluye la queja. &#8220;Pese a eso, el se&#241;or Wynn se neg&#243; y no asisti&#243; a la audiencia&#8221;.</p>
<p  style=" margin: 12px auto 6px auto; font-family: Helvetica,Arial,Sans-serif; font-style: normal; font-variant: normal; font-weight: normal; font-size: 14px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; display: block;">   <a title="View NGC 19-03 Complaint on Scribd" href="https://www.scribd.com/document/430338331/NGC-19-03-Complaint#from_embed"  style="text-decoration: underline;" >NGC 19-03 Complaint</a> by <a title="View Tony Garcia's profile on Scribd" href="https://www.scribd.com/user/451196049/Tony-Garcia#from_embed"  style="text-decoration: underline;" >Tony Garcia</a> on Scribd</p>
<p><iframe class="scribd_iframe_embed rj-lazy-load lazy-iframe" title="NGC 19-03 Complaint" src="about:blank" data-auto-height="false" data-aspect-ratio="0.766156462585034" scrolling="no" id="doc_76419" width="100%" height="600" frameborder="0" data-lazy-src="https://www.scribd.com/embeds/430338331/content?start_page=1&#038;view_mode=scroll&#038;access_key=key-nCiGYoAlmLKJz4OSQKmJ&#038;show_recommendations=true"></iframe><noscript><iframe class="scribd_iframe_embed" title="NGC 19-03 Complaint" src="https://www.scribd.com/embeds/430338331/content?start_page=1&#038;view_mode=scroll&#038;access_key=key-nCiGYoAlmLKJz4OSQKmJ&#038;show_recommendations=true" data-auto-height="false" data-aspect-ratio="0.766156462585034" scrolling="no" id="doc_76419" width="100%" height="600" frameborder="0"></iframe></noscript></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="97"
						   href="https://eltiempolv.com/noticias/precios-de-casas-en-las-vegas-cerca-de-los-maximos-previos-a-la-recesion-99475/">
							<span class="field-number">1</span>
							<div class="field-title">Precios de casas en Las Vegas cerca de los máximos previos a la recesión</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Precios de casas en Las Vegas cerca de los máximos previos a la recesión" src="https://eltiempolv.com/wp-content/uploads/2019/10/12817149_web1_ST-ROSE_082119ev_005-1-.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12817149_web1_ST-ROSE_082119ev_005-1-.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Precios de casas en Las Vegas cerca de los máximos previos a la recesión"
								     src="https://eltiempolv.com/wp-content/uploads/2019/10/12817149_web1_ST-ROSE_082119ev_005-1-.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="79"
						   href="https://eltiempolv.com/entretenimiento/el-sol-de-mexico-en-las-vegas-98018/">
							<span class="field-number">2</span>
							<div class="field-title">Un radiante ‘Sol’ se hizo presente en el Coliseo del Caesars Palace</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Un radiante ‘Sol’ se hizo presente en el Coliseo del Caesars Palace" src="https://eltiempolv.com/wp-content/uploads/2019/09/12707603_web1_etl_luis-miguel_091819-12-.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/12707603_web1_etl_luis-miguel_091819-12-.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Un radiante ‘Sol’ se hizo presente en el Coliseo del Caesars Palace"
								     src="https://eltiempolv.com/wp-content/uploads/2019/09/12707603_web1_etl_luis-miguel_091819-12-.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="78"
						   href="https://eltiempolv.com/noticias/escuelas-magnet-del-ccsd-comienzan-una-nueva-temporada-de-solicitudes-98923/">
							<span class="field-number">3</span>
							<div class="field-title">Escuelas Magnet del CCSD comienzan una nueva temporada de solicitudes</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Escuelas Magnet del CCSD comienzan una nueva temporada de solicitudes" src="https://eltiempolv.com/wp-content/uploads/2019/06/etl_ccsd_032719.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/06/etl_ccsd_032719.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Escuelas Magnet del CCSD comienzan una nueva temporada de solicitudes"
								     src="https://eltiempolv.com/wp-content/uploads/2019/06/etl_ccsd_032719.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="77"
						   href="https://eltiempolv.com/noticias/se-sospecha-de-incapacidad-de-manejar-en-accidente-fatal-del-noroeste-de-las-vegas-98381/">
							<span class="field-number">4</span>
							<div class="field-title">Se sospecha de incapacidad de manejar en accidente fatal del noroeste de Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Se sospecha de incapacidad de manejar en accidente fatal del noroeste de Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2019/09/JQ8q9SEB-1280.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/09/JQ8q9SEB-1280.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Se sospecha de incapacidad de manejar en accidente fatal del noroeste de Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2019/09/JQ8q9SEB-1280.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="74"
						   href="https://eltiempolv.com/noticias/conductor-hospitalizado-tras-colision-con-camioneta-en-el-este-de-las-vegas-99494/">
							<span class="field-number">5</span>
							<div class="field-title">Conductor hospitalizado tras colisión con camioneta en el este de Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Conductor hospitalizado tras colisión con camioneta en el este de Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2019/10/12817547_web1_HARMON-CRASH-OCT09-19bt01.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12817547_web1_HARMON-CRASH-OCT09-19bt01.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Conductor hospitalizado tras colisión con camioneta en el este de Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2019/10/12817547_web1_HARMON-CRASH-OCT09-19bt01.jpg?h=45"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-100110" data-post-id="100110" class="rj-story rj-story-thumb2 has-image post-100110 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/se-eriza-vecindario-de-henderson-por-la-instalacion-de-una-propuesta-casa-de-asistencia-100110/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El lote vacante en Mission Drive y Horizon Ridge Parkway podría albergar un centro de vivienda ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12848400_web1_IMG-0229.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/se-eriza-vecindario-de-henderson-por-la-instalacion-de-una-propuesta-casa-de-asistencia-100110/" rel="bookmark">Se eriza vecindario de Henderson por la instalación de una ...</a>
					</div>
												<div class="field-byline">Blake Apgar &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-100106" data-post-id="100106" class="rj-story rj-story-thumb2 has-image post-100106 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/reprenden-a-psiquiatra-de-las-vegas-por-comportamiento-no-profesional-100106/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Grand Desert Psychiatric Services (Google)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12848280_web1_Grand-Desert.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/reprenden-a-psiquiatra-de-las-vegas-por-comportamiento-no-profesional-100106/" rel="bookmark">Reprenden a psiquiatra de Las Vegas por comportamiento no ...</a>
					</div>
												<div class="field-byline">Mary Hynes &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-100044" data-post-id="100044" class="rj-story rj-story-thumb2 has-image post-100044 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/se-esperan-mas-de-27-mil-personas-para-la-principal-feria-comercial-de-la-industria-del-juego-100044/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una multitud se reúne en el stand de IGT mientras el presentador de juegos, Drew Carey, lidera ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12844301_web1_G2E_100818cb_005.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/se-esperan-mas-de-27-mil-personas-para-la-principal-feria-comercial-de-la-industria-del-juego-100044/" rel="bookmark">Se esperan más de 27 mil personas para la principal feria ...</a>
					</div>
												<div class="field-byline">Richard N. Velotta y Bailey Schulz &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-100024" data-post-id="100024" class="rj-story rj-story-thumb2 has-image post-100024 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/los-nativos-americanos-se-mudan-a-las-vegas-pero-luchan-por-ser-reconocidos-100024/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Rulon Pete, director ejecutivo del Centro Indígena de Las Vegas el viernes, 11 de octubre de 2 ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12844087_web1_webNATIVE-POPULATION-OCT13-19-bh-001.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/los-nativos-americanos-se-mudan-a-las-vegas-pero-luchan-por-ser-reconocidos-100024/" rel="bookmark">Los nativos americanos se mudan a Las Vegas, pero luchan por ser ...</a>
					</div>
												<div class="field-byline">Michael Scott Davidson &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-100006" data-post-id="100006" class="rj-story rj-story-thumb2 has-image post-100006 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/un-muerto-y-un-herido-tras-tiroteo-en-el-suroeste-de-las-vegas-100006/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="LVMPD (Las Vegas Review-Journal/Archivo)." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12843891_web1_Metro-3.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/un-muerto-y-un-herido-tras-tiroteo-en-el-suroeste-de-las-vegas-100006/" rel="bookmark">Un muerto y un herido tras tiroteo en el suroeste de Las Vegas</a>
					</div>
												<div class="field-byline">Alexis Egeland &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-99972" data-post-id="99972" class="rj-story rj-story-thumb2 has-video has-image post-99972 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-rj-has-vdo tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media has-video has-image">
													<a href="https://eltiempolv.com/noticias/organizacion-benefica-de-las-vegas-con-44-mdd-de-donantes-apunta-a-una-nueva-mision-99972/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/f0vo2ib7-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/f0vo2ib7-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/f0vo2ib7-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/f0vo2ib7-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/f0vo2ib7-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/f0vo2ib7-1280.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																			<div class="play-button pb-bot-left">&nbsp;</div>
											</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/organizacion-benefica-de-las-vegas-con-44-mdd-de-donantes-apunta-a-una-nueva-mision-99972/" rel="bookmark">Organización benéfica de Las Vegas con 44 mdd de donantes ...</a>
					</div>
												<div class="field-byline">Briana Erickson &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-99967" data-post-id="99967" class="rj-story rj-story-thumb2 has-image post-99967 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/habra-un-tramo-ideal-del-clima-de-otono-para-las-vegas-99967/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El pronóstico del clima en el Valle de Las Vegas apunta a cielos soleados, altas temperaturas ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12843679_web1_wea_hot_sun.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/habra-un-tramo-ideal-del-clima-de-otono-para-las-vegas-99967/" rel="bookmark">Habrá un “tramo ideal del clima de otoño” para Las Vegas</a>
					</div>
												<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-99961" data-post-id="99961" class="rj-story rj-story-thumb2 has-image post-99961 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/encuentran-a-hombre-muerto-dentro-de-automovil-estacionado-en-el-este-del-valle-de-las-vegas-99961/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La policía investiga a un hombre encontrado muerto el domingo, 13 de octubre de 2019 afuera de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12843661_web1_IMG_3733.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/encuentran-a-hombre-muerto-dentro-de-automovil-estacionado-en-el-este-del-valle-de-las-vegas-99961/" rel="bookmark">Encuentran a hombre muerto dentro de automóvil estacionado en ...</a>
					</div>
												<div class="field-byline">Alexis Egeland &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-99899" data-post-id="99899" class="rj-story rj-story-thumb2 has-image post-99899 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-mas-deporte category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/delle-donne-y-las-mystics-superan-a-las-sun-89-78-ganan-su-primer-titulo-de-la-wnba-99899/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La centro de las Washington Mystics, Emma Meesseman, a la izquierda, y la guardia del Connectic ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12833282_web1_Sun-Mystics-Basketball-2-1-2.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/delle-donne-y-las-mystics-superan-a-las-sun-89-78-ganan-su-primer-titulo-de-la-wnba-99899/" rel="bookmark">Delle Donne y las Mystics superan a las Sun 89-78, ganan su ...</a>
					</div>
												<div class="field-byline">Doug Feinberg &#183; The Associated Press</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-99871" data-post-id="99871" class="rj-story rj-story-thumb2 has-image post-99871 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/demanda-acusa-a-red-rock-country-club-de-discriminacion-racial-99871/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Carmel-Mary Hill y sus hijas. Hill, en una demanda federal presentada el jueves, acusó al Red ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12833125_web1_Hill-Family-photos.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/demanda-acusa-a-red-rock-country-club-de-discriminacion-racial-99871/" rel="bookmark">Demanda acusa a Red Rock Country Club de discriminación racial</a>
					</div>
												<div class="field-byline">Rachel Crosby • / RJ • El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div id="rj_widget_text-70" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/noticias/">Noticias</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-99834" data-post-id="99834" class="rj-story rj-story-thumb6 has-image post-99834 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-noticias category-vida-y-estilo tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/el-antiguo-rancho-de-wayne-newton-en-las-vegas-se-vende-por-10-53-mdd-99834/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Lacy Harber, a la izquierda, habla con su abogado, David Keese, al centro, luego de una subasta ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12832915_web1_AUCTION_011714SC_003.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/el-antiguo-rancho-de-wayne-newton-en-las-vegas-se-vende-por-10-53-mdd-99834/" rel="bookmark">El antiguo rancho de Wayne Newton en Las Vegas se vende por 10.53 mdd</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99829" data-post-id="99829" class="rj-story rj-story-thumb6 has-image post-99829 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/aprueba-el-distrito-escolar-del-condado-de-clark-sistema-de-reportes-anonimo-99829/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12832859_web1_IMG_7252.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La Junta Escolar del Condado de Clark escucha una presentación sobre el sistema EthicsPoint el ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12832859_web1_IMG_7252.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12832859_web1_IMG_7252.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12832859_web1_IMG_7252.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12832859_web1_IMG_7252.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12832859_web1_IMG_7252.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/aprueba-el-distrito-escolar-del-condado-de-clark-sistema-de-reportes-anonimo-99829/" rel="bookmark">Aprueba el Distrito Escolar del Condado Clark sistema de reportes anónimo</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99823" data-post-id="99823" class="rj-story rj-story-thumb6 has-video has-image post-99823 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/noticias/abogados-de-scott-gragson-quieren-que-se-desestime-su-analisis-de-sangre-en-el-caso-de-su-accidente-99823/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg 1920w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/bERjF3hU-1920.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/abogados-de-scott-gragson-quieren-que-se-desestime-su-analisis-de-sangre-en-el-caso-de-su-accidente-99823/" rel="bookmark">Abogados de Scott Gragson quieren que se desestime su análisis de sangre en el caso ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99816" data-post-id="99816" class="rj-story rj-story-thumb6 has-image post-99816 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/donan-supuestamente-dinero-ruso-a-candidatos-republicanos-de-nevada-99816/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Adam Laxalt, izquierda, y Wes Duncan (Las Vegas Review-Journal)." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12832770_web1_laxalt_duncan_combo_web.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/donan-supuestamente-dinero-ruso-a-candidatos-republicanos-de-nevada-99816/" rel="bookmark">Presuntamente donan dinero ruso a candidatos republicanos de Nevada</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99811" data-post-id="99811" class="rj-story rj-story-thumb6 has-image post-99811 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/el-ccsd-celebra-la-semana-nacional-de-almuerzos-escolares-99811/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12801755_web1_etl_ccsd_032719.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12801755_web1_etl_ccsd_032719.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12801755_web1_etl_ccsd_032719.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12801755_web1_etl_ccsd_032719.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12801755_web1_etl_ccsd_032719.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12801755_web1_etl_ccsd_032719.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/el-ccsd-celebra-la-semana-nacional-de-almuerzos-escolares-99811/" rel="bookmark">El CCSD celebra la Semana Nacional de Almuerzos Escolares</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99806" data-post-id="99806" class="rj-story rj-story-thumb6 has-image post-99806 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/miranda-de-wallace-pide-parar-acoso-disfrazado-de-libertad-de-expresion-99806/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO. Ciudad de México, 16 Sep 2019 (Notimex- Guillermo Granados).- Isabel Miranda de Walla ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12802075_web1_etl_agencias_100919-3-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/miranda-de-wallace-pide-parar-acoso-disfrazado-de-libertad-de-expresion-99806/" rel="bookmark">Miranda de Wallace pide parar acoso disfrazado de libertad de expresión</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99799" data-post-id="99799" class="rj-story rj-story-thumb6 has-image post-99799 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/ante-retos-guardia-nacional-debe-formular-estrategia-acorde-al-pais-99799/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO. Estado de México, 19 Sep 2019 (Notimex-Ernesto Alvarez).- Dos hombres fueron localiza ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12802090_web1_etl_agencias_100919-4-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/ante-retos-guardia-nacional-debe-formular-estrategia-acorde-al-pais-99799/" rel="bookmark">Ante retos, Guardia Nacional debe formular estrategia acorde al país</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99762" data-post-id="99762" class="rj-story rj-story-thumb6 has-image post-99762 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/leyeron-los-nombres-de-las-victimas-del-1-de-octubre-99762/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12798454_web1_etl_vigilia_091019-4-.jpeg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En la ceremonia se hicieron presentes algunos sobrevivientes de la fatídica noche. Martes 1 de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12798454_web1_etl_vigilia_091019-4-.jpeg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12798454_web1_etl_vigilia_091019-4-.jpeg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12798454_web1_etl_vigilia_091019-4-.jpeg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12798454_web1_etl_vigilia_091019-4-.jpeg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12798454_web1_etl_vigilia_091019-4-.jpeg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/leyeron-los-nombres-de-las-victimas-del-1-de-octubre-99762/" rel="bookmark">Leyeron los nombres de las víctimas del 1 de octubre</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99758" data-post-id="99758" class="rj-story rj-story-thumb6 has-image post-99758 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/adn-conduce-al-arresto-de-un-sospechoso-en-dos-violaciones-de-las-vegas-con-anos-de-diferencia-99758/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El Centro de Detención del Condado de Clark en Las Vegas. (Chase Stevens/Las Vegas Review-Jour ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/12827930_web1_CCDC_101116cs_web.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/adn-conduce-al-arresto-de-un-sospechoso-en-dos-violaciones-de-las-vegas-con-anos-de-diferencia-99758/" rel="bookmark">ADN conduce al arresto de un sospechoso en dos violaciones de Las Vegas con años de ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-99752" data-post-id="99752" class="rj-story rj-story-thumb6 has-video has-image post-99752 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/noticias/la-ex-alumna-de-la-unlv-tomi-lahren-de-fox-news-protesta-en-un-discurso-del-campus-99752/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/10/iL1ulIhn-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/10/iL1ulIhn-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/10/iL1ulIhn-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/10/iL1ulIhn-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/10/iL1ulIhn-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/10/iL1ulIhn-1280.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/la-ex-alumna-de-la-unlv-tomi-lahren-de-fox-news-protesta-en-un-discurso-del-campus-99752/" rel="bookmark">La ex alumna de la UNLV, Tomi Lahren, de Fox News, protesta en un discurso del campus</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" rel="noopener noreferrer" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201942'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1571091491g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201942.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'134834587',post:'100102',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '100102' ]);
</script>
</body>
</html>
