<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Revisión de investigación del caso Jorge Gómez | El Tiempo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNUNsOgjAM/SG3AhHUB+OnGC5VBttY1hLk72UiJCZqeGna03NOLzA4UXaW0TJwjQYJfMN1EsUn0KrwuR/hNvVFPiB1BsVeHmQEJdEHLI2ycgJ38MePeNTbmMHedcSbydQqO0eBLDxWq0rZUvfVxA+0ShFDobuyFctxv5dyur8HV9+sn3iQVhXCNXjN+Vel6cUibpBdPo07yey1wbsOkos5x1l8TKMkTtIn2zeNMg==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7JhCpQyIt7SVRR2RBGwX1N+3A2JkYLrhdIfvR5hada6OPnNhQ80+HyMlzIayGzWeXFoNbTTWFysUqZDtgD/au4w66Ir5ufAXoYMT0P95kZsOzvuGIH4213KhPvapS3SOeQOUw0jc'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20201210' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Abren inscripciones para el a\u00f1o escolar 2021-22","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/04\/15052231_web1_etl_clases_042121-2-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/abren-inscripciones-para-el-ano-escolar-2021-22-145405\/"},{"title":"Tempest Storm, la legendaria estrella burlesque, muere a los 93","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/04\/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/tempest-storm-la-legendaria-estrella-burlesque-muere-a-los-93-145398\/"},{"title":"Ex-jugador de la NBA se enfrenta a votaci\u00f3n de su proyecto de estadio y hotel en el Strip, que lleva mucho tiempo paralizado","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/04\/15058843_web1_ALLNET-ARENA_003.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/ex-jugador-de-la-nba-se-enfrenta-a-votacion-de-su-proyecto-de-estadio-y-hotel-en-el-strip-que-lleva-mucho-tiempo-paralizado-145392\/"},{"title":"El Departamento de Justicia anuncia una investigaci\u00f3n sobre la polic\u00eda de Minneapolis","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/04\/15058183_web1_15058183-5c0ff05b7d9949b89c038cd650b58831.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/nacional\/el-departamento-de-justicia-anuncia-una-investigacion-sobre-la-policia-de-minneapolis-145385\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYGZpbGloapAFAPF6Xig='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJxtjEkKgDAQwD7kOBVR6EF8inSR0tINp0X09SIoePCWHBLcM6gUyxoLZl+NjYSbw1yltwododBQhKFFWv0y5ESlDTa2jhr8HYAX5wE+CX0/vv50c5i6kY28593A3AUV0C/c'></script>
<link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/145417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://eltiempolv.com/noticias/revision-de-investigacion-del-caso-jorge-gomez-145417/" />
<link rel='shortlink' href='https://wp.me/p97KDp-BPr' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Frevision-de-investigacion-del-caso-jorge-gomez-145417%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Frevision-de-investigacion-del-caso-jorge-gomez-145417%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Decenas de personas se manifestaron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por la muerte de Jorge G&#243;mez, un joven hispano que fue abatido por elementos del Departamento de Polic&#237;a Metropolitana de Las Vegas (LVMPD, por sus siglas en ingl&#233;s) durante una protesta de &#8220;Black Lives Matter&#8221; acontecida el verano pasado en el centro de la ciudad." />
<meta name="rj:id" content="post_id-145417" />
<meta name="vf:container_id" content="post_id-145417" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Revisión de investigación del caso Jorge Gómez" />
<meta property="og:url" content="https://eltiempolv.com/noticias/revision-de-investigacion-del-caso-jorge-gomez-145417/" />
<meta property="og:description" content="Decenas de personas se manifestaron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por la muerte de Jorge G&#243;mez, un joven hispano que fue abatido p..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2021-04-21T19:30:08+00:00" />
<meta property="article:modified_time" content="2021-04-21T19:40:39+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Revisión de investigación del caso Jorge Gómez" />
<meta name="twitter:description" content="Decenas de personas se manifestaron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por la muerte de Jorge G&#243;mez, un joven hispano que fue abatido p..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/revision-de-investigacion-del-caso-jorge-gomez-145417/amp/">		<style type="text/css" id="wp-custom-css">
			.rj-story-sponsored-full figure.wp-caption {
	width: auto !important;
}
.rj-story-sponsored-full img.aligncenter {
	width: 100%;
	height: auto;
}
#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/145417","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/04\/15043253_web1_etl_caso-gomez_042121-1-.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/04\/15043253_web1_etl_caso-gomez_042121-1-.jpg?w=150&h=150&crop=1","headline":"Revisi\u00f3n de investigaci\u00f3n del caso Jorge G\u00f3mez","url":"https:\/\/eltiempolv.com\/post\/145417","dateCreated":"2021-04-21T19:30:08Z","datePublished":"2021-04-21T19:30:08Z","dateModified":"2021-04-21T19:40:39Z","creator":["Anthony Avellaneda"],"author":["Anthony Avellaneda"],"keywords":"En Profundo, Local, Noticias, mc-noticias","description":"<p><span class=\u0027IDappliedStyle\u0027 title=\u0027InDesign: Roman\u0027>Decenas de personas se manifestaron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por la muerte de Jorge G&#0243;mez, un joven hispano que fue abatido por elementos del Departamento de Polic&#0237;a Metropolitana de Las Vegas (LVMPD, por sus siglas en ingl&#0233;s) durante una protesta de &#8220;Black Lives Matter&#8221; acontecida el verano pasado en el centro de la ciudad.<\/span><\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-145417 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":18,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":145417,"articlePublishTime":"2021-04-21T19:30:08+00:00","articleUpdateTime":"2021-04-21T19:40:39+00:00","articleType":"post","author":["Anthony Avellaneda"],"articleSource":"Local","section":"Noticias","categories":["Noticias","En Profundo","Local"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">60°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">60°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-night.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-145417" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-145417 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Revisión de investigación del caso Jorge Gómez</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>Decenas de personas se manifestaron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por la muerte de Jorge G&#0243;mez, un joven hispano que fue abatido por elementos del Departamento de Polic&#0237;a Metropolitana de Las Vegas (LVMPD, por sus siglas en ingl&#0233;s) durante una protesta de &#8220;Black Lives Matter&#8221; acontecida el verano pasado en el centro de la ciudad.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Anthony Avellaneda / El Tiempo				</div>
										<div class="rj-field-published-time">
					abril 21, 2021 - 12:30 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F145417" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F145417"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F145417&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F145417&#038;via=eltiempolv&#038;text=Revisi%C3%B3n%20de%20investigaci%C3%B3n%20del%20caso%20Jorge%20G%C3%B3mez"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Revisión de investigación del caso Jorge Gómez" data-url="https://eltiempolv.com/post/145417" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Revisión de investigación del caso Jorge Gómez&body=You may be interested in the following post: https://eltiempolv.com/post/145417"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-1-1-1.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por Jorge Gómez, un joven hispano abatido por las autoridades durante una protesta de “Black Lives Matter” en Las Vegas. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La madre de Jorge Gómez, Jeanne Llera, señala una pantalla donde se muestra una revisión de ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La madre de Jorge Gómez, Jeanne Llera, señala una pantalla donde se muestra una revisión de ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-11-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La madre de Jorge Gómez, Jeanne Llera, señala una pantalla donde se muestra una revisión de hechos en el caso de la muerte de su hijo. Viernes 16 de abril de 2021 en el Centro de Gobierno del Condado Clark. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-2-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados en el tiroteo donde Jorge Gómez perdió la vida. Viernes 16 de abril de 2021 en el Centro de Gobierno del Condado Clark. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-3-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por Jorge Gómez, un joven hispano abatido por las autoridades durante una protesta de “Black Lives Matter” en Las Vegas. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Dos manifestantes, David y Caitlyn, escriben con tiza la frase “Justice for Jorge Gómez” e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Dos manifestantes, David y Caitlyn, escriben con tiza la frase “Justice for Jorge Gómez” e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-4-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Dos manifestantes, David y Caitlyn, escriben con tiza la frase “Justice for Jorge Gómez” en apoyo a la familia del joven abatido por las autoridades en junio de 2020. Viernes 16 de abril de 2021 en el Centro de Gobierno del Condado Clark. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-6-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por Jorge Gómez, un joven hispano abatido por las autoridades durante una protesta de “Black Lives Matter” en Las Vegas. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Dos manifestantes, David y Caitlyn, escriben con tiza la frase “Justice for Jorge Gómez” e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Dos manifestantes, David y Caitlyn, escriben con tiza la frase “Justice for Jorge Gómez” e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-5-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Dos manifestantes, David y Caitlyn, escriben con tiza la frase “Justice for Jorge Gómez” en apoyo a la familia del joven abatido por las autoridades en junio de 2020. Viernes 16 de abril de 2021 en el Centro de Gobierno del Condado Clark. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-7-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados en el tiroteo donde Jorge Gómez perdió la vida. Viernes 16 de abril de 2021 en el Centro de Gobierno del Condado Clark. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-8-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de investigación pública sobre el caso Jorge Gómez. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-9-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de investigación pública sobre el caso Jorge Gómez. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-10-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de investigación pública sobre el caso Jorge Gómez. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de inve ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-12-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">En la sala principal del Centro de Gobierno del Condado Clark se realizó una revisión de investigación pública sobre el caso Jorge Gómez. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-13-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por Jorge Gómez, un joven hispano abatido por las autoridades durante una protesta de “Black Lives Matter” en Las Vegas. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-14-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados en el tiroteo donde Jorge Gómez perdió la vida. Viernes 16 de abril de 2021 en el Centro de Gobierno del Condado Clark. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-15-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por Jorge Gómez, un joven hispano abatido por las autoridades durante una protesta de “Black Lives Matter” en Las Vegas. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados e ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-16-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Exclamando distintas frases, manifestantes piden que se sancione a los oficiales involucrados en el tiroteo donde Jorge Gómez perdió la vida. Viernes 16 de abril de 2021 en el Centro de Gobierno del Condado Clark. [Foto Anthony Avellaneda / El Tiempo]</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark ..." src="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15043253_web1_etl_caso-gomez_042121-17-.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Decenas de personas se reunieron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por Jorge Gómez, un joven hispano abatido por las autoridades durante una protesta de “Black Lives Matter” en Las Vegas. Viernes 16 de abril de 2021. [Foto Anthony Avellaneda / El Tiempo]</div></div>
<p><span class="IDappliedStyle" title="InDesign: Roman">Decenas de personas se manifestaron en las inmediaciones del Centro de Gobierno del Condado Clark para seguir pidiendo justicia por la muerte de Jorge Gómez, un joven hispano que fue abatido por elementos del Departamento de Policía Metropolitana de Las Vegas (LVMPD, por sus siglas en inglés) durante una protesta de “Black Lives Matter” acontecida el verano pasado en el centro de la ciudad.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">La reciente manifestación se llevó a cabo el viernes 16 de abril de 2021, día en que simultáneamente se realizó una revisión de investigación pública en la oficina principal de la Comisión del Condado Clark. La familia y abogados de Gómez estuvieron presentes durante el evento.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Cabe recordar que el pasado 1 de junio de 2020, Jorge Gómez, de 25 años, habría recibido 19 disparos durante la tercera noche de protestas contra el racismo y la brutalidad policial que acontecieron en Las Vegas. Esto fue parte de un movimiento nacional que surgió después de la muerte de George Floyd, un hombre afroamericano que fue sometido por elementos de la policía de Minneapolis.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Después de la muerte de Gómez, surgió la versión de que policías de LVMPD habrían disparado contra el joven cuando este supuestamente apuntó con un arma de fuego. Ante esta situación, los abogados de la familia Gómez, Rodolfo González y Édgar Flores, interpusieron una demanda para exigirles a las autoridades que liberaran los videos de vigilancia, los cuales posteriormente darían un giro al caso.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">No obstante, durante la sesión del viernes 16, el abogado Josh Tomsheck le preguntó al detective de LVMPD, Jason Leavitt (encargado de la investigación de fuerza letal de los oficiales), si cuando vio la evidencia en video del caso “¿Usted vio al Sr. Gómez apuntar con un arma?”, a lo que respondió que “no”.</span></p>
<p><strong><span class="IDappliedStyle" title="InDesign: Roman">&#8211; Abogado de la familia Gómez habla con El Tiempo</span></strong></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Durante la sesión de revisión, se expusieron videos de vigilancia, publicaciones de Gómez en redes sociales, mensajes de texto antes del tiroteo e imágenes de una camioneta Chevrolet Avalanche color rojo estacionada, la cual era propiedad del joven hispano. Ante esto, el abogado de la familia Gómez, Rodolfo González, expresó su inconformidad. </span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“La policía habló sobre detalles que no tienen nada que ver, hablaron de Jorge de tres o cuatro días antes (del suceso), de mensajes de texto entre padre e hijo, mostraron videos de protestantes que no estaban involucrados en la balacera, de mi oficina, de la camioneta. ¿Todo eso qué tiene que ver con lo que ellos hicieron? ¿Qué tiene que ver con el hecho de que ellos balacearon a Jorge?”, cuestionó el abogado González.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El detective Jason Leavitt dijo que las autoridades no habían podido encontrar la camioneta de Gómez durante algunos días después del suceso, agregó que la familia Gómez y sus abogados presuntamente sabían que se estaba buscando el vehículo para obtener más pruebas. Leavitt agregó que la camioneta habría sido encontrada el 6 de junio de 2020 afuera de la oficina de los abogados.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Por su parte, el equipo legal de Gómez acotó que no sabían que el vehículo estaba siendo buscado por LVMPD.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">“Esto es un circo, aquí no le están dando información al público para que haya confianza en nuestra propia policía. Aquí están dañando la reputación de Jorge, están dañando a la familia de Jorge. El punto de ahora era para que el público supiera qué pasó, pero lo que están haciendo es ensuciar el nombre de Jorge”, expresó molesto el abogado González.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Un video obtenido de una cámara de seguridad situada afuera de la oficina de los abogados muestra a un hombre sacando una bolsa negra del vehículo en cuestión. Leavitt identificó al individuo como el padre de Gómez. Posteriormente el equipo legal declaró que la bolsa contenía artículos de trabajo.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El abogado González también consideró ante este medio de comunicación que no cree que la revisión de investigación pública haya ayudado para esclarecer este caso: “Lo único que avanzó es el dolor que la familia siente. No sé cuál era el punto de esto, solo ofender a la familia. Ellos ya perdieron toda la fe, toda la confianza en esta agencia, ellos no esperaban nada. No esperaban que los fueran a humillar todavía más”, sentenció.</span></p>
<p><strong><span class="IDappliedStyle" title="InDesign: Roman">&#8211; Manifestantes piden justicia</span></strong></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Con gritos y escribiendo frases con tiza sobre el pavimento, los manifestantes que se encontraban al exterior de la oficina del Condado Clark exigieron “justicia por Jorge Gómez” y pidieron el “encarcelamiento de los oficiales involucrados”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">La madre de Jorge, Jeanne Llera, acotó que “el Departamento de Policía Metropolitana de Las Vegas, el alguacil, el fiscal del distrito, lo que tienden a hacer es decirle lo que se supone que está sucediendo, pero tenemos un video de lo que sucedió. Así que no puedes decirme que mi hijo hizo algo cuando en el video muestra claramente que no lo hizo. Creen que el público es estúpido, que van a escuchar a la policía”.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Hasta el momento no se ha presentado un video o evidencia clara que muestre que Gómez apuntó un arma momentos antes de ser abatido.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">Mientras tanto, se espera que el fiscal de distrito, Steve Wolfson, continúe analizando el caso y podría dar una decisión final respecto al enjuiciamiento de los cuatro oficiales involucrados en próximas semanas.</span></p>
<p><span class="IDappliedStyle" title="InDesign: Roman">El abogado González aseveró a este periódico que el trabajo de su oficina va a seguir: “Si el fiscal no va a hacer su trabajo, lo vamos a hacer nosotros. Vamos a demostrarle al público la verdad”, concluyó.</span></p>
<p><em>Contacte a Anthony Avellaneda en: <a href="mailto:aavellaneda@reviewjournal.com">aavellaneda@reviewjournal.com</a>, o siga la cuenta de Twitter de El Tiempo: @eltiempolv. </em></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/en-profundo/" rel="category tag">En Profundo</a>, <a href="https://eltiempolv.com/./noticias/local-noticias/" rel="category tag">Local</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

					<div id="rj-custom-advanced-html">
							</div>
		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="163"
						   href="https://eltiempolv.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">1</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="133"
						   href="https://eltiempolv.com/entretenimiento/gran-estreno-de-nobody-143966/">
							<span class="field-number">2</span>
							<div class="field-title">Se estrenó “Nobody”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Se estrenó “Nobody”" src="https://eltiempolv.com/wp-content/uploads/2021/04/14959289_web1_etl_nobody_033121-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/14959289_web1_etl_nobody_033121-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Se estrenó “Nobody”"
								     src="https://eltiempolv.com/wp-content/uploads/2021/04/14959289_web1_etl_nobody_033121-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="104"
						   href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/chumlee-de-el-precio-de-la-historia-celebra-una-pre-boda-en-el-centro-de-las-vegas-video-81010/">
							<span class="field-number">3</span>
							<div class="field-title">Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO" src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO"
								     src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="104"
						   href="https://eltiempolv.com/deportes/las-vegas-sera-sede-de-la-final-de-la-copa-oro-2021-144774/">
							<span class="field-number">4</span>
							<div class="field-title">Las Vegas será sede de la Final de la Copa Oro 2021</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Las Vegas será sede de la Final de la Copa Oro 2021" src="https://eltiempolv.com/wp-content/uploads/2021/04/15027994_web1_etl_allegiant-stadium_041421.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15027994_web1_etl_allegiant-stadium_041421.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Las Vegas será sede de la Final de la Copa Oro 2021"
								     src="https://eltiempolv.com/wp-content/uploads/2021/04/15027994_web1_etl_allegiant-stadium_041421.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="84"
						   href="https://eltiempolv.com/opinion/sin-presupuesto-no-hay-pago-144934/">
							<span class="field-number">5</span>
							<div class="field-title">“Sin Presupuesto, No hay Pago”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Sin Presupuesto, No hay Pago”" src="https://eltiempolv.com/wp-content/uploads/2021/04/15016147_web1_etl_scott_041421.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15016147_web1_etl_scott_041421.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Sin Presupuesto, No hay Pago”"
								     src="https://eltiempolv.com/wp-content/uploads/2021/04/15016147_web1_etl_scott_041421.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-left';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript'); //pScript['data-type'] = 's2nScript';
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'ZwGHoDhe'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'}
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-145405" data-post-id="145405" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-145405 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/abren-inscripciones-para-el-ano-escolar-2021-22-145405/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Antes de optar por la educación a distancia completa, se les pide a los padres y tutores que r ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15052231_web1_etl_clases_042121-2-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/abren-inscripciones-para-el-ano-escolar-2021-22-145405/" rel="bookmark">Abren inscripciones para el año escolar 2021-22</a></div>		<div class="field-info">
										<div class="field-byline">Frank Alejandre / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T12:00:21-07:00" style="display: none;">abril 21, 2021 - 12:00 pm</time><time class="entry-date updated" datetime="">April 21, 2021 - 12:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Los estudiantes del Distrito Escolar del Condado Clark (CCSD, por sus siglas en ingl&#0233;s) regresar&#0225;n a la instrucci&#0243;n presencial de tiempo completo para el a&#0241;o escolar 2021-22, de acuerdo con un comunicado enviado a los medios el lunes 19 de abril de 2021, con una opci&#0243;n de aprendizaje a distancia disponible para las familias que lo elijan.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145398" data-post-id="145398" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-145398 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-espectaculos category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/tempest-storm-la-legendaria-estrella-burlesque-muere-a-los-93-145398/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La leyenda burlesque Tempest Storm posa para un retrato en su casa de Las Vegas el 9 de junio d ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg 1008w, https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15058898_web1_cmyk_webJFKTEMPESTSTORM_060911jb_01.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/tempest-storm-la-legendaria-estrella-burlesque-muere-a-los-93-145398/" rel="bookmark">Tempest Storm, la legendaria estrella burlesque, muere a los 93</a></div>		<div class="field-info">
										<div class="field-byline">John Katsilometes • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T11:29:14-07:00" style="display: none;">abril 21, 2021 - 11:29 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 11:29 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Trabajaba como mesera de c&#243;cteles cuando un cliente le dijo que ser&#237;a una gran int&#233;rprete de strip-tease.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145392" data-post-id="145392" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-145392 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/ex-jugador-de-la-nba-se-enfrenta-a-votacion-de-su-proyecto-de-estadio-y-hotel-en-el-strip-que-lleva-mucho-tiempo-paralizado-145392/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15058843_web1_ALLNET-ARENA_003.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Render del estadio que el ex jugador de la NBA, Jackie Robinson, quiere construir al norte del ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15058843_web1_ALLNET-ARENA_003.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15058843_web1_ALLNET-ARENA_003.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15058843_web1_ALLNET-ARENA_003.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15058843_web1_ALLNET-ARENA_003.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15058843_web1_ALLNET-ARENA_003.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/ex-jugador-de-la-nba-se-enfrenta-a-votacion-de-su-proyecto-de-estadio-y-hotel-en-el-strip-que-lleva-mucho-tiempo-paralizado-145392/" rel="bookmark">Ex-jugador de la NBA se enfrenta a votación de su proyecto de estadio y hotel en el Strip, que lleva mucho tiempo paralizado</a></div>		<div class="field-info">
										<div class="field-byline">Eli Segall • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T11:16:23-07:00" style="display: none;">abril 21, 2021 - 11:16 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 11:16 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El ex jugador de la NBA, Jackie Robinson, present&#243; m&#225;s documentaci&#243;n para su proyecto inmobiliario de Las Vegas, que lleva mucho tiempo paralizado, despejando el camino para una votaci&#243;n que mantenga viva la enorme propuesta.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145385" data-post-id="145385" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-145385 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--nacional rj-main-category-id--32">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/nacional/el-departamento-de-justicia-anuncia-una-investigacion-sobre-la-policia-de-minneapolis-145385/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15058183_web1_15058183-5c0ff05b7d9949b89c038cd650b58831.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15058183_web1_15058183-5c0ff05b7d9949b89c038cd650b58831.jpg 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15058183_web1_15058183-5c0ff05b7d9949b89c038cd650b58831.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15058183_web1_15058183-5c0ff05b7d9949b89c038cd650b58831.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15058183_web1_15058183-5c0ff05b7d9949b89c038cd650b58831.jpg?resize=480,320 480w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15058183_web1_15058183-5c0ff05b7d9949b89c038cd650b58831.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/nacional/el-departamento-de-justicia-anuncia-una-investigacion-sobre-la-policia-de-minneapolis-145385/" rel="bookmark">El Departamento de Justicia anuncia una investigación sobre la policía de Minneapolis</a></div>		<div class="field-info">
										<div class="field-byline">Michael Balsamo y Amy Forliti &#183; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T11:04:07-07:00" style="display: none;">abril 21, 2021 - 11:04 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 11:04 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El fiscal general Merrick Garland anunci&#243; el mi&#233;rcoles que el DOJ abrir&#225; una amplia investigaci&#243;n sobre las pr&#225;cticas policiales en Minneapolis tras el veredicto de culpabilidad en la muerte de George Floyd.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145375" data-post-id="145375" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-145375 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias tag-mc-noticias rj-main-category--nacional rj-main-category-id--32">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/nacional/proyecto-de-ley-de-titus-sobre-diversidad-del-dhs-aprobado-en-la-camara-baja-145375/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La representante estadounidense Dina Titus, demócrata por Nevada. (Erik Verduzco/Las Vegas Rev ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15058687_web1_d1-titus.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/nacional/proyecto-de-ley-de-titus-sobre-diversidad-del-dhs-aprobado-en-la-camara-baja-145375/" rel="bookmark">Proyecto de ley de Titus sobre diversidad del DHS aprobado en la Cámara Baja</a></div>		<div class="field-info">
										<div class="field-byline">Gary Martin &#183; Oficina en Washington del / RJ &#183; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T10:44:12-07:00" style="display: none;">abril 21, 2021 - 10:44 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 10:44 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La C&#225;mara de Representantes aprob&#243; el martes un proyecto de ley de la representante Dina Titus, de Nevada, para diversificar la plantilla del Department of Homeland Security.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145368" data-post-id="145368" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-145368 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias category-raidersnfl tag-mc-deportes rj-main-category--raidersnfl rj-main-category-id--52">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/deportes/raidersnfl/defiende-mark-davis-de-los-raiders-tuit-sobre-el-veredicto-de-derek-chauvin-145368/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El propietario de los Raiders, Mark Davis, asumió el martes por la noche la responsabilidad de ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15058637_web1_raiders.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/deportes/raidersnfl/defiende-mark-davis-de-los-raiders-tuit-sobre-el-veredicto-de-derek-chauvin-145368/" rel="bookmark">Defiende Mark Davis de los Raiders tuit sobre el veredicto de Derek Chauvin</a></div>		<div class="field-info">
										<div class="field-byline">Ed Graney &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T10:27:57-07:00" style="display: none;">abril 21, 2021 - 10:27 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 10:27 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El propietario de los Raiders, Mark Davis, asumi&#243; el martes por la noche la responsabilidad de un tuit que apareci&#243; en la cuenta oficial del equipo en relaci&#243;n con el veredicto de culpabilidad en el caso de asesinato de George Floyd.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145364" data-post-id="145364" data-field-geo="The Clark County coroners office has identified a 4-year-old boy who was killed last week in a house fire." class="rj-story rj-story-thumb-list rj-thumb-list has-image has-geo post-145364 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/forense-identifica-a-nino-de-cuatro-anos-que-murio-tras-incendio-145364/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Oficina forense del Condado Clark (Review-Journal/Foto de archivo)." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15058627_web1_CLARKCOUNTYCORONER_052317_RB_018.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/forense-identifica-a-nino-de-cuatro-anos-que-murio-tras-incendio-145364/" rel="bookmark">Forense identifica a niño de cuatro años que murió tras incendio</a></div>		<div class="field-info">
										<div class="field-byline">Katelyn Newberg &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T10:17:52-07:00" style="display: none;">abril 21, 2021 - 10:17 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 10:17 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>La oficina forense del Condado Clark identific&#243; a un ni&#241;o de cuatro a&#241;os que muri&#243; la semana pasada tras un incendio en una casa.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145356" data-post-id="145356" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-145356 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/disminuye-el-numero-de-atrasos-de-pagos-de-hipotecas-en-las-vegas-145356/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una vista aérea de las urbanizaciones cerca de Far Hills Avenue y 215 Beltway en la zona de Su ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15058559_web1_copy_housing_040821_mq07.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/disminuye-el-numero-de-atrasos-de-pagos-de-hipotecas-en-las-vegas-145356/" rel="bookmark">Disminuye el número de atrasos de pagos de hipotecas en Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Eli Segall &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T10:13:38-07:00" style="display: none;">abril 21, 2021 - 10:13 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 10:13 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Con la econom&#237;a recuper&#225;ndose del caos de la pandemia, la proporci&#243;n de propietarios del sur de Nevada que llevan meses de retraso en el pago de sus hipotecas tambi&#233;n est&#225; mejorando.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145351" data-post-id="145351" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-145351 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-cv-vaccine tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/medico-que-trato-un-caso-de-coagulacion-por-vacunas-lanzo-la-advertencia-pero-fue-ignorado-145351/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15057087_web1_CV-PLASMA-STUDY-MAY12-20_051120kc_101.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/medico-que-trato-un-caso-de-coagulacion-por-vacunas-lanzo-la-advertencia-pero-fue-ignorado-145351/" rel="bookmark">Médico que trató un caso de coagulación por vacunas lanzó la advertencia, pero fue ignorado</a></div>		<div class="field-info">
										<div class="field-byline">Mary Hynes &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T09:58:03-07:00" style="display: none;">abril 21, 2021 - 9:58 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 9:58 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los m&#233;dicos supusieron r&#225;pidamente que los co&#225;gulos cerebrales eran una reacci&#243;n a la vacuna de JJ, pero los m&#233;dicos no pudieron contactar con las autoridades federales durante d&#237;as.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-145343" data-post-id="145343" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-145343 post type-post status-publish format-standard has-post-thumbnail hentry category-comunitarias category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/notas-comunitarias-04-21-21-145343/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[El Tiempo]" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/04/15050556_web1_etl_comunitarias_042121.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/notas-comunitarias-04-21-21-145343/" rel="bookmark">Notas Comunitarias 04-21-21</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-04-21T09:00:14-07:00" style="display: none;">abril 21, 2021 - 9:00 am</time><time class="entry-date updated" datetime="">April 21, 2021 - 9:00 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><strong> </strong><strong>*</strong><strong>Conozca sus derechos</strong><strong></strong></p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experimentar, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1618502127g'></script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'134834587',post:'145417',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '145417' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<div id="parsely-root" style="display: none">
				<div id="parsely-cfg" data-parsely-site="eltiempolv.com">&nbsp;</div>
			</div>
			<script data-cfasync="false">
				(function(s, p, d) {
					var h=d.location.protocol, i=p+"-"+s,
						e=d.getElementById(i), r=d.getElementById(p+"-root"),
						u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
							:"static."+p+".com";
					if (e) return;
					e = d.createElement(s); e.id = i; e.async = true;
					e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
