<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Tiroteo en escuela de suburbio de Denver | El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400,700,900|Arvo:400,400i,700,700i|Merriweather' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNj8sOgjAQRX/IdkREV8ZPMVBGKfSVzhDk76U+0IUGN83k9tzTDgxBKO8YHQM3aJEgttyA0VUs4wiV90wcywC53MoMFNE7k1Y7OSUrWLCcpztRDkjeotjKvVzfRZ/xoot4NMtU0gZP/BdInXaPUyCLiPXc0E6Zvp7YhNWaGCrjVSdeC/3+TDD9JVljO29/JaNrhFNyPeavTduLV7lFDqXq7q8/54Qf7SEriv1mV2R5dgPirKMF' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNkMEKwjAQRH/IJLS1ehK/JU2XZEOT1M3G4t8boYqC0J4GhjfvMGqZhUmRIbJiBwGyIs9O+aywtpTBMKYo0pCB7kAyYJQ+H1TdYTRTGeuiwv5WgB5rbAIioCXNsGErqEyiHdSCowXe5kIqeYduJG2tHqYf9N9LEw6k62ZIiTOTnlUnj7J52T7VXsf6TEHBqRgn5hKNex9aUH61q/IaLk3fn9tT33StfwJTYqnv'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth/js/layout.min.js?ver=20190503.1'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Juez confirma decisi\u00f3n de desestimar sesgo sobre un proyecto de desarrollo en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/05\/12156203_web1_badlands.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/juez-confirma-decision-de-desestimar-sesgo-sobre-un-proyecto-de-desarrollo-en-las-vegas-86168\/"},{"title":"Se vende terreno de 67 acres al sur del Strip de Las Vegas por 60 mdd","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/05\/12156132_web1_LandSale1.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/se-vende-terreno-de-67-acres-al-sur-del-strip-de-las-vegas-por-60-mdd-86162\/"},{"title":"Demandan por 2 muertes a empresa de seguridad en Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/05\/12156031_web1_security_suit_01.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/demandan-por-2-muertes-a-empresa-de-seguridad-en-las-vegas-86153\/"},{"title":"Nevada se prepara para una nueva lucha por Yucca para almacenar desechos nucleares","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/05\/12155917_web1_ETL_YUCCA_071418cs_013.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/nevada-se-prepara-para-una-nueva-lucha-por-yucca-para-almacenar-desechos-nucleares-86147\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqampiYWBkZJgFAPFgXiE='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1556916032j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel="canonical" href="https://eltiempolv.com/noticias/tiroteo-en-escuela-de-suburbio-de-denver-86176/" />
<link rel='shortlink' href='https://wp.me/p97KDp-mpW' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Ftiroteo-en-escuela-de-suburbio-de-denver-86176%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Ftiroteo-en-escuela-de-suburbio-de-denver-86176%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="HIGHLANDS RANCH, Colorado. - Un tiroteo en una escuela secundaria suburbana de Denver, perpetrado el martes 7 de mayo de 2019, arroj&#243; como saldo a siete personas heridas, y dos sospechosos que estaban bajo custodia, se&#241;alaron las autoridades a los medios de comunicaci&#243;n." />
<meta name="rj:id" content="post_id-86176" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiroteo en escuela de suburbio de Denver" />
<meta property="og:url" content="https://eltiempolv.com/noticias/tiroteo-en-escuela-de-suburbio-de-denver-86176/" />
<meta property="og:description" content="HIGHLANDS RANCH, Colorado. - Un tiroteo en una escuela secundaria suburbana de Denver, perpetrado el martes 7 de mayo de 2019, arroj&#243; como saldo a siete personas heridas, y dos sospechosos que..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2019-05-08T00:00:00+00:00" />
<meta property="article:modified_time" content="2019-05-08T00:01:01+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Tiroteo en escuela de suburbio de Denver" />
<meta name="twitter:description" content="HIGHLANDS RANCH, Colorado. - Un tiroteo en una escuela secundaria suburbana de Denver, perpetrado el martes 7 de mayo de 2019, arroj&#243; como saldo a siete personas heridas, y dos sospechosos que..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/tiroteo-en-escuela-de-suburbio-de-denver-86176/amp/">		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.rj-field-byline{font-weight:bold !important;}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}

@media (min-width: 1050px) {
	.search-filter-reset-link {
		left: 150px;
	}
}

@media (min-width: 1050px) {
  .search-filters {
		position: absolute;
		float: none;
	}
}

.xscreen {
  background-color: #fff;
}
.rj-story-full .rj-gallery .xmedia {
  background-color: #fff;
}
.xnav {
  color: #000;
}
.xscreen-ctrl {
  color: #000;
}
.rj-story-full .rj-gallery .xscreen.xs-full .xmedia.type-video {
    text-align: center;
    background-color: #fff;
}
.rj-story-full .rj-gallery .xpagination.xs-pgs-image.xs-full {
  background-color: #fff;
}
.xpagination.xs-pgs-image .xs-pg {
  border: solid 1px #fff;
}
.xrelated-header {
  color: #000;
}
.xrelated-header div {
  border-bottom: solid 1px #000;
}
		</style>
		
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		</head>

<body class="post-template-default single single-post postid-86176 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":86176,"articlePublishTime":"2019-05-08T00:00:00+00:00","articleUpdateTime":"2019-05-08T00:01:01+00:00","articleType":"post","author":["Agencias"],"articleSource":"Local","section":"Noticias","categories":["Noticias","Nacional"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas Logo" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
							<span class="wdegrees" data-degree="70">70°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">El Tiempo Las Vegas</a>

			<div id="weather-widget">
				<div class="wdegrees">70°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
				<span>Mostly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"><!--<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad_summit');})</script>--></div>
<style>
 #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
.top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://eltiempolv.com/suscribete/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Suscríbete a nuestra edición impresa</a></div>
        <div class="paid-post-rail-right manage-newsletter"><a style="color: #bd1e39; text-transform: uppercase; font-weight: 700;" href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana </a></div>
    </div>
</div>
<style>
#paid-post-rail .paid-post-rail-left,
#paid-post-rail .paid-post-rail-right {
    display: inline-block;
    text-align: center;
    padding: 10px;
    width: 49%;
}
#paid-post-rail:after,
#paid-post-rail .paid-post-rail-right{
    background-color: #e4e4e4;
    color: #000;
}
#paid-post-rail .paid-post-rail-left{
    border-right: none;
}
.top-rail-separator {
    height: 35px;
}
@media(max-width: 750px) {
    .top-rail-separator {
        height: 70px;
    }
    #paid-post-rail .paid-post-rail-left,
    #paid-post-rail .paid-post-rail-right {
        width: 98%;
        margin: 0 1%; 
    }
    #paid-post-rail .paid-post-rail-right {
        clear: both;
        float: left;
        display: block;
        border-top: 1px solid #ddd;
    }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><script id="scriptMg2Widget" src=" https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">


	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					

<div class="rj-container">
	<article id="post-86176" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-86176 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Tiroteo en escuela de suburbio de Denver</h1>
<div class="post-excerpt" style="display: none;">
	<p>HIGHLANDS RANCH, Colorado. &#8211; Un tiroteo en una escuela secundaria suburbana de Denver, perpetrado el martes 7 de mayo de 2019, arroj&#243; como saldo a siete personas heridas, y dos sospechosos que estaban bajo custodia, se&#241;alaron las autoridades a los medios de comunicaci&#243;n.</p>
</div>
		</header><!-- .entry-header -->

		<div class="row no-gutter">
			<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
				<div class="rj-story-full-container">
					<div class="rj-gallery-container">
						<div class="rj-gallery"></div>
											</div>

					<div class="entry-info-cont">
						<div class="entry-info row no-gutter">
							<div class="info-left col-xs-8 col-sm-9">
															<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					mayo 7, 2019 - 5:00 pm				</div>
												</div>
							<div class="rj-story-social col-xs-4 col-sm-3">
										<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F86176" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F86176"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F86176&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F86176&#038;via=eltiempolv&#038;text=Tiroteo%20en%20escuela%20de%20suburbio%20de%20Denver"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Tiroteo en escuela de suburbio de Denver" data-url="https://eltiempolv.com/post/86176" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Tiroteo en escuela de suburbio de Denver&body=You may be interested in the following post: https://eltiempolv.com/post/86176"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
									</div>
							<div class="rj-clear">&nbsp;</div>
						</div><!-- .entry-info -->
					</div><!-- .entry-info-cont -->

					
					<div class="entry-content">
						<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La policía y otros son vistos afuera de una escuela intermedia chárter en el suburbio de High ..." src="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La policía y otros son vistos afuera de una escuela intermedia chárter en el suburbio de High ..." src="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12158187_web1_etl_escuelaSTEM_050719.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La policía y otros son vistos afuera de una escuela intermedia chárter en el suburbio de Highlands Ranch, Colorado, en Denver, luego de un tiroteo el martes 7 de mayo de 2019. Las autoridades dijeron que varias personas resultaron heridas y algunos sospechosos estaban bajo custodia. (Foto David Zalubowski / AP)</div></div></template>
<p>HIGHLANDS RANCH, Colorado. &#8211; Un tiroteo en una escuela suburbana de Denver, perpetrado el martes 7 de mayo de 2019, arrojó como saldo a siete personas heridas, y dos sospechosos que estaban bajo custodia, señalaron las autoridades a los medios de comunicación.</p>
<p>Holly Nicholson-Kluth, subcomisaria del condado Douglas, expresó que “hay una posible octava persona lesionada y no creo que haya otros tiradores, pero los equipos tácticos siguen buscando salón por salón”. La vocera no sabía si había víctimas mortales u otros detalles sobre las víctimas o el alcance de sus lesiones. Algunos camiones de bomberos, ambulancias y vehículos policiales de varias agencias estaban en la escuela y helicópteros médicos aterrizaron en un campo de la institución educativa. El tiroteo ocurrió en STEM School Highlands Ranch, una escuela pública con más de 1,850 estudiantes desde el Kindergarden hasta el 12º grado.</p>
<p>La oficina del alguacil dijo que los oficiales respondieron alrededor de la 1:50 p.m. a la escuela en la comunidad de Highlands Ranch, a unas 15 millas al sur de Denver. Nicholson-Kluth dijo que la policía y los oficiales llegaron casi de inmediato y escucharon disparos cuando llegaron. La escuela está cerca de la subestación del departamento del sheriff.</p>
<p>La oficina del alguacil dirigió a los padres a un centro recreativo cercano para recoger a sus hijos.</p>
<p>Hace 20 años fue la masacre de Columbine, otro suburbio de Denver.</p>
						<div class="rj-content-last-elem"></div>
					</div><!-- .entry-content -->
					<div class="rj-isidebar"></div>

					<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/nacional/" rel="category tag">Nacional</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/></footer><!-- .entry-footer -->
				</div> <!--c-story  -->
			</div>

			<div id="rjth-region-right-sidebar" class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
									<div class="widget-area right-sidebar-cont">
						<div class="row no-gutter">
							<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="text-align:center; margin-bottom:20px;">
<div id='ad-in_article_side_1'></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><div class="rj-most-view" data-provider="ga" data-start="7daysAgo" data-story-num="5" data-section="" data-title="Más leído esta semana" data-view-id="122220133" data-page-size="20" data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"></div>

<script>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</script>
<style>
   .rj-most-view {
      font-size: 14px;
      line-height: normal;
      color: #000;
      width: 100%;
      max-width: 300px;
      margin: 0 auto;
      font-family: "Merriweather", serif;
   }
   .rj-most-view .field-title {
      font-size: 18px;
      font-weight: bold;
      font-family: Raleway,"Helvetica Neue",Helvetica,Arial,sans-serif;
   }

   .rj-most-view .field-title .field-section {
      color: #e53840;
      text-decoration: none;
   }
   .rj-most-view .field-story {
      margin: 5px 0 20px 0;
      border: solid 1px #ccc;
      border-bottom-width: 2px;
      border-radius: 4px;
      padding: 10px;
   }
   .rj-most-view .mv-story {
      position: relative;
      display: block;
      padding: 0 65px 8px 15px;
      border-bottom: solid 1px #ccc;
      min-height: 53px;
      margin-bottom: 8px;
   }
   .rj-most-view .mv-story .field-number {
      position: absolute;
      top: -2px;
      left: 0;
      color: #000;
      font-weight: bold;
      font-size: 18px;
   }
   .rj-most-view .mv-story .field-title {
      font-size: 13px;
      font-weight: normal;
      font-family: "Merriweather", serif;
      color: #444;
      margin: 0;
   }
   .rj-most-view .mv-story .field-image {
      position: absolute;
      top: 0;
      right: 0;
      width: 60px;
      height: 45px;
      overflow: hidden;
      margin: 0;
      float: none;
   }
   .rj-most-view .mv-story .field-image img {
      position: relative;
      top: 0;
      left: 50%;
      height: 100%;
      width: auto;
      max-width: none;
      transform: translate(-50%, 0%);
      -webkit-transform: translate(-50%, 0%);
      -ms-transform: translate(-50%, 0%);
   }
   .rj-most-view .field-story .mv-story:last-child {
      margin-bottom: 0;
      border-bottom: none;
      min-height: 45px;
      padding-bottom: 0;
   }
   @media (min-width: 768px) {
   }
   @media (min-width: 992px) {
   }
</style></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-scroll-lock" data-top="61">
<div style="text-align:center; margin-bottom:20px;">
<div id='ad-in_article_side_2'></div>
</div>
</div>
<script>
   (function ($) {
      //$(document).ready(function (e) {
      
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock = $('.rj-scroll-lock:first');
         scroll_lock_cont = $('.rj-scroll-lock-cont:first');
         var post = $('.rj-story-full:first');

         var pos_lock_top = 0;
         var pos_lock_end = 0;
         var post_top;
         var post_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;

         pos_lock_top = parseInt(scroll_lock.attr('data-top'));
         if ($('body').hasClass('admin-bar')) {
            pos_lock_top = pos_lock_top + 32;
         }

         scroll_lock_width = scroll_lock.width();
         scroll_lock.css({'top':pos_lock_top+'px', 'width':scroll_lock_width+'px'});

         
        
         $(window).on('scroll resize', function() {
            
            if ($(window).width() < 992) {
               scroll_lock.addClass('lock-disabled');
               return;
            } else {
               scroll_lock.removeClass('lock-disabled');
            }

            post_top = post.offset().top;
            post_height = post.outerHeight();
            
            scroll_lock_cont_top = scroll_lock_cont.offset().top;
            scroll_lock_height = scroll_lock.height();
            
            pos_lock_end = post_top + post_height - pos_lock_top - scroll_lock_height;

            if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
               scroll_lock.addClass('lock-enabled');
            } else {
               scroll_lock.removeClass('lock-enabled');
            }
            
         });
      //});
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}

.rj-scroll-lock.lock-enabled {
   position: fixed;
} 
.rj-scroll-lock.lock-disabled {
   position: static;
   width: auto !important;
}
</style>
</div>
		</div>						</div>
					</div>
							</div><!-- #rjth-region-right-sidebar -->
		</div>
	</article><!-- #post-## -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div class="rj-widget-num-2 rj-widget-even  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline" style="margin-top: 10px;"><div id='ad-high_impact_4'></div></div></div>
		</div><div class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/noticias/">Noticias</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-86168" data-post-id="86168" class="rj-story rj-story-thumb6 has-image post-86168 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/juez-confirma-decision-de-desestimar-sesgo-sobre-un-proyecto-de-desarrollo-en-las-vegas-86168/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El sitio de 250 acres del campo de golf cerrado Badlands, ven 2017. (Las Vegas Review-Journal)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12156203_web1_badlands.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/juez-confirma-decision-de-desestimar-sesgo-sobre-un-proyecto-de-desarrollo-en-las-vegas-86168/" rel="bookmark">Juez confirma decisión de desestimar sesgo sobre un proyecto de desarrollo en Las ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86162" data-post-id="86162" class="rj-story rj-story-thumb6 has-image post-86162 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/se-vende-terreno-de-67-acres-al-sur-del-strip-de-las-vegas-por-60-mdd-86162/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Fotografía aérea de la propiedad en la esquina noroeste de Las Vegas Blvd y Blue Diamond Road ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12156132_web1_LandSale1.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/se-vende-terreno-de-67-acres-al-sur-del-strip-de-las-vegas-por-60-mdd-86162/" rel="bookmark">Se vende terreno de 67 acres al sur del Strip de Las Vegas por 60 mdd</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86153" data-post-id="86153" class="rj-story rj-story-thumb6 has-image post-86153 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/demandan-por-2-muertes-a-empresa-de-seguridad-en-las-vegas-86153/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="En una entrevista en su oficina el lunes 6 de mayo de 2019, el fiscal de distrito del Condado d ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12156031_web1_security_suit_01.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/demandan-por-2-muertes-a-empresa-de-seguridad-en-las-vegas-86153/" rel="bookmark">Demandan por 2 muertes a empresa de seguridad en Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86147" data-post-id="86147" class="rj-story rj-story-thumb6 has-image post-86147 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/nevada-se-prepara-para-una-nueva-lucha-por-yucca-para-almacenar-desechos-nucleares-86147/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El sábado 14 de julio de 2018, miembros de una gira por el Congreso se dirigen a través del p ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12155917_web1_ETL_YUCCA_071418cs_013.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/nevada-se-prepara-para-una-nueva-lucha-por-yucca-para-almacenar-desechos-nucleares-86147/" rel="bookmark">Nevada se prepara para una nueva lucha por Yucca para almacenar desechos nucleares</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86143" data-post-id="86143" class="rj-story rj-story-thumb6 has-image post-86143 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/hombre-de-las-vegas-recibe-15-anos-de-prision-por-robos-a-mano-armada-86143/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Getty Images)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12155901_web1_gavel_judge_web.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/hombre-de-las-vegas-recibe-15-anos-de-prision-por-robos-a-mano-armada-86143/" rel="bookmark">Hombre de Las Vegas recibe 15 años de prisión por robos a mano armada</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86127" data-post-id="86127" class="rj-story rj-story-thumb6 has-image post-86127 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/confirman-muerte-de-13-personas-en-tragedia-aerea-86127/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12153181_web1_etl_accidente-aereo_050719.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Foto Cortesía." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12153181_web1_etl_accidente-aereo_050719.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12153181_web1_etl_accidente-aereo_050719.jpg?resize=480,320 480w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12153181_web1_etl_accidente-aereo_050719.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/confirman-muerte-de-13-personas-en-tragedia-aerea-86127/" rel="bookmark">Confirman muerte de 13 personas en tragedia aérea</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86123" data-post-id="86123" class="rj-story rj-story-thumb6 has-image post-86123 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/legisladores-recuerdan-a-tyrone-thompson-como-un-defensor-incansable-86123/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12155551_web1_ETL_IMG_4160.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los ramos de flores en memoria del asambleísta Tyrone Thompson fueron colocados en su escritor ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12155551_web1_ETL_IMG_4160.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12155551_web1_ETL_IMG_4160.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12155551_web1_ETL_IMG_4160.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12155551_web1_ETL_IMG_4160.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/legisladores-recuerdan-a-tyrone-thompson-como-un-defensor-incansable-86123/" rel="bookmark">Legisladores recuerdan a Tyrone Thompson como un defensor incansable</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86061" data-post-id="86061" class="rj-story rj-story-thumb6 has-image post-86061 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/veterano-de-las-vegas-ahora-sin-trabajo-muestra-un-problema-de-reingreso-a-la-fuerza-laboral-86061/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12152002_web1_cochranronweb.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Ron Cochran con su perro Cookie, es visto el lunes 22 de abril de 2019 en Las Vegas. (L.E. Bask ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12152002_web1_cochranronweb.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12152002_web1_cochranronweb.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12152002_web1_cochranronweb.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12152002_web1_cochranronweb.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/veterano-de-las-vegas-ahora-sin-trabajo-muestra-un-problema-de-reingreso-a-la-fuerza-laboral-86061/" rel="bookmark">Veterano de Las Vegas, ahora sin trabajo, muestra un problema de reingreso a la ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86040" data-post-id="86040" class="rj-story rj-story-thumb6 has-image post-86040 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/hablan-los-clinton-sobre-division-politica-y-rusia-durante-su-visita-a-las-vegas-86040/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El ex presidente de los EE. UU. Bill Clinton y la ex secretaria de Estado de EE. UU. Hillary Cl ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12151858_web1_web-CLINTON-MAY5-19-002.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/hablan-los-clinton-sobre-division-politica-y-rusia-durante-su-visita-a-las-vegas-86040/" rel="bookmark">Hablan los Clinton sobre división política y Rusia durante su visita a Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-86033" data-post-id="86033" class="rj-story rj-story-thumb6 has-image post-86033 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/noticias/denuncias-de-abuso-no-fueron-verificadas-durante-anos-en-escuela-del-condado-de-nye-86033/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Jade Gaastra, from left, 23, his mother Nicole Bayer, and brother Tristan Groom, 15, are photog ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12151673_web1_NYE-ABUSE-FOLO_020219ev_005.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/noticias/denuncias-de-abuso-no-fueron-verificadas-durante-anos-en-escuela-del-condado-de-nye-86033/" rel="bookmark">Denuncias de abuso no fueron verificadas durante años en escuela del Condado de Nye</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-86001" data-post-id="86001" class="rj-story rj-story-thumb2 has-image post-86001 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/hiere-de-gravedad-a-usuario-en-silla-de-ruedas-por-accidente-en-boulder-highway-86001/" rel="bookmark">
								<img width="720" height="480" src="https://eltiempolv.com/wp-content/uploads/2019/05/12151470_web1_BRF-HENDERSON-AUTOPED-May07-19bt02.jpg?w=720&amp;h=480&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La policía de Henderson está investigando después de que una persona en una silla de ruedas ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12151470_web1_BRF-HENDERSON-AUTOPED-May07-19bt02.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12151470_web1_BRF-HENDERSON-AUTOPED-May07-19bt02.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12151470_web1_BRF-HENDERSON-AUTOPED-May07-19bt02.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 720px) 100vw, 720px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12151470_web1_BRF-HENDERSON-AUTOPED-May07-19bt02.jpg?w=720&amp;h=480&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/hiere-de-gravedad-a-usuario-en-silla-de-ruedas-por-accidente-en-boulder-highway-86001/" rel="bookmark">Hiere de gravedad a usuario en silla de ruedas por accidente en ...</a>
					</div>
												<div class="field-byline">Marvin Clemons &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85994" data-post-id="85994" class="rj-story rj-story-thumb2 has-image post-85994 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/tyrone-thompson-asambleista-de-nevada-muere-repentinamente-a-los-51-anos-85994/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El asambleísta Tyrone Thompson, demócrata por North Las Vegas, se prepara para una reunión c ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12151381_web1_LEG_Tyrone-Thompson_040219kc.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/tyrone-thompson-asambleista-de-nevada-muere-repentinamente-a-los-51-anos-85994/" rel="bookmark">Tyrone Thompson, asambleísta de Nevada, muere repentinamente a ...</a>
					</div>
												<div class="field-byline">Colton Lochhead y Bill Dentzer &#183; Oficina Capital del / RJ &#183; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85986" data-post-id="85986" class="rj-story rj-story-thumb2 has-image post-85986 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/involucrese-en-la-educacion-de-sus-hijos-85986/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12128192_web1_etl_ccsd_032719.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Cortesía ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12128192_web1_etl_ccsd_032719.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12128192_web1_etl_ccsd_032719.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12128192_web1_etl_ccsd_032719.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12128192_web1_etl_ccsd_032719.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/involucrese-en-la-educacion-de-sus-hijos-85986/" rel="bookmark">¡Involúcrese en la educación de sus hijos!</a>
					</div>
												<div class="field-byline">Sandy Julián-Pascual / CCSD</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85964" data-post-id="85964" class="rj-story rj-story-thumb2 has-image post-85964 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/en-junio-iniciara-construccion-del-aeropuerto-de-santa-lucia-85964/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Santa Lucia, Mex., 29 Abr 2019 (Notimex- Francisco Estrada).- Iniciaron los Estudios y Trabajos ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12112973_web1_etl_agencias_050119-2-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/en-junio-iniciara-construccion-del-aeropuerto-de-santa-lucia-85964/" rel="bookmark">En junio iniciará construcción del aeropuerto de Santa Lucía</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85958" data-post-id="85958" class="rj-story rj-story-thumb2 has-image post-85958 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/quien-es-joe-biden-85958/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Cortesía ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12112460_web1_etl_biden_050119.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/quien-es-joe-biden-85958/" rel="bookmark">¿Quién es Joe Biden?</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85935" data-post-id="85935" class="rj-story rj-story-thumb2 has-image post-85935 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/aumenta-la-mala-calidad-del-aire-en-ee-uu-85935/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12104367_web1_etl_agencias_050119-4-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Cortesía ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12104367_web1_etl_agencias_050119-4-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12104367_web1_etl_agencias_050119-4-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12104367_web1_etl_agencias_050119-4-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12104367_web1_etl_agencias_050119-4-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/aumenta-la-mala-calidad-del-aire-en-ee-uu-85935/" rel="bookmark">Aumenta la mala calidad del aire en EE.UU.</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85926" data-post-id="85926" class="rj-story rj-story-thumb2 has-image post-85926 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/ninos-deben-evitar-pantallas-electronicas-y-el-sedentarismo-oms-85926/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12104328_web1_etl_tableta_050119.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Cortesía ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12104328_web1_etl_tableta_050119.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12104328_web1_etl_tableta_050119.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12104328_web1_etl_tableta_050119.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12104328_web1_etl_tableta_050119.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/ninos-deben-evitar-pantallas-electronicas-y-el-sedentarismo-oms-85926/" rel="bookmark">Niños deben evitar pantallas electrónicas y el sedentarismo OMS</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85930" data-post-id="85930" class="rj-story rj-story-thumb2 has-image post-85930 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/habra-padron-electoral-de-poblanos-en-el-extranjero-85930/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12104879_web1_etl_agencias_050119-5-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Cortesía ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12104879_web1_etl_agencias_050119-5-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12104879_web1_etl_agencias_050119-5-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12104879_web1_etl_agencias_050119-5-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12104879_web1_etl_agencias_050119-5-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/habra-padron-electoral-de-poblanos-en-el-extranjero-85930/" rel="bookmark">Habrá padrón electoral de poblanos en el extranjero</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85890" data-post-id="85890" class="rj-story rj-story-thumb2 has-image post-85890 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/trump-y-putin-hablan-sobre-corea-del-norte-venezuela-y-acuerdo-nuclear-85890/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12143282_web1_etl_trump-putin-ap_050319.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Archivo.- El presidente ruso, Vladimir Putin, se reúne con el presidente Donald Trump en la Cu ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12143282_web1_etl_trump-putin-ap_050319.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12143282_web1_etl_trump-putin-ap_050319.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12143282_web1_etl_trump-putin-ap_050319.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12143282_web1_etl_trump-putin-ap_050319.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/trump-y-putin-hablan-sobre-corea-del-norte-venezuela-y-acuerdo-nuclear-85890/" rel="bookmark">Trump y Putin hablan sobre Corea del Norte, Venezuela y acuerdo ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85850" data-post-id="85850" class="rj-story rj-story-thumb2 has-image post-85850 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/condenan-a-hombre-de-las-vegas-por-delitos-relacionados-con-un-asesinato-en-2013-85850/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Thinkstock)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12142341_web1_court-thinkstock-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/condenan-a-hombre-de-las-vegas-por-delitos-relacionados-con-un-asesinato-en-2013-85850/" rel="bookmark">Condenan a hombre de Las Vegas por delitos relacionados con un ...</a>
					</div>
												<div class="field-byline">David Ferrara &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-85846" data-post-id="85846" class="rj-story rj-story-thumb2 has-image post-85846 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/becas-de-opportunity-captan-fuertes-objeciones-85846/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El presidente de la Asamblea, Jason Frierson, D-Las Vegas, 22 de abril de 2019. (Bill Dentzer / ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12142241_web1_ETL_IMG_3830.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/becas-de-opportunity-captan-fuertes-objeciones-85846/" rel="bookmark">Becas de Oportunidad captan fuertes objeciones</a>
					</div>
												<div class="field-byline">Bill Dentzer · Oficina Capital del / RJ · El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div>
<span class='bt-uid-tg' uid='59ee4ad67f-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/eventos">Events</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/eventos">&nbsp;</a></div>
         <div class="event-list"></div>
      </div>
      <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
      <div class="event-ads">
         <div id="ad-event_feed"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('ad-event_feed');})</script></div>
      </div>
   </div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>

         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-venue_name">{{venue_name}}</div>      
         <div class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>
   .rj-clear {
      clear: both;
      width: 1px;
      height: 1px;
   }
   #rj-event-calendar {
      width: 100%;
      overflow: hidden;
      padding: 0 10px;
      line-height: normal;
      text-align: center;
      margin-bottom: 10px;
   }
   #rj-event-calendar .r-1-by-1 {
      position: relative;
      width: 100%;
      padding-bottom: 100%;
   }
    #rj-event-calendar .rj-event .field-img {
      position: absolute;
      width: 100%;
      height: 100%;
      background-color: #000;
      background-repeat: no-repeat;
      background-size: cover;
      background-position: center center;
   }

   #rj-event-calendar .field-title,
   #rj-event-calendar .field-title a {
      text-align: center;
      text-transform: uppercase;
      font-size: 32px;
      font-weight: bold;
      margin-bottom: 5px;
      color: #444;
   }

   #rj-event-calendar .event-widget-cont {
      position: relative;
      background-color: #444;
      color: #fff;
      padding-bottom: 10px;
   }
   #rj-event-calendar .event-widget {
      margin-bottom: 10px;
   }
   #rj-event-calendar .add-rj-events {
      margin-bottom: 10px;
   }
   #rj-event-calendar .event-week-day {
      text-align: left;
      font-size: 0;
   }
   #rj-event-calendar .event-day {
      display: inline-block;
      width: 14.25%;
      text-align: center;
      color: #fff;
      background-color: #000;
      cursor: pointer;
      font-size: 14px;
      font-weight: bold;
      padding: 2px 0;
   }
   #rj-event-calendar .event-day.current {
      background: #bd282c;
   }
   #rj-event-calendar .event-day:hover {
      background: #bd282c;
   }

   #rj-event-calendar .event-date {
      padding: 5px 0;
      font-size: 14px;
      color: #fff;
   }
   #rj-event-calendar .event-date a {
      color: #fff;
   }

   #rj-event-calendar .event-list {
      color: #000;
      background-color: #fff;
      height: 250px;
      overflow-y: scroll;
   }
   #rj-event-calendar .event-thumb2 {
      text-align: left;
      color: #000;
      padding: 5px 10px;
   }
   #rj-event-calendar .event-thumb2 .thumb-cont {
      position: relative;
      padding-bottom: 10px;
      border-bottom: solid 1px #ccc;
   }
   #rj-event-calendar .event-thumb2 .field-title,
   #rj-event-calendar .event-thumb2 .field-title a {
      font-size: 14px;
      color: #000;
      text-align: left;
      text-transform: none;
   }

   #rj-event-calendar .event-thumb2 .field-image {
      width: 50px;
      float: left;
      margin-right: 10px;
      border: solid 1px #ccc;
   }

   #rj-event-calendar .event-thumb2 .field-venue_name {
      font-size: 13px;
   }
   #rj-event-calendar .event-thumb2 .field-time {
      font-size: 13px;
      color: #444;
   }


   @media (min-width: 768px) {
      
   }
   @media (min-width: 992px) {
      #rj-event-calendar .event-widget {
         padding-right: 320px;
      }
      #rj-event-calendar .event-ads {
         position: absolute;
         right: 10px;
         bottom: 20px;
      }
      #rj-event-calendar .add-rj-events {
         position: absolute;
         right: 107px;
         top: 7px;
      }
   }
</style></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas Logo" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">RECIBE NUESTRAS NOTICIAS DE LA SEMANA</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" rel="noopener noreferrer" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/jquery/ui/tabs.min.js?m=1557265132g'></script>
<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1557265132g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'134834587',post:'86176',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '86176' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":262,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
