<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Triunfa un hombre de Henderson sobre una tragedia con una recuperación de “milagro” &#8211; El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://eltiempolv.com/wp-content/plugins/rj/library/xslide/_css/xslide.css?m=1509045898g' type='text/css' media='all' />
<link rel='stylesheet' id='rjth-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900%7CArvo%3A400%2C400i%2C700%2C700i&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyFjN0KwjAMRl/INlVXdiU+S1ej69Y/moyxt3ebgoJgb0Ly5ZwP5ixsioyRgXsMSFAG7sG7rpiyQJcSExeTwRJ9LhlclGtygIp/X3/CzEgpoGhkK9Ve9B1Xu4gXj3+JrTIn4ipEo4uvKZBFwduPESaR/fTYsAE5Gzvu4nvf8Gu4HPVJNVq36vwEceV2Og==' type='text/css' media='all' />
<script type='text/javascript' async="async" src='//launch.newsinc.com/js/embed.js?ver=4.9.4'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyAu3lXzaiKkyBdhk6MCdvCFlvuZuIsfVvM","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"59ee455822-135-168","gallery_ads_right_uid":"59ee45d2f9-135-168","gallery_related_story":[{"title":"Absuelven a Trump de colusi\u00f3n con Rusia","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/03\/10251062_web1_etl_trump_031218.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/absuelven-a-trump-de-colusion-con-rusia\/"},{"title":"Hospitales de Las Vegas evac\u00faan r\u00e1pidamente a enfermos mentales","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/03\/10249893_web1_mental-health-mar11-18_030918kc_007a.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/hospitales-de-las-vegas-evacuan-rapidamente-a-enfermos-mentales\/"},{"title":"Falta de transparencia en el gobierno de Nevada","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/03\/10249399_web1_sunshine-week-mar11-18_030918_pc07.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/falta-de-transparencia-en-el-gobierno-de-nevada\/"},{"title":"Disparos lesionan a una mujer en el estacionamiento de un club nocturno de Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/03\/10248858_web1_webcheetah-shooting-mar13-18bt02.jpg?w=640","link":"https:\/\/eltiempolv.com\/noticias\/disparos-lesionan-a-una-mujer-en-el-estacionamiento-de-un-club-nocturno-de-caballeros-en-las-vegas\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNjtEKwyAMRX9oNshWxh7GPmVYFYmodYnS7e+ndHstQiC55OTmwpYFJh2qsQy+1ata+vza5PkER4CI6EgVO0VMf1ivqdhUIIfqMDGQh1yXgLpfkxe7OKADLqTai7ch5QY4spz7esSSAxoLz5ZkH4dC55W7+SPe5Syvt1leztJ/AXpZdGk='></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js?ver=4.9.4'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"post_id":"48468","article":"1","level":"1","parent":[""],"child":[""],"section":["noticias"],"env":"production"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj9sKwjAQRH/IdAlaxAfxW9Ik5EJuJruU/r0RiyiI7dOyw5mZXZgLkzmhTghoddQNqkcLvoFGJhRDYRqsk5XccPDtAN3lkgykOt9RfyddFyAHMlc9RJf+U7NTRuM2FzO1HXGqCmPEFL7QX18FN1XRPS8rI8cwk7SsUJJ2VQdyw4e6FdkPCWLJhHt6p5yxYRXlaXsva8UtXvnIz5eRn47cPwDHNZeE'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://eltiempolv.com/noticias/triunfa-un-hombre-de-henderson-sobre-una-tragedia-con-una-recuperacion-de-milagro/" />
<link rel='shortlink' href='https://wp.me/p97KDp-cBK' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Ftriunfa-un-hombre-de-henderson-sobre-una-tragedia-con-una-recuperacion-de-milagro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Ftriunfa-un-hombre-de-henderson-sobre-una-tragedia-con-una-recuperacion-de-milagro%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="description" content="Jeremy Renbarger, de 26 a&#241;os, sufri&#243; un paro card&#237;aco dos veces y los m&#233;dicos dijeron que probablemente pasar&#237;a el resto de sus d&#237;as en estado vegetativo. Dos semanas despu&#233;s, sali&#243; del hospital." />
<meta name="rj:canonical_url" content="https://eltiempolv.com/post/48468" />
<link rel="amphtml" href="https://eltiempolv.com/noticias/triunfa-un-hombre-de-henderson-sobre-una-tragedia-con-una-recuperacion-de-milagro/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Triunfa un hombre de Henderson sobre una tragedia con una recuperación de “milagro”" />
<meta property="og:url" content="https://eltiempolv.com/noticias/triunfa-un-hombre-de-henderson-sobre-una-tragedia-con-una-recuperacion-de-milagro/" />
<meta property="og:description" content="Jeremy Renbarger, de 26 a&#241;os, sufri&#243; un paro card&#237;aco dos veces y los m&#233;dicos dijeron que probablemente pasar&#237;a el resto de sus d&#237;as en estado vegetativo. Dos semanas …" />
<meta property="article:published_time" content="2018-03-12T19:43:26+00:00" />
<meta property="article:modified_time" content="2018-03-12T20:27:32+00:00" />
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2018/03/kudiiwnh-720.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="361" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Triunfa un hombre de Henderson sobre una tragedia con una recuperación de “milagro”" />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2018/03/kudiiwnh-720.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.rj-field-byline{font-weight:bold !important;}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}

@media (min-width: 1050px) {
	.search-filter-reset-link {
		left: 150px;
	}
}

@media (min-width: 1050px) {
  .search-filters {
		position: absolute;
		float: none;
	}
}

		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		</head>

<body class="post-template-default single single-post postid-48468 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":1,"img_num":5,"content_source":"Local"}];
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37591"><a href="https://eltiempolv.com/empleos/">Empleos</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/01.png" />
							<span class="wdegrees">71°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">El Tiempo Las Vegas</a>

			<div id="weather-widget">
				<div class="wdegrees">71°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/01.png" />
				<span>Sunny</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37670"><a href="https://eltiempolv.com/empleos/">Empleos</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-45219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45219"><a href="http://misseltiemponv.com/">MISS EL TIEMPO</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"><!--<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad_summit');})</script>--></div></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://eltiempolv.com/suscribete/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Suscríbete a nuestra edición impresa</a></div>
        <div class="paid-post-rail-right"><a style="color: #bd1e39; text-transform: uppercase; font-weight: 700;" href="http://enews.eltiempolv.com/xs/register">Recibe nuestras noticias de la semana </a></div>
<!-- https://eltiempolv.com/alertas-por-email/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking -->
    </div>
</div>
<div class="top-rail-separator"></div>
<style>
#paid-post-rail .paid-post-rail-left,
#paid-post-rail .paid-post-rail-right {
    display: inline-block;
    text-align: center;
    padding: 10px;
    width: 49%;
}
#paid-post-rail:after,
#paid-post-rail .paid-post-rail-right{
    background-color: #e4e4e4;
    color: #000;
}
#paid-post-rail .paid-post-rail-left{
    border-right: none;
}
.top-rail-separator {
    height: 35px;
}
@media(max-width: 750px) {
    .top-rail-separator {
        height: 70px;
    }
    #paid-post-rail .paid-post-rail-left,
    #paid-post-rail .paid-post-rail-right {
        width: 98%;
        margin: 0 1%; 
    }
    #paid-post-rail .paid-post-rail-right {
        clear: both;
        float: left;
        display: block;
        border-top: 1px solid #ddd;
    }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">

	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/./noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<article id="post-48468" data-template="1"
		 data-content-source="Local" class="rj-story rj-story-full has-video has-image rj-story-full-1 post-48468 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-rj-has-vdo">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/./noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Triunfa un hombre de Henderson sobre una tragedia con una recuperación de “milagro”</h1>
<div class="post-excerpt" style="display: none;">
	<p>Jeremy Renbarger, de 26 a&#241;os, sufri&#243; un paro card&#237;aco dos veces y los m&#233;dicos dijeron que probablemente pasar&#237;a el resto de sus d&#237;as en estado vegetativo. Dos semanas despu&#233;s, sali&#243; del hospital.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
		<p>
									<template class="rj-gallery-elem">
					<div class="media-wrap" data-xs-type="video" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2018/03/kudiiwnh-720.jpg?w=150&#038;h=150&#038;crop=1">
						<div class="media-float">
							<div class="float-close">x</div>
							<div id="botr_KudIIwNh_Bw0sFO2g_div"></div>
							<script type="text/javascript" src="//content.jwplatform.com/players/KudIIwNh-Bw0sFO2g.js"></script>
						</div>
						<div class="media-caption">De la muerte a la vida normal (K.M. Cannon / Las Vegas Review-Journal)</div>
					</div>
				</template>
					
		</p>
	</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					Jessie Bekker / Las Vegas Review-Journal / El Tiempo				</div>
										<div class="rj-field-published-time">
					marzo 12, 2018 - 12:43 pm				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F48468" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F48468"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F48468&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F48468&#038;via=eltiempolv&#038;text=Triunfa%20un%20hombre%20de%20Henderson%20sobre%20una%20tragedia%20con%20una%20recuperaci%C3%B3n%20de%20%E2%80%9Cmilagro%E2%80%9D"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Triunfa un hombre de Henderson sobre una tragedia con una recuperación de “milagro”" data-url="https://eltiempolv.com/post/48468" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Triunfa un hombre de Henderson sobre una tragedia con una recuperación de “milagro”&body=You may be interested in the following post: https://eltiempolv.com/post/48468"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Jeremy Renbarger, de 26 años, y su novia Janeth López, de 25 años, hablan sobre el paro cardíaco de Renbarger durante una entrevista en su departamento de Henderson el martes 6 de marzo de 201 ..." src="https://eltiempolv.com/wp-content/uploads/2018/03/10249171_web1_cardiacrecovery-mar08-17_030618kc_004.jpg" /><div class="media-caption">Jeremy Renbarger, de 26 años, y su novia Janeth López, de 25 años, hablan sobre el paro cardíaco de Renbarger durante una entrevista en su departamento de Henderson el martes 6 de marzo de 2018. K.M. Cannon Las Vegas Review-Journal @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Jeremy Renbarger, de 26 años, y su novia Janeth López, de 25 años, hablan sobre el paro cardíaco de Renbarger durante una entrevista en su departamento de Henderson el martes 6 de marzo de 201 ..." src="https://eltiempolv.com/wp-content/uploads/2018/03/10249171_web1_cardiacrecovery-mar08-17_030618kc_006.jpg" /><div class="media-caption">Jeremy Renbarger, de 26 años, y su novia Janeth López, de 25 años, hablan sobre el paro cardíaco de Renbarger durante una entrevista en su departamento de Henderson el martes 6 de marzo de 2018. K.M. Cannon Las Vegas Review-Journal @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Jeremy Renbarger, de 26 años, habla sobre su paro cardíaco durante una entrevista en su apartamento de Henderson que comparte con su novia Janeth López, 25, martes, 6 de marzo de 2018. K.M. Can ..." src="https://eltiempolv.com/wp-content/uploads/2018/03/10249171_web1_cardiacrecovery-mar08-17_030618kc_007.jpg" /><div class="media-caption">Jeremy Renbarger, de 26 años, habla sobre su paro cardíaco durante una entrevista en su apartamento de Henderson que comparte con su novia Janeth López, 25, martes, 6 de marzo de 2018. K.M. Cannon Las Vegas Review-Journal @KMCannonPhoto</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Jeremy Renbarger, de 26 años, habla sobre su paro cardíaco durante una entrevista en su apartamento de Henderson que comparte con su novia Janeth López, 25, martes, 6 de marzo de 2018. K.M. Can ..." src="https://eltiempolv.com/wp-content/uploads/2018/03/10249171_web1_cardiacrecovery-mar08-17_030618kc_008.jpg" /><div class="media-caption">Jeremy Renbarger, de 26 años, habla sobre su paro cardíaco durante una entrevista en su apartamento de Henderson que comparte con su novia Janeth López, 25, martes, 6 de marzo de 2018. K.M. Cannon Las Vegas Review-Journal @KMCannonPhoto</div></div></template>
<p>Los médicos no saben por qué Jeremy Renbarger, de 26 años, lleva una vida normal, solo semanas después de que el residente de Henderson sufriera dos veces paros cardíacos que dañaron tanto su cerebro que pensaron que viviría el resto de sus días en estado vegetativo.</p>
<p>“Todos los días veo milagros y cosas que están fuera de mis manos”, destacó el Dr. Scott Scherr, Director Médico de Urgencias del Hospital y Centro Médico de Southern Hills. “Y creo que este es uno de esos casos”.</p>
<p>La odisea de Renbarger comenzó la mañana del 30 de enero, un martes, cuando colapsó en el trabajo después de que su corazón dejó de latir. Los médicos dicen que estuvo clínicamente muerto durante más de media hora, mientras que un compañero de trabajo de Next Level Door &amp; Millwork, personal de primeros auxilios y del hospital realizaron RCP.</p>
<p>La novia de Renbarger: Janeth López, recuerda que se estaba secando el cabello alrededor de las 8:30 a.m., corriendo para llegar a tiempo, pero emocionada de mostrar su nuevo par de Adidas negros, cuando sonó el teléfono.</p>
<p>“Escuché de él esa mañana y todo, y fue solo un texto regular de buenos días”, relató López, de 25 años, en una entrevista en el departamento de la pareja. “Y luego, una hora después recibo una llamada diciendo que estaba en el hospital”.</p>
<p>El incidente de la nada. López mencionó que Renbarger “hacía ejercicio, comía sano y se va a dormir a tiempo” y nunca tuvo dificultades para hacer su trabajo entregando materiales de construcción.</p>
<p><strong>Un ‘segundo episodio’</strong></p>
<p>López se reunió con algunos amigos y el hermano de Renbarger en el Hospital y Centro Médico Southern Hills, donde ayudaron a doctores y enfermeras a reconstruir su historial médico. El padre de Renbarger voló desde Wisconsin para estar al lado de su hijo.</p>
<p>Una vez que las enfermeras y los médicos estabilizaron el pulso de Renbarger, utilizaron solución salina fría y un sistema de regulación de la temperatura para inducir hipotermia leve en Renbarger, una técnica destinada a reducir la inflamación del cerebro.</p>
<p>El cuerpo de Renbarger se calentó nuevamente, “y luego tuvo un segundo episodio”, afirma López. Era jueves, 1 de febrero, a las 5:30 a.m.</p>
<p>Los médicos pudieron reiniciar su corazón nuevamente, pero el pronóstico fue desalentador. Una resonancia magnética indicó que incluso si Renbarger sobrevivió, estaría en estado vegetativo con solo la mitad de su cerebro funcionando.</p>
<p>Pero López afirma que tomó fuerza de un momento en el que Renbarger se despertó brevemente después de su segundo ataque. Había una mirada en sus ojos que le decía que él estaría bien, ella dijo.</p>
<p>“Tal vez fue solo en mi cabeza, no lo sé, pero no creía que iba a estar en estado vegetativo por el resto de su vida”, detalló López.</p>
<p>No obstante, dio la noticia a amigos que esperaban en el vestíbulo. A partir de ese momento, todos los visitantes de Renbarger buscarían “movimientos decididos”, como apretar una mano. Lopez tocó algunas de las canciones favoritas de Renbarger para animarlo, incluyendo “Sittin On On the Dock of the Bay” de Otis Redding y “Sunday Candy” de Donnie Trumpet &amp; the Social Experiment.</p>
<p>Un avance se produjo el 4 de febrero, cuando la madre de un amigo estaba visitando a Renbarger y le pidió que tomara su mano. Esta vez sus dedos se enroscaron ligeramente.</p>
<p><strong>Como ‘una siesta realmente larga’</strong></p>
<p>Renbarger mejoró rápidamente después de eso. Su tubo de respiración fue removido el lunes siguiente, y comenzó a hablar. Sus primeras palabras fueron dedicadas a pedir café a las enfermeras.</p>
<p>Para el martes, ya estaba caminando.</p>
<p>“Me sentí como si acabara de despertar de una larga siesta y estuviera listo para partir”, dijo la semana pasada.</p>
<p>Su recuperación fue casi milagrosa, afirmó Scherr, director médico de Urgencias en Southern Hills, y agregó que los médicos aún no saben qué causó la experiencia cercana a la muerte de Renbarger.</p>
<p>“Muchas de las respuestas en medicina que no tenemos”, agregó Scherr. “Tenía 26 años, por lo demás estaba sano y tenía un grupo de médicos, enfermeras y personal auxiliar que no iban a renunciar a él”.</p>
<p>Renbarger dejó el hospital el 12 de febrero y López abandonó inmediatamente la casa de sus padres y se mudó con su novio de cuatro años. Hace dos semanas, pasaron de un apartamento de una habitación a una de dos habitaciones y se consiguieron a un compañero de cuarto, que está en casa durante el día y puede ayudar a Renbarger en la casa mientras López está trabajando.</p>
<p>“Incluso ahora, todavía tengo problemas para entenderlo”, destaca López. La noche antes del paro cardíaco de Renbarger, ella estaba afuera con amigos tomando lattes. Ahora, le está cocinando la cena para su novio.</p>
<p>“Me levanto y es como, ‘Wow, yo vivo aquí. Esto es lo que estamos haciendo ahora”, detalla.</p>
<p><strong>Desfibrilador implantado</strong></p>
<p>Renbarger continuará atendiendo a médicos y tomando medicamentos para su corazón. También tiene un desfibrilador que sobresale de su pecho, que necesitará reemplazo en aproximadamente 10 años.</p>
<p>Mientras tanto, Renbarger ha estado trabajando en algunas letras de rap, diciendo que ahora le resulta difícil deletrear, aparentemente el resultado de su trauma reciente. No puede levantar objetos pesados o conducir un automóvil durante los próximos seis meses, así que por ahora no volverá a trabajar.</p>
<p>Y López está lidiando con el estrés de casi perder a un ser querido y los cambios en la vida que acompañan a Renbarger en su recuperación. Todavía asustado por los recuerdos frescos de la muerte cercana de Renbarger, ella comentó que no había usado sus nuevos Adidas negros desde aquella terrible mañana.</p>
<p>“Es algo difícil, tener 25 años y pasar por algo, cuando siento que antes, estaba preocupado por secarme el pelo y usar zapatos nuevos al día siguiente”, confesó López. En una nota más positiva, agregó: “Hay una razón por la que está vivo. Nunca se sabe lo que sucede”.</p>
<p>&nbsp;</p>

					<template class="rj-isidebar3-elem">
				</p>
<p><strong>Recaudaci&#243;n de fondos para cuentas m&#233;dicas</strong></p>
<p>Renbarger y L&#243;pez realizaron una recaudaci&#243;n de fondos el mes pasado, recaudando $2 mil para ayudar a cubrir el costo de la estad&#237;a en el hospital de dos semanas de Renbarger. Contin&#250;an solicitando contribuciones a trav&#233;s de una p&#225;gina de GoFundMe para Renbarger: <a href="https://www.gofundme.com/jeremyrenbarger" target="_blank">https://www.gofundme.com/jeremyrenbarger</a>.</p>
<p>			</template>
		
		
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget">		<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_2"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div>
<span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span>
</div></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48515" data-post-id="48515" class="rj-story rj-story-thumb2 has-image post-48515 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/absuelven-a-trump-de-colusion-con-rusia/" rel="bookmark">
								<img width="720" height="480" src="https://eltiempolv.com/wp-content/uploads/2018/03/10251062_web1_etl_trump_031218.jpg?w=720&amp;h=480&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/absuelven-a-trump-de-colusion-con-rusia/" rel="bookmark">Absuelven a Trump de colusión con Rusia</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48502" data-post-id="48502" class="rj-story rj-story-thumb2 has-image post-48502 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/hospitales-de-las-vegas-evacuan-rapidamente-a-enfermos-mentales/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10249893_web1_mental-health-mar11-18_030918kc_007a.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/hospitales-de-las-vegas-evacuan-rapidamente-a-enfermos-mentales/" rel="bookmark">Hospitales de Las Vegas evacúan rápidamente a enfermos mentales</a>
					</div>
												<div class="field-byline">Ramona Giwargis / / RJ / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48478" data-post-id="48478" class="rj-story rj-story-thumb2 has-image post-48478 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/falta-de-transparencia-en-el-gobierno-de-nevada/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10249399_web1_sunshine-week-mar11-18_030918_pc07.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/falta-de-transparencia-en-el-gobierno-de-nevada/" rel="bookmark">Falta de transparencia en el gobierno de Nevada</a>
					</div>
												<div class="field-byline">Michael Scott Davidson / / RJ / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48452" data-post-id="48452" class="rj-story rj-story-thumb2 has-image post-48452 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/disparos-lesionan-a-una-mujer-en-el-estacionamiento-de-un-club-nocturno-de-caballeros-en-las-vegas/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10248858_web1_webcheetah-shooting-mar13-18bt02.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/disparos-lesionan-a-una-mujer-en-el-estacionamiento-de-un-club-nocturno-de-caballeros-en-las-vegas/" rel="bookmark">Disparos lesionan a una mujer en el estacionamiento de un club ...</a>
					</div>
												<div class="field-byline">Rio Lacanlale / / RJ / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48430" data-post-id="48430" class="rj-story rj-story-thumb2 has-image post-48430 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/deja-a-10-sin-hogar-un-incendio-en-el-centro-de-las-vegas/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10248646_web1_kingrichardfire-mar-12-18_rb_003.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/deja-a-10-sin-hogar-un-incendio-en-el-centro-de-las-vegas/" rel="bookmark">Deja a 10 sin hogar un incendio en el centro de Las Vegas</a>
					</div>
												<div class="field-byline">Max Michor / / RJ / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48421" data-post-id="48421" class="rj-story rj-story-thumb2 has-image post-48421 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/ccsd-exhorta-a-los-padres-y-estudiantes-a-informar-preocupaciones-de-seguridad-escolar/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10203282_web1_etl_educacion_cortesia_030718.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/ccsd-exhorta-a-los-padres-y-estudiantes-a-informar-preocupaciones-de-seguridad-escolar/" rel="bookmark">CCSD exhorta a los padres y estudiantes a informar preocupaci ...</a>
					</div>
												<div class="field-byline">Mauricio Mar&#237;n CCSD</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48400" data-post-id="48400" class="rj-story rj-story-thumb2 has-image post-48400 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/mujeres-con-casi-27-por-ciento-menos-de-oportunidad-en-mercado-laboral/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10197128_web1_etl_empleosmujeres_030718.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/mujeres-con-casi-27-por-ciento-menos-de-oportunidad-en-mercado-laboral/" rel="bookmark">Mujeres, con casi 27 por ciento menos de oportunidad en mercado ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48392" data-post-id="48392" class="rj-story rj-story-thumb2 has-image post-48392 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/busca-mexico-crear-area-natural-protegida-trinacional-para-jaguar/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10197116_web1_etl_proteccion_030718.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/busca-mexico-crear-area-natural-protegida-trinacional-para-jaguar/" rel="bookmark">Busca México crear Área Natural Protegida trinacional para ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48358" data-post-id="48358" class="rj-story rj-story-thumb2 has-image post-48358 post type-post status-publish format-standard has-post-thumbnail hentry category-mexico category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/canada-y-childfund-buscaran-reducir-migracion-irregular-de-ninos/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10197151_web1_etl_ninosmigrantes_030718.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/canada-y-childfund-buscaran-reducir-migracion-irregular-de-ninos/" rel="bookmark">Canadá y ChildFund buscarán reducir migración irregular de ...</a>
					</div>
												<div class="field-byline">Agencias</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48353" data-post-id="48353" class="rj-story rj-story-thumb2 has-image post-48353 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/wynn-resorts-acepta-conformarse-con-universal-por-2-4-mil-millones-de-dolares/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10238126_web1_7946116-5-4.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/wynn-resorts-acepta-conformarse-con-universal-por-2-4-mil-millones-de-dolares/" rel="bookmark">Wynn Resorts acepta conformarse con Universal por 2.4 mil ...</a>
					</div>
												<div class="field-byline">Todd Prince / / RJ / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-48315" data-post-id="48315" class="rj-story rj-story-thumb2 has-image post-48315 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/argumentos-finales-hechos-en-juicio-por-el-asesinato-de-una-sargenta-de-la-fuerza-aerea/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10237714_web1_boyes_trial_030818_05.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/argumentos-finales-hechos-en-juicio-por-el-asesinato-de-una-sargenta-de-la-fuerza-aerea/" rel="bookmark">Argumentos finales hechos en juicio por el asesinato de una ...</a>
					</div>
												<div class="field-byline">Briana Erickson / / RJ / El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div>
<span class='bt-uid-tg' uid='59ee4ad67f-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><style>
.eviesays-title {
font-family: Arvo, "Courier Bold", Courier, Georgia, Times, "Times New Roman", serif;
    font-size: 27px;
    font-weight: bold;
    font-style: normal;
    font-stretch: normal;
    line-height: normal;
    letter-spacing: -0.9px;
    text-align: center;
    text-transform: uppercase;
    color: #505050;
    margin-bottom: 5px;
}
@media (min-width: 992px) {
  .eviesays-title {
    font-size: 32px;
    margin-bottom: 10px;
  }
}
</style>
<div style="max-width:980px;margin-bottom:10px" class="rj-container no-padding">
<div class="eviesays-title">Eventos</div>
<script type="text/javascript" src="//widget.eviesays.com/eltiempolv/calendar" async="true"></script>
</div></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-39909" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39909"><a href="https://eltiempolv.com/alertas-por-email/">Alertas por email</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; 2018 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-includes/js/jquery/ui/tabs.min.js,/wp-includes/js/wp-embed.min.js?m=1517951432j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'134834587',post:'48468',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '48468' ]);
</script>

			<!-- Begin comScore Tag -->
			<script type="text/javascript">
				var _comscore = _comscore || [];
				_comscore.push({ c1: "2", c2: "6503134" });
				(function() {
					var s = document.createElement("script"),
						el = document.getElementsByTagName("script")[0];
					s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6503134&cv=2.0&cj=1" alt="comScore noscript"/> </noscript>
			<!-- End comScore Tag -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":203,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
