<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Prisoner to be freed after court ruling on trial misconduct | El Tiempo Las Vegas</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNUNsOgjAM/SG3AirIg/FTDJcqg22QtQT5e5kIiYkaXpr29JzTCwydKFrLaBm4QoMEruYqCsIUtMpd5ka4TX2RDUitQXGQiQygIPqApVFWTuAO/vgRj3ob09t3LfFmMjXKzlEgC4flqlK20H058T2tVMSQ67ZoxHLc76U63d+9q6vXTzxIqxLh6r3m/KvS9GIR18hdNo1LZfLa4F17ycWcwzgKTvE+TY9P23+NRQ==' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7IRARQfEW9rKam2RBGwD4vd0QIwMnW443eHrFqZWnaqjL1TIUMWXfUw9iiGvRo0m51ZDG430SQqFK4jt8E975VEHfaPcH/RDyHCAtD0vPOvgtG4SxO/mUs7p2J1yzrHv5AOUy0jg'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20201210' id='rjth-layout-js'></script>
<script id='rjth-layout-js-after'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script id='rjth-post-js-extra'>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"","gallery_ads_left":"","gallery_ads_right":"","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Pareja californiana obtiene una escalera de color la misma noche en Red Rock","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/05\/15160002_web1_RR2.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/pareja-californiana-obtiene-una-escalera-de-color-la-misma-noche-en-red-rock-147627\/"},{"title":"El tesorero del Partido Dem\u00f3crata de Nevada dimite por declaraciones sobre Israel","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/05\/15159993_web1_JW1.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/el-tesorero-del-partido-democrata-de-nevada-dimite-por-declaraciones-sobre-israel-147623\/"},{"title":"El Hustler Club habilitado como centro de vacunaci\u00f3n contra COVID-19","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/05\/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/el-hustler-club-habilitado-como-centro-de-vacunacion-contra-covid-19-147619\/"},{"title":"Paciente de Henderson con c\u00e1ncer de garganta se recupera tras tratamiento de vanguardia","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/05\/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/paciente-de-henderson-con-cancer-de-garganta-se-recupera-tras-tratamiento-de-vanguardia-147608\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hmYGZhbmBobpwFAPFqXic='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js' id='gpt-js'></script>
<script id='gpt-js-after'>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-4.11.0.js' id='prebidjs-js'></script>
<script id='ad-tags-js-extra'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJxtjEkKgDAQwD7kdKpib+JTpIuUlm44FdHXi6DgwVtySHAvoHOqS6pYwmZdIlw9lk0Fp9ETSgNVWpqVMy9DyVRZdIl5avB3AEGeB4Qszf34+tNNcWwF5z3vBB/8BRVQL8s='></script>
<link rel="https://api.w.org/" href="https://eltiempolv.com/wp-json/" /><link rel="alternate" type="application/json" href="https://eltiempolv.com/wp-json/wp/v2/posts/147590" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://eltiempolv.com/noticias/un-hombre-quedara-en-libertad-despues-de-que-la-corte-suprema-de-nevada-cuestionara-el-juicio-147590/" />
<link rel='shortlink' href='https://wp.me/p97KDp-Cou' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fun-hombre-quedara-en-libertad-despues-de-que-la-corte-suprema-de-nevada-cuestionara-el-juicio-147590%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fun-hombre-quedara-en-libertad-despues-de-que-la-corte-suprema-de-nevada-cuestionara-el-juicio-147590%2F&#038;format=xml" />

<!-- RJ Meta Tags -->
<meta name="description" content="Un juez orden&#243; el lunes la liberaci&#243;n de un hombre que cumpli&#243; menos de una cuarta parte de la sentencia de 41 a&#241;os de prisi&#243;n que recibi&#243; por una condena relacionada con el secuestro y la agresi&#243;n sexual de una ni&#241;a de seis a&#241;os." />
<meta name="rj:id" content="post_id-147590" />
<meta name="vf:container_id" content="post_id-147590" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un hombre quedará en libertad después de que la Corte Suprema de Nevada cuestionara el juicio" />
<meta property="og:url" content="https://eltiempolv.com/noticias/un-hombre-quedara-en-libertad-despues-de-que-la-corte-suprema-de-nevada-cuestionara-el-juicio-147590/" />
<meta property="og:description" content="Un juez orden&#243; el lunes la liberaci&#243;n de un hombre que cumpli&#243; menos de una cuarta parte de la sentencia de 41 a&#241;os de prisi&#243;n que recibi&#243; por una condena relacionada ..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2021-05-18T17:33:48+00:00" />
<meta property="article:modified_time" content="2021-05-18T17:33:54+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Un hombre quedará en libertad después de que la Corte Suprema de Nevada cuestionara el juicio" />
<meta name="twitter:description" content="Un juez orden&#243; el lunes la liberaci&#243;n de un hombre que cumpli&#243; menos de una cuarta parte de la sentencia de 41 a&#241;os de prisi&#243;n que recibi&#243; por una condena relacionada ..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/un-hombre-quedara-en-libertad-despues-de-que-la-corte-suprema-de-nevada-cuestionara-el-juicio-147590/amp/">		<style type="text/css" id="wp-custom-css">
			.rj-story-sponsored-full figure.wp-caption {
	width: auto !important;
}
.rj-story-sponsored-full img.aligncenter {
	width: 100%;
	height: auto;
}
#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

			<!-- BEGIN metadata tag -->
		<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"El Tiempo Las Vegas","logo":{"@type":"ImageObject","url":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/07\/eltiempo_logo_black.png?w=350","width":600,"height":60}},"mainEntityOfPage":"https:\/\/eltiempolv.com\/post\/147590","image":["https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/05\/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?w=700"],"thumbnailUrl":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2021\/05\/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?w=150&h=150&crop=1","headline":"Un hombre quedar\u00e1 en libertad despu\u00e9s de que la Corte Suprema de Nevada cuestionara el juicio","url":"https:\/\/eltiempolv.com\/post\/147590","dateCreated":"2021-05-18T17:33:48Z","datePublished":"2021-05-18T17:33:48Z","dateModified":"2021-05-18T17:33:54Z","creator":["David Ferrara"],"author":["David Ferrara"],"keywords":"Noticias, mc-noticias","description":"<p>Un juez orden&#243; el lunes la liberaci&#243;n de un hombre que cumpli&#243; menos de una cuarta parte de la sentencia de 41 a&#241;os de prisi&#243;n que recibi&#243; por una condena relacionada con el secuestro y la agresi&#243;n sexual de una ni&#241;a de seis a&#241;os.<\/p>","articleSection":"Noticias"}</script>
		<!-- END metadata tag -->
			</head>

<body class="post-template-default single single-post postid-147590 single-format-standard wp-custom-logo rj-main-category--noticias rj-main-category-id--23">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":3,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":147590,"articlePublishTime":"2021-05-18T17:33:48+00:00","articleUpdateTime":"2021-05-18T17:33:54+00:00","articleType":"post","author":["David Ferrara"],"articleSource":"Local","section":"Noticias","categories":["Noticias"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">88°F</span>
						<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">88°F</div>
				<img class="wicon" alt="weather icon" src="https://res.cloudinary.com/review-journal/image/upload/f_auto,q_auto,c_scale,w_40/webdev/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-141220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-141220"><a href="/brandpublishing">Contenido patrocinado</a>
<div class="dropdown">
<h4><a href="/brandpublishing"><strong>Contenido patrocinado</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-141221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141221"><a href="/brandpublishing/contenido-patrocinado-local/">Contenido patrocinado &#8211; Local</a></li>
	<li id="menu-item-141222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-141222"><a href="/brandpublishing/contenido-patrocinado-salud/">Contenido patrocinado &#8211; Salud</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-147590" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-147590 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">Un hombre quedará en libertad después de que la Corte Suprema de Nevada cuestionara el juicio</h1>
<div class="post-excerpt" style="display: none;">
	<p>Un juez orden&#243; el lunes la liberaci&#243;n de un hombre que cumpli&#243; menos de una cuarta parte de la sentencia de 41 a&#241;os de prisi&#243;n que recibi&#243; por una condena relacionada con el secuestro y la agresi&#243;n sexual de una ni&#241;a de seis a&#241;os.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					David Ferrara &#8226; Las Vegas Review-Journal &#8226; El Tiempo				</div>
										<div class="rj-field-published-time">
					mayo 18, 2021 - 10:33 am				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F147590" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F147590"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F147590&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F147590&#038;via=eltiempolv&#038;text=Un%20hombre%20quedar%C3%A1%20en%20libertad%20despu%C3%A9s%20de%20que%20la%20Corte%20Suprema%20de%20Nevada%20cuestionara%20el%20juicio"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Un hombre quedará en libertad después de que la Corte Suprema de Nevada cuestionara el juicio" data-url="https://eltiempolv.com/post/147590" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Un hombre quedará en libertad después de que la Corte Suprema de Nevada cuestionara el juicio&body=You may be interested in the following post: https://eltiempolv.com/post/147590"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Diego Salazar comparece por videoconferencia durante su audiencia de declaración de culpabilid ..." src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Diego Salazar comparece por videoconferencia durante su audiencia de declaración de culpabilid ..." src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_copy_MISCONDUCT-PLEA-MAY18-21-B01.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Diego Salazar comparece por videoconferencia durante su audiencia de declaración de culpabilidad en el Centro Regional de Justicia el lunes, 17 de mayo de 2021 en Las Vegas. (Bizuayehu Tesfaye/Las Vegas Review-Journal) @bizutesfaye</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="La jueza de distrito Cristina Silva preside la audiencia de declaración de culpabilidad de Die ..." src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="La jueza de distrito Cristina Silva preside la audiencia de declaración de culpabilidad de Die ..." src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B02.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">La jueza de distrito Cristina Silva preside la audiencia de declaración de culpabilidad de Diego Salazar en el Centro Regional de Justicia el lunes, 17 de mayo de 2021 en Las Vegas. (Bizuayehu Tesfaye/Las Vegas Review-Journal) @bizutesfaye</div></div><div class="rj-gallery-elem media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Diego Salazar comparece por videoconferencia durante su audiencia de declaración de culpabilid ..." src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?crop=1" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Diego Salazar comparece por videoconferencia durante su audiencia de declaración de culpabilid ..." src="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?crop=1" srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?crop=1 992w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159839_web1_MISCONDUCT-PLEA-MAY18-21-B03.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Diego Salazar comparece por videoconferencia durante su audiencia de declaración de culpabilidad en el Centro Regional de Justicia el lunes, 17 de mayo de 2021 en Las Vegas. (Bizuayehu Tesfaye/Las Vegas Review-Journal) @bizutesfaye</div></div>
<p>Un juez orden&#243; el lunes la liberaci&#243;n de un hombre que cumpli&#243; menos de una cuarta parte de la sentencia de 41 a&#241;os de prisi&#243;n que recibi&#243; por una condena relacionada con el secuestro y la agresi&#243;n sexual de una ni&#241;a de seis a&#241;os.</p>
<p>A finales del mes pasado, la Corte Suprema de Nevada se&#241;al&#243; una mala conducta en el caso, cuestionando una reuni&#243;n entre uno de los principales fiscales de Las Vegas y el ahora retirado juez de distrito Doug Smith durante el juicio de 2015 de Diego Salazar.</p>
<p>&#8220;En resumen, que hubo mala conducta es claro&#8221;, escribi&#243; un panel de tres jueces. &#8220;Pero (&#8230;) no podemos determinar el alcance de la mala conducta fiscal y/o judicial&#8221;.</p>
<p>El alto tribunal convoc&#243; una audiencia para determinar el alcance de una conversaci&#243;n entre Smith y el fiscal adjunto Robert Daskas, a la que sigui&#243; la anulaci&#243;n por parte del juez de una orden de detenci&#243;n contra uno de los testigos clave en el juicio de Salazar.</p>
<p>Pero despu&#233;s de que los abogados de la defensa escribieran recientemente en documentos judiciales que Daskas &#8220;no proporcion&#243;, ni pidi&#243;, ning&#250;n beneficio al testigo&#8221;, los fiscales aceptaron ofrecer a Salazar un acuerdo que le permitiera salir libre inmediatamente sin registrarse como delincuente sexual.</p>
<p>En una audiencia celebrada el lunes, Salazar, de 41 a&#241;os, se declar&#243; culpable de un cargo de agresi&#243;n con da&#241;os corporales importantes y de posesi&#243;n de una sustancia controlada. Lo hizo bajo lo que se conoce como un acuerdo Alford, lo que significa que solo reconoci&#243; que los fiscales ten&#237;an suficientes pruebas para demostrar las acusaciones a un jurado.</p>
<p>La jueza de distrito Cristina Silva orden&#243; entonces su puesta en libertad.</p>
<p>En 2015, Salazar fue condenado por cometer un secuestro en segundo grado y una agresi&#243;n sexual en un parque de casas rodantes de Indian Springs donde viv&#237;a. Pero esa condena fue posteriormente anulada porque Smith no jur&#243; el panel del jurado.</p>
<p>El alto tribunal revis&#243; las acusaciones de mala conducta mientras Salazar esperaba un nuevo juicio.</p>
<p><strong>El acusado mantiene su inocencia</strong></p>
<p>Los abogados de la defensa hab&#237;an se&#241;alado que Daskas, que no era fiscal del juicio, se reuni&#243; en privado con Smith cuando se plantearon preguntas sobre un testigo que asegur&#243; haber visto a Salazar con la presunta v&#237;ctima.</p>
<p>Gabrielle Bertloff, una amiga de Salazar desde la infancia, testific&#243; que vio a la chica salir de su casa rodante en marzo de 2013 mientras se pon&#237;a los zapatos.</p>
<p>La menor tambi&#233;n testific&#243; que Salazar la hab&#237;a agarrado por la mu&#241;eca, la arrastr&#243; hasta su casa rodante, le puso una mano sobre la boca y le meti&#243; una mano en los pantalones.</p>
<p>La defensora p&#250;blica adjunta Nadia Hojjat coment&#243; que Salazar ha mantenido su inocencia desde que fue acusado. Tambi&#233;n dijo que ninguno de los otros ni&#241;os en el parque de casas rodantes inform&#243; de haber visto lo que se alega.</p>
<p>&#8220;Este fue un caso muy d&#233;bil para el estado&#8221;, se&#241;al&#243; el lunes. &#8220;Si no fuera por las acciones que se produjeron, no creemos que el Estado hubiera sido capaz de cumplir con su carga en el juicio. No creemos que el se&#241;or Salazar haya tenido un juicio justo&#8221;.</p>
<p>Al momento del juicio de Salazar, Bertloff viv&#237;a en Florida y los fiscales la trajeron en avi&#243;n a Las Vegas para el juicio. Ten&#237;a una orden de arresto porque no se hab&#237;a presentado en el Tribunal de Justicia de North Las Vegas por un cargo de posesi&#243;n de una droga.</p>
<p>Reunido con Daskas en un receso del juicio en su despacho, Smith se neg&#243; a permitir que los abogados de la defensa entraran en la sala, dici&#233;ndoles: &#8220;No vuelvan a entrar en mi despacho como lo han hecho&#8221;.</p>
<p>M&#225;s tarde, Smith hizo detener a Bertloff antes de anular su orden de detenci&#243;n y ponerla en libertad, seg&#250;n los registros judiciales.</p>
<p>La defensora p&#250;blica adjunta, Jennifer Schwartz, le pregunt&#243; a Smith por qu&#233; hab&#237;a anulado la orden.</p>
<p>El juez respondi&#243;: &#8220;Porque soy f&#225;cil. Sent&#237; que deb&#237; hacerlo. Trato de ser&#8230; aunque usted piense que soy un juez malo, trato de ser amable. Y lo amable ser&#237;a anular la orden para que ella se encargue de ello&#8221;.</p>
<p>Smith dijo que &#8220;en ning&#250;n momento Robert Daskas me pidi&#243; que hiciera nada. Nunca&#8221;.</p>
<p><strong>&#8216;No recuerdo nada&#8217;</strong></p>
<p>Una de las fiscales del juicio, Jacqueline Bluth, ahora jueza de distrito, mencion&#243; que no hizo ninguna promesa a Bertloff, seg&#250;n las transcripciones.</p>
<p>Smith, que se retir&#243; en 2019, ahora trabaja como fiscal en Utah.</p>
<p>Contactado el lunes, dijo que no estaba al tanto de la orden de la Corte Suprema. Cuando le preguntaron por el juicio de Salazar, contest&#243;: &#8220;No recuerdo nada&#8221;.</p>
<p>La Corte Suprema consider&#243; que la decisi&#243;n del juez ayud&#243; a Bertloff.</p>
<p>&#8220;El expediente carece de pruebas sobre si otros miembros de la oficina del fiscal del distrito (como un investigador, el otro fiscal, un servidor de procesos, etc.) pudieron haber prometido a la testigo inmunidad o un beneficio relacionado a cambio de su testimonio&#8221;, escribieron los jueces.</p>
<p>La semana pasada, Daskas se reuni&#243; con los abogados de Salazar y acept&#243; responder a preguntas sobre la reuni&#243;n que mantuvo con Smith. Hojjat escribi&#243; en un informe judicial que Daskas no solicit&#243; la reuni&#243;n en la sala y que hab&#237;a seguido una directiva del juez.</p>
<p>Daskas tambi&#233;n le inform&#243; a los abogados de la defensa que &#8220;simplemente quer&#237;a saber qu&#233; pretend&#237;a hacer el juez Smith&#8221;, escribi&#243; Hojjat. &#8220;Al final de la conversaci&#243;n, el se&#241;or Daskas segu&#237;a sin estar seguro de qu&#233; acci&#243;n iba a tomar el juez Smith&#8221;.</p>
<p>Hojjat dijo que estaba de acuerdo en que Smith actu&#243; por su cuenta.</p>
<p>&#8220;El se&#241;or Salazar, a trav&#233;s de su abogado, acepta las declaraciones del se&#241;or Daskas de que no proporcion&#243;, ni pidi&#243;, ning&#250;n beneficio a la testigo, y no trat&#243; de convencer al juez Smith para que fallara de la manera que finalmente lo hizo&#8221;, escribi&#243; el abogado defensor. &#8220;El se&#241;or Salazar, a trav&#233;s de su abogado, sigue discrepando de que el juez Smith llamara al se&#241;or Daskas a su despacho mientras estaba pendiente una discusi&#243;n con el Estado&#8221;.</p>
<p>En un correo electr&#243;nico enviado el lunes al Las Vegas Review-Journal, Daskas escribi&#243;: &#8220;Agradezco que, despu&#233;s de que la Corte Suprema de Nevada emitiera su orden, el abogado del se&#241;or Salazar aceptara mi invitaci&#243;n a reunirse para que yo pudiera complementar el limitado registro. Creo firmemente que el abogado del se&#241;or Salazar est&#225; ahora satisfecho de que no hubo mala conducta por parte de nadie en la Oficina del Fiscal del Distrito&#8221;.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="264"
						   href="https://eltiempolv.com/noticias/muestra-video-policial-el-momento-en-que-le-dispararon-a-una-mujer-quien-apunalo-a-su-hijo-en-henderson-102538/">
							<span class="field-number">1</span>
							<div class="field-title">Muestra video policial el momento en que le dispararon a una mujer quien apuñaló a su hijo en Henderson</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Muestra video policial el momento en que le dispararon a una mujer quien apuñaló a su hijo en Henderson" src="https://eltiempolv.com/wp-content/uploads/2019/11/BcLZkT9Z-1920.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/11/BcLZkT9Z-1920.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Muestra video policial el momento en que le dispararon a una mujer quien apuñaló a su hijo en Henderson"
								     src="https://eltiempolv.com/wp-content/uploads/2019/11/BcLZkT9Z-1920.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="193"
						   href="https://eltiempolv.com/noticias/estamos-lejos-pero-no-ausentes-147217/">
							<span class="field-number">2</span>
							<div class="field-title">“Estamos lejos… pero no ausentes”</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="“Estamos lejos… pero no ausentes”" src="https://eltiempolv.com/wp-content/uploads/2021/05/15129071_web1_etl_colombianos_051221-2-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15129071_web1_etl_colombianos_051221-2-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="“Estamos lejos… pero no ausentes”"
								     src="https://eltiempolv.com/wp-content/uploads/2021/05/15129071_web1_etl_colombianos_051221-2-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="184"
						   href="https://eltiempolv.com/opinion/que-puedo-hacer-si-no-me-devuelven-mi-deposito-de-renta-100500/">
							<span class="field-number">3</span>
							<div class="field-title">¿Qué puedo hacer si no me devuelven mi depósito de renta?</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?" src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="¿Qué puedo hacer si no me devuelven mi depósito de renta?"
								     src="https://eltiempolv.com/wp-content/uploads/2020/07/etl_opinion_072720.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="103"
						   href="https://eltiempolv.com/noticias/cuando-la-puerta-se-quedo-en-silencio-146848/">
							<span class="field-number">4</span>
							<div class="field-title">Cuando la puerta se quedó en silencio</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Cuando la puerta se quedó en silencio" src="https://eltiempolv.com/wp-content/uploads/2021/05/15089034_web1_etl_testigos_050521-1-.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15089034_web1_etl_testigos_050521-1-.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Cuando la puerta se quedó en silencio"
								     src="https://eltiempolv.com/wp-content/uploads/2021/05/15089034_web1_etl_testigos_050521-1-.jpg?h=80"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="94"
						   href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/chumlee-de-el-precio-de-la-historia-celebra-una-pre-boda-en-el-centro-de-las-vegas-video-81010/">
							<span class="field-number">5</span>
							<div class="field-title">Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO" src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Chumlee de ‘El Precio de la Historia’ celebra una ‘pre-boda’ en el centro de Las Vegas – VIDEO"
								     src="https://eltiempolv.com/wp-content/uploads/2019/03/11907394_web1_Chum-wedding-Edison-Graff44.jpg?h=80"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-108" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-1_p-3 tpl-7_p-3 rj-widget rj_widget_text">		<div class="textwidget"><div id="stn-in-article-player"></div>
<script>
(function ($) {
    $(document).ready(function (e) {
        var stnInArticleVideo = {
            wrapper: null,
            canInsertVideo: function() {
                return !(stnInArticleVideo.excludePage() || stnInArticleVideo.hasEmbed());
            },
            excludePage: function() {
                var i, result = false, checkClasses = ['tag-rj-has-vdo', 'tag-no-stn', 'tag-livestream'];
                for (i = 0; i < checkClasses.length; i++) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClasses[i])) {
                        result = true;
                        break;
                    }
                }
                return result;
            },
            hasEmbed: function() {
                return stnInArticleVideo.wrapper.find('.s2nPlayer').length > 0;
            },
            insertVideo: function(fkId) {
                var elem = $('#stn-in-article-player');
                var pHtml = $("<div class='s2nPlayer k-" + fkId + "' data-type='float' style='margin: 10px 0;'></div>");
                var pScript = document.createElement("script");
                pScript.type = 'text/javascript';
                pScript.src = '//embed.sendtonews.com/player3/embedcode.js?fk=' + fkId + '&cid=8500&offsetx=0&offsety=0&floatwidth=400&floatposition=bottom-right';
                pScript.async = true;
                pScript.setAttribute('data-type', 's2nScript');
                elem.append(pHtml);
                elem.append(pScript);
            },
            getVideoId: function() {
                var fkId = false, 
                videoIDs = {
                    'category-futbol': {'id': 'xUlKpKC8'},
                    'category-hockey-golden-knights': {'id': '1zatTyXd'},
                    'category-ufc': {'id': '7BbsEBAh'},
                    'category-raidersnfl': {'id': 'PZVqTtCT'},
                    'tag-mc-deportes': {'id': 'Bchp0qzx'},
                    'tag-mc-entretenimiento': {'id': 'lfHIlhe2'},
                    'tag-mc-opinion': {'id': 'qJ22oxHU'},
                    'tag-mc-noticias': {'id': 'qJ22oxHU'},
                };
                for (var checkClass in videoIDs) {
                    if (stnInArticleVideo.wrapper.hasClass(checkClass)) {
                        fkId = videoIDs[checkClass].id;
                        break;
                    }
                }
                return fkId;
            },
            run: function() {
                stnInArticleVideo.wrapper = $('article.rj-story.rj-story-full');
                if (stnInArticleVideo.wrapper && stnInArticleVideo.canInsertVideo()) {
                    var fkId = stnInArticleVideo.getVideoId();
                    if (fkId) {
                        stnInArticleVideo.insertVideo(fkId);
                    }
                }
            }
        };
        stnInArticleVideo.run();
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-82" class="rj-widget-num-2 rj-widget-even tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-3 rj-widget-odd tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1" class="rj-lazy-ad"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-4 rj-widget-last rj-widget-even tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2" class="rj-lazy-ad"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-147627" data-post-id="147627" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-147627 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/pareja-californiana-obtiene-una-escalera-de-color-la-misma-noche-en-red-rock-147627/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Christy y David Jones, de Temecula, California, consiguieron escaleras de color en la misma mes ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15160002_web1_RR2.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/pareja-californiana-obtiene-una-escalera-de-color-la-misma-noche-en-red-rock-147627/" rel="bookmark">Pareja californiana obtiene una escalera de color la misma noche en Red Rock</a></div>		<div class="field-info">
										<div class="field-byline">Tony Garc&#237;a &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-18T11:11:38-07:00" style="display: none;">mayo 18, 2021 - 11:11 am</time><time class="entry-date updated" datetime="">May 18, 2021 - 11:11 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Los premios mayores fueron dos de los varios ganados en el Valle de Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147623" data-post-id="147623" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-147623 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-tesorero-del-partido-democrata-de-nevada-dimite-por-declaraciones-sobre-israel-147623/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="La presidenta del Partido Demócrata del Estado de Nevada, Judith Whitmer (Judith Whitmer)." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15159993_web1_JW1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-tesorero-del-partido-democrata-de-nevada-dimite-por-declaraciones-sobre-israel-147623/" rel="bookmark">El tesorero del Partido Demócrata de Nevada dimite por declaraciones sobre Israel</a></div>		<div class="field-info">
										<div class="field-byline">Rory Appleton &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-18T11:05:52-07:00" style="display: none;">mayo 18, 2021 - 11:05 am</time><time class="entry-date updated" datetime="">May 18, 2021 - 11:05 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Un miembro de la reci&#233;n elegida direcci&#243;n progresista del Partido Dem&#243;crata de Nevada ha dimitido de su cargo despu&#233;s de que la presidenta del partido estatal publicara el viernes una declaraci&#243;n en la que criticaba a Israel.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147619" data-post-id="147619" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-147619 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-coronavirus tag-cv-vaccine tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-hustler-club-habilitado-como-centro-de-vacunacion-contra-covid-19-147619/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Dan Heller, coordinador de prácticas de farmacia de salud y bienestar, extrae una jeringa de l ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15159962_web1_CV-STATE-LAB-VARIANTS-APRXX-21-016.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-hustler-club-habilitado-como-centro-de-vacunacion-contra-covid-19-147619/" rel="bookmark">El Hustler Club habilitado como centro de vacunación contra COVID-19</a></div>		<div class="field-info">
										<div class="field-byline">Tony Garc&#237;a &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-18T11:00:05-07:00" style="display: none;">mayo 18, 2021 - 11:00 am</time><time class="entry-date updated" datetime="">May 18, 2021 - 11:00 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Cuenta con Larry Flynt&#8217;s Hustler Club, un bar de topless m&#225;s conocido por otro tipo de shots, entre los lugares de asistencia ofrecidos esta semana para que los adultos de Nevada se vacunen contra el COVID-19.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147608" data-post-id="147608" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-147608 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/paciente-de-henderson-con-cancer-de-garganta-se-recupera-tras-tratamiento-de-vanguardia-147608/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg 2658w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=1536,1024 1536w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=2048,1365 2048w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/WEB_FOOTBALL-TUMOR-MAY-18-21-001.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/paciente-de-henderson-con-cancer-de-garganta-se-recupera-tras-tratamiento-de-vanguardia-147608/" rel="bookmark">Paciente de Henderson con cáncer de garganta se recupera tras tratamiento de vanguardia</a></div>		<div class="field-info">
										<div class="field-byline">Mary Hynes &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-18T10:52:26-07:00" style="display: none;">mayo 18, 2021 - 10:52 am</time><time class="entry-date updated" datetime="">May 18, 2021 - 10:52 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El padre y abuelo es la primera persona del mundo en recibir una combinaci&#243;n de dos medicamentos experimentales, seg&#250;n Comprehensive Cancer Centers of Nevada.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147596" data-post-id="147596" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-147596 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/john-lee-emite-compra-de-publicidad-para-su-campana-a-gobernador-por-nevada-147596/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El alcalde de North Las Vegas, John Lee, visto en enero de 2020. (Las Vegas Review-Journal)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15159891_web1_etl_informe-nlv_020520-3-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/john-lee-emite-compra-de-publicidad-para-su-campana-a-gobernador-por-nevada-147596/" rel="bookmark">John Lee emite compra de publicidad para su campaña a gobernador por Nevada</a></div>		<div class="field-info">
										<div class="field-byline">Rory Appleton &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-18T10:36:49-07:00" style="display: none;">mayo 18, 2021 - 10:36 am</time><time class="entry-date updated" datetime="">May 18, 2021 - 10:36 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El alcalde de North Las Vegas, John Lee, lanz&#243; el martes por la ma&#241;ana una campa&#241;a publicitaria de seis cifras en todo el estado.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147565" data-post-id="147565" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-147565 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/menos-mascaras-mas-visitantes-que-esperar-del-fin-de-semana-del-memorial-day-147565/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Después de que los Centros para el Control y la Prevención de Enfermedades dieran el visto bu ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15159728_web1_copy_NO-MASK-051321_es_002.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/menos-mascaras-mas-visitantes-que-esperar-del-fin-de-semana-del-memorial-day-147565/" rel="bookmark">Menos máscaras, más visitantes: Qué esperar del fin de semana del Memorial Day</a></div>		<div class="field-info">
										<div class="field-byline">Bailey Schulz &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-18T09:53:30-07:00" style="display: none;">mayo 18, 2021 - 9:53 am</time><time class="entry-date updated" datetime="">May 18, 2021 - 9:53 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Analistas del sector esperan una fuerte demanda de visitantes durante el fin de semana de tres d&#237;as, lo que contrasta con el Memorial Day del a&#241;o pasado, en el que los casinos de todo el estado estaban cerrados.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147538" data-post-id="147538" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-147538 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-lunes-sera-un-dia-critico-para-el-contrato-de-publicidad-de-la-lvcva-147538/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El comité de marketing de la Autoridad de Convenciones y Visitantes de Las Vegas, compuesto po ..." loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15156242_web1_las_vegas_strip_031221_mq_03.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-lunes-sera-un-dia-critico-para-el-contrato-de-publicidad-de-la-lvcva-147538/" rel="bookmark">Será un día crítico para el contrato de publicidad de la LVCVA</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-17T11:50:42-07:00" style="display: none;">mayo 17, 2021 - 11:50 am</time><time class="entry-date updated" datetime="">May 17, 2021 - 11:50 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El lunes promete ser un largo d&#237;a para los siete miembros del comit&#233; de marketing de la Autoridad de Convenciones y Visitantes de Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147529" data-post-id="147529" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-147529 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/john-lee-confirma-que-se-postulara-a-gobernador-como-republicano-147529/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15150246_web1_NLV-SOTC-JAN30-20009-crop.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/john-lee-confirma-que-se-postulara-a-gobernador-como-republicano-147529/" rel="bookmark">John Lee confirma que se postulará a gobernador como republicano</a></div>		<div class="field-info">
										<div class="field-byline">Rory Appleton • / RJ • El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-17T11:28:38-07:00" style="display: none;">mayo 17, 2021 - 11:28 am</time><time class="entry-date updated" datetime="">May 17, 2021 - 11:28 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El alcalde de North Las Vegas, John Lee, que recientemente se cambi&#243; del Partido Dem&#243;crata para convertirse en republicano, anunci&#243; el domingo que se postular&#225; como candidato a gobernador en 2022.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147525" data-post-id="147525" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-147525 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional category-noticias tag-mc-noticias rj-main-category--nacional rj-main-category-id--32">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/nacional/el-tribunal-supremo-abordara-un-importante-caso-de-aborto-147525/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El Tribunal Supremo en el Capitolio en Washington. (AP Photo/Patrick Semansky)" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15156167_web1_AP21116500897649.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/nacional/el-tribunal-supremo-abordara-un-importante-caso-de-aborto-147525/" rel="bookmark">El Tribunal Supremo abordará un importante caso de aborto</a></div>		<div class="field-info">
										<div class="field-byline">Mark Sherman &#183; The Associated Press</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-17T11:18:45-07:00" style="display: none;">mayo 17, 2021 - 11:18 am</time><time class="entry-date updated" datetime="">May 17, 2021 - 11:18 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>El Tribunal Supremo acept&#243; el lunes considerar un importante retroceso en el derecho al aborto, alegando que decidir&#225; si los estados pueden prohibir los abortos antes de que un feto pueda sobrevivir fuera del &#250;tero.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-147519" data-post-id="147519" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-147519 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-rj-has-vdo tag-mc-noticias rj-main-category--noticias rj-main-category-id--23">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-nuevo-plan-de-bienestar-para-trabajadores-de-amazon-forma-parte-de-una-inversion-de-300-mdd-en-seguridad-147519/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" loading="lazy" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg 1200w, https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?resize=768,513 768w, https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?resize=978,653 978w, https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2021/05/15149389_web1_Mind-and-Body-Moment-3-1-1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-nuevo-plan-de-bienestar-para-trabajadores-de-amazon-forma-parte-de-una-inversion-de-300-mdd-en-seguridad-147519/" rel="bookmark">El nuevo plan de bienestar para trabajadores de Amazon forma parte de una inversión de 300 mdd en seguridad</a></div>		<div class="field-info">
										<div class="field-byline">Jonathan Ng &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2021-05-17T11:13:15-07:00" style="display: none;">mayo 17, 2021 - 11:13 am</time><time class="entry-date updated" datetime="">May 17, 2021 - 11:13 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Amazon va a poner en marcha una nueva iniciativa de salud y seguridad destinada a reducir los incidentes en el trabajo, seg&#250;n anunci&#243; la empresa el lunes por la ma&#241;ana.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-3 rj-widget-odd rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div><div id="rj_widget_text-103" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="accept-cookie">
  <span class="x-btn">x</span>
    <div class="field-text">
Si continúa navegando o al hacer clic en "Acepto cookies", acepta el almacenamiento de cookies propias y de terceros en su dispositivo y acepta la divulgación de su información personal a nuestros proveedores de servicios externos o socios publicitarios para optimizar su experimentar, analizar el tráfico y personalizar el contenido.
    </div>
    <div class="field-btn">I Accept Cookies</div>
</div>
<style>
body .accept-cookie {
    position: fixed;
    z-index: 10000;
    bottom: 0;
    left: 0;
    padding: 10px;
    width: 100%;
    font-size: 13px;
    font-family: "Merriweather", serif;
    color:#fff;
    background-color: rgba(0, 0, 0, 0.7);;
    border: solid 1px #000;
    line-height: 1.3;
    display: none;
}
.accept-cookie .field-btn {
    display: inline-block;
    padding: 5px 10px;
    background-color: #d82121;
    color: #fff;
    font-weight: bold;
    font-size: 14px;
    margin-top: 10px;
    cursor: pointer;
}
.accept-cookie .x-btn {
  float: right;
  display: inline-block;
  margin: 0 0 5px 8px;
  padding: 1px 5px 3px 5px;
  font-size: 16px;
  font-weight: bold;
  color: #fff;
  background-color: #d82121;
  cursor: pointer;
}
</style>
<script>
(function ($) {
    $(document).ready(function (e) {
        if (window.localStorage) {
            check_storage();    
        } else {
            check_cookie();
        }
        
        function check_storage() {
            var is_accept_cookie = getCookie('is_accept_cookie');
            console.log('rj_cookie:'+is_accept_cookie);
            if (is_accept_cookie == '1') {
                return;   
            }

            current_date = new Date().getTime();
            current_date = current_date / (1000); //24*60*60*
            current_date = parseInt(current_date);
            
            $('.accept-cookie .field-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (365*24*60*60));
                $('.accept-cookie').hide();
            });
            
            $('.accept-cookie .x-btn').click(function() {
                window.localStorage.setItem('rj_cookie_date', current_date);
                window.localStorage.setItem('rj_cookie_diff', (1*24*60*60));
                $('.accept-cookie').hide();
            });
                
            var rj_cookie_date = window.localStorage.getItem('rj_cookie_date');
            rj_cookie_date = parseInt(rj_cookie_date);
            if (!Number.isInteger(rj_cookie_date)) {
                rj_cookie_date = 0;
            }
            
            var rj_cookie_diff = window.localStorage.getItem('rj_cookie_diff');
            rj_cookie_diff = parseInt(rj_cookie_diff);
            console.log('rj_cookie_diff:'+rj_cookie_diff);
            if (rj_cookie_diff != (365*24*60*60)) {
                rj_cookie_diff = (1*24*60*60);
            }
    
            var date_diff = current_date - rj_cookie_date;
            console.log('rj_cookie_diff:'+ rj_cookie_diff);
            var dd = date_diff/86400;
            dd = dd.toFixed(2);
            console.log('rj_cookie_date:'+dd );
            if (dd > 5) {
                dd = 5;
            }
            //$('.powered-by').append(dd);
            //$('.powered-by').append('<div>'+date_diff+'|'+rj_cookie_diff+'</div>');

            if (date_diff >= rj_cookie_diff) {
                $('.accept-cookie').show(); 
            }
        }
        
        function check_cookie() {
            $('.accept-cookie .field-btn').bind('click', accept_cookie);
            $('.accept-cookie .x-btn').bind('click', x_btn_clicked);
        
            var is_accept_cookie = getCookie('is_accept_cookie');
            if (is_accept_cookie != '1' && is_accept_cookie != '0') {
                $('.accept-cookie').show();    
            } 
        }
        
        function x_btn_clicked() {
            setCookie('is_accept_cookie', '0', 1); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }

        function accept_cookie() {
            setCookie('is_accept_cookie', '1', 365); //1year = 365, 10 mins = 0.007
            $('.accept-cookie').hide();
        }
        function setCookie(cname, cvalue, exdays) {
            var d = new Date();
            d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
            var expires = 'expires='+d.toUTCString();
            document.cookie = cname + '=' + cvalue + ';' + expires + ';path=/';
        }
        function getCookie(a) {
            var b = document.cookie.match('(^|[^;]+)\\s*' + a + '\\s*=\\s*([^;]+)');
            return b ? b.pop() : '';
        }
    });
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-104" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript">
    (function(cid,mkt,config,domain) {
        var ml = document.createElement('script');
        var s = document.getElementsByTagName('script')[0] || document.head;
        var cb;
        try {
            if (!(cb = localStorage._matherVer)) {
                throw false;
            }
        } catch (e) {
            cb = Math.round(new Date() / 1.0368e9);
        }
        ml.type = 'text/javascript'; ml.async = true; ml.defer = true; ml.id = '_mljs';
        ml.src = ('https:' == window.location.protocol ? 'https' : 'http') + '://' + (domain || 'js.matheranalytics.com/s') + '/' + cid + '/' + mkt + '/' + (config ? config + '/' : '') + 'ml.js?cb7=' + cb;
        s.parentNode.insertBefore(ml, s);
        })('ma54884','233443800','');
</script></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1620863997g'></script>
<script src='https://stats.wp.com/e-202120.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'134834587',post:'147590',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '147590' ]);
</script>

			<script>
                var parselyPreload = {eventQueue: [], loaded: false};

                function fireParselyEvent(event) {
                    if (parselyPreload.loaded) {
                        PARSELY.beacon.trackPageView(event);
                    } else {
                        parselyPreload.eventQueue.push(event);
                    }
                }

                // when Parse.ly is done loading, flush the queue
                window.PARSELY = {
                    onload: function () {
                        console.log("Parse.ly code has loaded!");
                        parselyPreload.loaded = true;
                        for (var i = 0; i < parselyPreload.eventQueue.length; i++) {
                            PARSELY.beacon.trackPageView(parselyPreload.eventQueue[i]);
                        }
                    }
                };

							</script>

			<!-- START Parse.ly Include: Standard -->
			<div id="parsely-root" style="display: none">
				<div id="parsely-cfg" data-parsely-site="eltiempolv.com">&nbsp;</div>
			</div>
			<script data-cfasync="false">
				(function(s, p, d) {
					var h=d.location.protocol, i=p+"-"+s,
						e=d.getElementById(i), r=d.getElementById(p+"-root"),
						u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
							:"static."+p+".com";
					if (e) return;
					e = d.createElement(s); e.id = i; e.async = true;
					e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
				})("script", "parsely", document);
			</script>
			<!-- END Parse.ly Include: Standard -->
		</body>
</html>
