<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>WHD investigó a compañía restaurantera de Las Vegas | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkN0OgjAMhV/IUWZU9ML4KAa2KoNtkLUEeXuZCImJGm6apv3O6Q/0rVCNZ/QMXKJDglBxuU3lCawpQh4GuI19kfdIjUOxS7IkBUX0UU6c8clY3MAfP+LBriOjfdsQr4apNn6KAlkE1IvKeGU7PfIR04YYCtuoWszH/V6qtd09uoZq+cSDrNEI1+g15V+VrhOzuEJuc1W/pr/ziF/cWe6zQ3ZMMymftJeMdA==' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjDEOwjAMAD9E7IRARQfEW9rKam2RBGwD4vd0QIwMnW443eHrFqZWnaqjL1TIUMWXfUw9iiGvRo0m51ZDG430SQqFK4jt8E975VEHfaPcH/RDyHCAtD0vPOvgtG4SxO/mUs7p2J1yzrHv5AOUy0jg'></script>
<script src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20191219'></script>
<script>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script>
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Solicitudes para Escuelas Magnet del CCSD","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/01\/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/solicitudes-para-escuelas-magnet-del-ccsd-107208\/"},{"title":"Se aproximan nuevas clases de la Academia Civil Hispana","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/01\/13165334_web1_etl_academia_010120-2-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/se-aproximan-nuevas-clases-de-la-academia-civil-hispana-107196\/"},{"title":"\u00a1Lleg\u00f3 el 2020!","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2020\/01\/13167096_web1_etl_strip_010120.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/llego-el-2020-107191\/"},{"title":"\u00bfC\u00f3mo lograr tus metas financieras?","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/12\/13165180_web1_etl_consejos_010120.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/noticias\/como-lograr-tus-metas-financieras-107171\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqbmhpYmRiaZQFAPGGXiw='></script>
<script async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
window.googletag = window.googletag || {cmd: []};
</script>
<script async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1574136273j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://eltiempolv.com/noticias/whd-investigo-a-compania-restaurantera-de-las-vegas-107203/" />
<link rel='shortlink' href='https://wp.me/p97KDp-rT5' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fwhd-investigo-a-compania-restaurantera-de-las-vegas-107203%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fnoticias%2Fwhd-investigo-a-compania-restaurantera-de-las-vegas-107203%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="El Departamento del Trabajo de Estados Unidos (USDOL, por sus siglas en ingl&#233;s), a trav&#233;s de la Divisi&#243;n de Salarios y Horas (WHD, por sus siglas en ingl&#233;s), emiti&#243; un comunicado de prensa para informar que los propietarios de una conocida compa&#241;&#237;a de restaurantes &#8211;con sede en Las Vegas- han tenido que pagar la cantidad de $190,195 por concepto de salarios atrasados y horas extras a 66 empleados." />
<meta name="rj:id" content="post_id-107203" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="WHD investigó a compañía restaurantera de Las Vegas" />
<meta property="og:url" content="https://eltiempolv.com/noticias/whd-investigo-a-compania-restaurantera-de-las-vegas-107203/" />
<meta property="og:description" content="El Departamento del Trabajo de Estados Unidos (USDOL, por sus siglas en ingl&#233;s), a trav&#233;s de la Divisi&#243;n de Salarios y Horas (WHD, por sus siglas en ingl&#233;s), emiti&#243; un comu..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2020-01-01T20:15:00+00:00" />
<meta property="article:modified_time" content="2020-01-01T20:15:14+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="WHD investigó a compañía restaurantera de Las Vegas" />
<meta name="twitter:description" content="El Departamento del Trabajo de Estados Unidos (USDOL, por sus siglas en ingl&#233;s), a trav&#233;s de la Divisi&#243;n de Salarios y Horas (WHD, por sus siglas en ingl&#233;s), emiti&#243; un comu..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/noticias/whd-investigo-a-compania-restaurantera-de-las-vegas-107203/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

		</head>

<body class="post-template-default single single-post postid-107203 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":1,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":107203,"articlePublishTime":"2020-01-01T20:15:00+00:00","articleUpdateTime":"2020-01-01T20:15:14+00:00","articleType":"post","author":["Agencias"],"articleSource":"Local","section":"Noticias","categories":["Noticias","Local"],"hierarchy":"Noticias","hl-category":"Noticias"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="site-logo" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" alt="skyline"/></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">42°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">42°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/partly-cloudy-night.png" />
				<span>Partly Cloudy</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/noticias/">
										<span itemprop="name">Noticias</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-107203" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-107203 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-noticias">
			<a href="https://eltiempolv.com/noticias/">Noticias</a>
		</div>
	
<h1 class="entry-title">WHD investigó a compañía restaurantera de Las Vegas</h1>
<div class="post-excerpt" style="display: none;">
	<p><span class='IDappliedStyle' title='InDesign: Roman'>El Departamento del Trabajo de Estados Unidos (USDOL, por sus siglas en ingl&#0233;s), a trav&#0233;s de la Divisi&#0243;n de Salarios y Horas (WHD, por sus siglas en ingl&#0233;s), emiti&#0243; un comunicado de prensa para informar que los propietarios de una conocida compa&#0241;&#0237;a de restaurantes &#8211;con sede en Las Vegas- han tenido que pagar la cantidad de $190,195 por concepto de salarios atrasados y horas extras a 66 empleados.</span></p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					Agencias				</div>
										<div class="rj-field-published-time">
					enero 1, 2020 - 12:15 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F107203" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F107203"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F107203&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F107203&#038;via=eltiempolv&#038;text=WHD%20investig%C3%B3%20a%20compa%C3%B1%C3%ADa%20restaurantera%20de%20Las%20Vegas"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] WHD investigó a compañía restaurantera de Las Vegas" data-url="https://eltiempolv.com/post/107203" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] WHD investigó a compañía restaurantera de Las Vegas&body=You may be interested in the following post: https://eltiempolv.com/post/107203"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="Fotografía ilustrativa. [Archivo]" src="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="Fotografía ilustrativa. [Archivo]" src="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg 992w, https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2020/01/13166237_web1_etl_archivo_010120.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">Fotografía ilustrativa. [Archivo]</div></div></template>
<p><span class='IDappliedStyle' title='InDesign: Roman'>El Departamento del Trabajo de Estados Unidos (USDOL, por sus siglas en ingl&#0233;s), a trav&#0233;s de la Divisi&#0243;n de Salarios y Horas (WHD, por sus siglas en ingl&#0233;s), emiti&#0243; un comunicado de prensa para informar que los propietarios de una conocida compa&#0241;&#0237;a de restaurantes &#8211;con sede en Las Vegas- han tenido que pagar la cantidad de $190,195 por concepto de salarios atrasados y horas extras a 66 empleados.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Lo anterior fue dado a conocer despu&#0233;s de una investigaci&#0243;n realizada por la WHD, en la que se encontraron infracciones a los requisitos de horas extras de la Ley de Normas Laborales Justas (FLSA, por sus siglas en ingl&#0233;s).</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>De acuerdo con la informaci&#0243;n difundida por el USDOL, los dirigentes de esta compa&#0241;&#0237;a de restaurantes de comida mexicana no habr&#0237;an pagado las horas extras requeridas cuando distintos empleados que laboraban como lavaplatos, meseros, cocineros y preparadores de alimentos trabajaban m&#0225;s de 40 horas por semana.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;Los empleadores son responsables de garantizar que los empleados reciban todos los salarios que han ganado legalmente, incluidas las horas extraordinarias. Investigaciones como estas aseguran que los empleados reciban un pago y que los empleadores compitan en igualdad de condiciones. Adem&#0225;s de nuestra aplicaci&#0243;n, continuamos nuestros s&#0243;lidos esfuerzos educativos para ayudar a los empleadores a comprender sus responsabilidades y ayudar a los trabajadores a comprender sus derechos&#8221;, declar&#0243; el director de Distrito de Salarios y Horas, en Las Vegas, Gaspar Monta&#0241;ez.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>WHD revel&#0243; que tambi&#0233;n se encontraron infracciones en los requisitos de mantenimiento de registros de la FLSA, al no mantener informaci&#0243;n precisa de la n&#0243;mina y el tiempo de los empleados.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>El objetivo de divulgar esta informaci&#0243;n es explicarle a la comunidad que el Departamento del Trabajo de Estados Unidos ofrece numerosos recursos para garantizar que los empleadores tengan las herramientas que necesitan para comprender sus responsabilidades y cumplir con la ley federal, como videos en l&#0237;nea, llamadas confidenciales o visitas en persona a las oficinas locales de WHD.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Adem&#0225;s, WHD proporciona a los empleadores recursos de asistencia para el cumplimiento relacionados con las horas extra para ayudarlos a cumplir con la FLSA. La misi&#0243;n es promover y lograr el cumplimiento de las normas laborales para proteger y mejorar el bienestar de la fuerza laboral de la naci&#0243;n. Esta agencia hace cumplir los requisitos federales de salario m&#0237;nimo, pago de horas extra, mantenimiento de registros y trabajo de la Ley de Normas Laborales Justas.</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Para obtener m&#0225;s informaci&#0243;n sobre la FLSA y otras leyes aplicadas por la Divisi&#0243;n de Salarios y Horas, comun&#0237;quese con la l&#0237;nea de ayuda gratuita al 866-4US-WAGE (487-9243).</span></p>
<p><span class='IDappliedStyle' title='InDesign: Roman'>Es importante mencionar que los empleadores que descubran infracciones de tiempo extra o salario m&#0237;nimo pueden auto-informarse y resolver esas irregularidades sin litigios a trav&#0233;s del programa PAGADO. La informaci&#0243;n est&#0225; disponible en: </span></p>
<p><strong>www.dol.gov/whd</strong></p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./noticias/local-noticias/" rel="category tag">Local</a>, <a href="https://eltiempolv.com/./noticias/" rel="category tag">Noticias</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-noticias/" rel="tag">mc-noticias</a></span><br/></footer><!-- .entry-footer -->

		
	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="1576"
						   href="https://eltiempolv.com/noticias/no-te-olvides-de-las-nuevas-leyes-de-transito-de-nevada-que-entraran-en-vigor-en-2020-106985/">
							<span class="field-number">1</span>
							<div class="field-title">No te olvides de las nuevas leyes de tránsito de Nevada que entrarán en vigor en 2020</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="No te olvides de las nuevas leyes de tránsito de Nevada que entrarán en vigor en 2020" src="https://eltiempolv.com/wp-content/uploads/2019/12/13178080_web1_fireworks_citations1.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13178080_web1_fireworks_citations1.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="No te olvides de las nuevas leyes de tránsito de Nevada que entrarán en vigor en 2020"
								     src="https://eltiempolv.com/wp-content/uploads/2019/12/13178080_web1_fireworks_citations1.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="461"
						   href="https://eltiempolv.com/deportes/el-primer-partido-de-los-raiders-en-las-vegas-podria-ser-un-domingo-por-la-noche-106726/">
							<span class="field-number">2</span>
							<div class="field-title">El primer partido de los Raiders en Las Vegas podría ser un domingo por la noche</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="El primer partido de los Raiders en Las Vegas podría ser un domingo por la noche" src="https://eltiempolv.com/wp-content/uploads/2019/12/13165013_web1_LV-AERIALS-OCT16-19-021.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13165013_web1_LV-AERIALS-OCT16-19-021.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="El primer partido de los Raiders en Las Vegas podría ser un domingo por la noche"
								     src="https://eltiempolv.com/wp-content/uploads/2019/12/13165013_web1_LV-AERIALS-OCT16-19-021.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="277"
						   href="https://eltiempolv.com/noticias/el-apostador-deportivo-vegas-dave-recibe-una-prohibicion-de-apuestas-deportivas-de-3-anos-87357/">
							<span class="field-number">3</span>
							<div class="field-title">El apostador deportivo ‘Vegas Dave’ recibe una prohibición de apuestas deportivas de 3 años</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="El apostador deportivo ‘Vegas Dave’ recibe una prohibición de apuestas deportivas de 3 años" src="https://eltiempolv.com/wp-content/uploads/2019/05/12216737_web1_web_vegasdave_IMG_3478.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/05/12216737_web1_web_vegasdave_IMG_3478.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="El apostador deportivo ‘Vegas Dave’ recibe una prohibición de apuestas deportivas de 3 años"
								     src="https://eltiempolv.com/wp-content/uploads/2019/05/12216737_web1_web_vegasdave_IMG_3478.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="212"
						   href="https://eltiempolv.com/noticias/vehiculo-a-velocidad-excesiva-causa-choque-en-west-valley-que-mato-a-4-personas-y-quemo-gravemente-a-dos-106868/">
							<span class="field-number">4</span>
							<div class="field-title">Vehículo a velocidad excesiva causa choque en West Valley que mató a 4 personas y quemó gravemente a dos</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Vehículo a velocidad excesiva causa choque en West Valley que mató a 4 personas y quemó gravemente a dos" src="https://eltiempolv.com/wp-content/uploads/2019/12/lIv038lT-1280.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/lIv038lT-1280.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Vehículo a velocidad excesiva causa choque en West Valley que mató a 4 personas y quemó gravemente a dos"
								     src="https://eltiempolv.com/wp-content/uploads/2019/12/lIv038lT-1280.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="148"
						   href="https://eltiempolv.com/noticias/local-noticias/estos-proyectos-cambiaran-el-aspecto-de-las-vegas-en-2020-91644/">
							<span class="field-number">5</span>
							<div class="field-title">Estos proyectos cambiarán el aspecto de Las Vegas en 2020</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020" src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Estos proyectos cambiarán el aspecto de Las Vegas en 2020"
								     src="https://eltiempolv.com/wp-content/uploads/2019/07/1FWBUx1C-1920.jpg?h=45"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<article id="post-107208" data-post-id="107208" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-107208 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/solicitudes-para-escuelas-magnet-del-ccsd-107208/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13170555_web1_12843731_web1_etl_agencias_101619-1-1-1.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/solicitudes-para-escuelas-magnet-del-ccsd-107208/" rel="bookmark">Solicitudes para Escuelas Magnet del CCSD</a></div>		<div class="field-info">
										<div class="field-byline">Sandy Juli&#225;n-Pascual CCSD</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-01-01T16:00:00-08:00" style="display: none;">enero 1, 2020 - 4:00 pm</time><time class="entry-date updated" datetime="">January 1, 2020 - 4:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>El plazo de solicitud para las Escuelas Magnet del Distrito Escolar del Condado Clark (CCSD, por sus siglas en ingl&#0233;s) se acerca r&#0225;pidamente. Las Escuelas Magnet son la forma m&#0225;s grande de &#8220;elecci&#0243;n&#8221; de escuela p&#0250;blica y representan m&#0225;s de 4,340 planteles.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107196" data-post-id="107196" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-107196 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/se-aproximan-nuevas-clases-de-la-academia-civil-hispana-107196/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/01/13165334_web1_etl_academia_010120-2-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El oficial Raúl Herrera explica a los asistentes que cada persona recluida en el Centro de Det ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/01/13165334_web1_etl_academia_010120-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/01/13165334_web1_etl_academia_010120-2-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/01/13165334_web1_etl_academia_010120-2-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13165334_web1_etl_academia_010120-2-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/se-aproximan-nuevas-clases-de-la-academia-civil-hispana-107196/" rel="bookmark">Se aproximan nuevas clases de la Academia Civil Hispana</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-01-01T11:00:00-08:00" style="display: none;">enero 1, 2020 - 11:00 am</time><time class="entry-date updated" datetime="">January 1, 2020 - 11:00 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>La Academia Civil Hispana es un programa dedicado a informar a la comunidad sobre sus derechos, protecciones de ley y el funcionamiento de las autoridades. Consiste en una serie de clases impartidas en espa&#0241;ol, en la cual los asistentes obtendr&#0225;n un oportuno aprendizaje para su vida social y familiar.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107191" data-post-id="107191" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-107191 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/llego-el-2020-107191/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2020/01/13167096_web1_etl_strip_010120.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Los fuegos artificiales de Año Nuevo estallan sobre el sonido de Las Vegas Strip. [Foto Las Ve ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2020/01/13167096_web1_etl_strip_010120.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2020/01/13167096_web1_etl_strip_010120.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2020/01/13167096_web1_etl_strip_010120.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2020/01/13167096_web1_etl_strip_010120.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2020/01/13167096_web1_etl_strip_010120.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/llego-el-2020-107191/" rel="bookmark">¡Llegó el 2020!</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2020-01-01T08:13:00-08:00" style="display: none;">enero 1, 2020 - 8:13 am</time><time class="entry-date updated" datetime="">January 1, 2020 - 8:13 am</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>Como ya es una tradici&#0243;n en Las Vegas, miles de personas visitaron la zona hotelera de esta ciudad para despedir el A&#0241;o Viejo 2019 y darle la bienvenida a un A&#0241;o Nuevo 2020 en el que nuevamente se reviven los deseos de superaci&#0243;n en cada individuo. En la &#8220;Ciudad del Pecado&#8221; el 2020 fue recibido con mucha alegr&#0237;a, m&#0250;sica y un espect&#0225;culo de fuegos pirot&#0233;cnicos que se lanzaban desde las alturas de distintos casinos situados a lo largo del Strip.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107171" data-post-id="107171" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-107171 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/como-lograr-tus-metas-financieras-107171/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?resize=980,651 980w, https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13165180_web1_etl_consejos_010120.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/como-lograr-tus-metas-financieras-107171/" rel="bookmark">¿Cómo lograr tus metas financieras?</a></div>		<div class="field-info">
										<div class="field-byline">Agencias</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-31T14:00:00-08:00" style="display: none;">diciembre 31, 2019 - 2:00 pm</time><time class="entry-date updated" datetime="">December 31, 2019 - 2:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>El fin de una d&#0233;cada es un excelente momento para reflexionar sobre tus objetivos a largo plazo y lo que te puede llevar a alcanzar el &#0233;xito en muchos aspectos de la vida, especialmente en lograr tus metas financieras personales.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107111" data-post-id="107111" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-107111 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/termino-la-larga-espera-para-un-afectuoso-abrazo-familiar-107111/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="“Juntos otra vez” fue un emotivo evento que unió nuevamente a decenas de migrantes poblano ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13178311_web1_etl_juntos-otra-vez_010120-22-.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/termino-la-larga-espera-para-un-afectuoso-abrazo-familiar-107111/" rel="bookmark">Terminó la larga espera para un afectuoso abrazo familiar</a></div>		<div class="field-info">
										<div class="field-byline">Anthony Avellaneda / El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-31T13:00:00-08:00" style="display: none;">diciembre 31, 2019 - 1:00 pm</time><time class="entry-date updated" datetime="">December 31, 2019 - 1:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p><span class='IDappliedStyle' title='InDesign: Roman'>&#8220;Juntos otra vez&#8221;&#8230; 30 personas originarias de Puebla, M&#0233;xico visitaron Las Vegas para reunirse con sus seres queridos. Muchos de ellos llevaban 10, 15 e incluso m&#0225;s de 20 a&#0241;os de no ver a sus familiares debido a los impedimentos legales que sufren los miles de migrantes que deciden venir a Estados Unidos a trabajar para conseguir una mejor calidad de vida.</span></p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107106" data-post-id="107106" data-field-geo="Lamb Boulevard and Cecile Avenue, Las Vegas, Nevada" class="rj-story rj-story-thumb-list rj-thumb-list has-image has-geo post-107106 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/fallecen-dos-en-choque-de-camioneta-contra-un-semirremolque-estacionado-al-noreste-de-las-vegas-107106/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="(Las Vegas Review-Journal)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13182963_web1_metro-b-w.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/fallecen-dos-en-choque-de-camioneta-contra-un-semirremolque-estacionado-al-noreste-de-las-vegas-107106/" rel="bookmark">Fallecen dos en choque de camioneta contra un semirremolque estacionado al noreste de Las Vegas</a></div>		<div class="field-info">
										<div class="field-byline">Glenn Puit &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-31T12:38:17-08:00" style="display: none;">diciembre 31, 2019 - 12:38 pm</time><time class="entry-date updated" datetime="">December 31, 2019 - 12:38 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Dos personas murieron el lunes por la noche cuando una camioneta choc&#243; contra un semirremolque en un estacionamiento del noreste de Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107100" data-post-id="107100" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-video has-image post-107100 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias tag-rj-has-vdo tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/maestros-vinculados-a-los-criticos-de-directores-afirman-que-se-enfrentan-a-represalias-107100/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/GtcRKUQe-1280.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/GtcRKUQe-1280.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/GtcRKUQe-1280.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/GtcRKUQe-1280.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/GtcRKUQe-1280.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/GtcRKUQe-1280.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
							<div class="play-button pb-bot-left">&nbsp;</div>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/maestros-vinculados-a-los-criticos-de-directores-afirman-que-se-enfrentan-a-represalias-107100/" rel="bookmark">Maestros vinculados a los críticos de directores afirman que se enfrentan a represalias</a></div>		<div class="field-info">
										<div class="field-byline">Aleksandra Appleton &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-31T12:31:51-08:00" style="display: none;">diciembre 31, 2019 - 12:31 pm</time><time class="entry-date updated" datetime="">December 31, 2019 - 12:31 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Maestros de la Academia Bracken STEAM afirman que est&#225;n enfrentando un ambiente escolar tenso y represalias despu&#233;s de comunicarse con un grupo de padres que criticaron al director de la escuela en una reciente reuni&#243;n de la Junta Escolar del Condado de Clark.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107074" data-post-id="107074" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-107074 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias tag-vegas-2020">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/el-horizonte-de-las-vegas-cambiara-con-estos-proyectos-107074/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13182709_web1_LV-AERIALS-OCT16-19-149.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El Strip de Las Vegas desde el norte sobre el Tropicana, MGM Grand y New York-New York tomada e ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13182709_web1_LV-AERIALS-OCT16-19-149.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13182709_web1_LV-AERIALS-OCT16-19-149.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13182709_web1_LV-AERIALS-OCT16-19-149.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13182709_web1_LV-AERIALS-OCT16-19-149.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13182709_web1_LV-AERIALS-OCT16-19-149.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/el-horizonte-de-las-vegas-cambiara-con-estos-proyectos-107074/" rel="bookmark">El horizonte de Las Vegas cambiará con estos proyectos</a></div>		<div class="field-info">
										<div class="field-byline">Bailey Schulz y Richard N. Velotta | / RJ | El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-31T12:00:21-08:00" style="display: none;">diciembre 31, 2019 - 12:00 pm</time><time class="entry-date updated" datetime="">December 31, 2019 - 12:00 pm</time></div>
							</div>
		<div class="field-excerpt">
			<p>Se est&#225;n produciendo cambios importantes en el sur de Nevada, con varios proyectos que remodelar&#225;n el horizonte de Las Vegas en el a&#241;o 2020.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107064" data-post-id="107064" data-field-geo="" class="rj-story rj-story-thumb-list rj-thumb-list has-image post-107064 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/se-ordena-a-un-restaurante-mexicano-local-que-pague-a-71-empleados-212861-107064/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Thinkstock" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13182579_web1_wages.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/se-ordena-a-un-restaurante-mexicano-local-que-pague-a-71-empleados-212861-107064/" rel="bookmark">Se ordena a un restaurante mexicano local que pague a 71 empleados $212,861</a></div>		<div class="field-info">
										<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-31T11:21:06-08:00" style="display: none;">diciembre 31, 2019 - 11:21 am</time><time class="entry-date updated" datetime="">December 31, 2019 - 11:21 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Bonito Michoac&#225;n Inc., una compa&#241;&#237;a que opera una cadena de restaurantes mexicanos en el sur de Nevada, ha sido condenada a pagar 212 mil 861 d&#243;lares en salarios atrasados, da&#241;os y perjuicios a 71 empleados despu&#233;s de una investigaci&#243;n.</p>
		</div>
	</div>
</article>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<article id="post-107059" data-post-id="107059" data-field-geo="West Tropical Parkway and North Torrey Pines Drive, Las Vegas" class="rj-story rj-story-thumb-list rj-thumb-list has-image has-geo post-107059 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias tag-mc-noticias">
	<div class="field-col left">
		<div class="field-image">
			<a href="https://eltiempolv.com/noticias/conductora-en-un-accidente-fatal-en-el-valle-noroeste-se-enfrenta-a-varios-cargos-107059/" rel="bookmark">
									<img width="480" height="320" src="https://eltiempolv.com/wp-content/uploads/2019/12/13182527_web1_metrolightsweb.jpg?w=480&amp;h=320&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="LVMPD. (Las Vegas Review-Journal)" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/12/13182527_web1_metrolightsweb.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/12/13182527_web1_metrolightsweb.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/12/13182527_web1_metrolightsweb.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/12/13182527_web1_metrolightsweb.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/12/13182527_web1_metrolightsweb.jpg?w=480&amp;h=320&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
					</div>
	</div>
	<div class="field-col right">
				<div class="entry-title field-title"><a href="https://eltiempolv.com/noticias/conductora-en-un-accidente-fatal-en-el-valle-noroeste-se-enfrenta-a-varios-cargos-107059/" rel="bookmark">Conductora en un accidente fatal en el valle noroeste se enfrenta a varios cargos</a></div>		<div class="field-info">
										<div class="field-byline">Glenn Puit &#8226; / RJ &#8226; El Tiempo</div>
					
										<div class="field-update custom-field-update field-updated-time"><time class="entry-date published" datetime="2019-12-31T11:17:41-08:00" style="display: none;">diciembre 31, 2019 - 11:17 am</time><time class="entry-date updated" datetime="">December 31, 2019 - 11:17 am</time></div>
							</div>
		<div class="field-excerpt">
			<p>Una mujer de Las Vegas ha sido acusada de conducir bajo la influencia de sustancias y de conducci&#243;n imprudente despu&#233;s de haber provocado un accidente que mat&#243; a otra automovilista en el noroeste de Las Vegas.</p>
		</div>
	</div>
</article>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1576710969g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202001.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'134834587',post:'107203',tz:'-8',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '107203' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":289,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
