<!doctype html>
<html lang="es" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Harris critica a pastor afroamericano por creer en la Biblia | El Tiempo Las Vegas</title>
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//media.reviewjournal.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link crossorigin="anonymous" rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather:400,700,900|Raleway:400,700,900' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNkN0OgjAMhV/IUTAC4cL4KAa2KoNtkLUEeXuZCImJGm6apv3O6Q+MvZCdY3QMXKNFAt9wfYyTAoyufOknuM19UY5InUVxivIoBkn0UY6sdtFcPMAfP+LJ7CODfd8R74ap1W6JAll4VJtKO2kGNfMBU5oYKtPJVqzH/V6qN8M9uPpm+8SDjFYI1+C15F+VdhCruEHuS9m+pr/zgF/sOUmztIjzJEuftISMdg==' type='text/css' media='all' />
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJydjEEOwjAMBD9E4iZRoRwQb2kri9pqErANiN83UiWOHNAe5rCagffdzbUYFgNbMKOCsC2xC2dgBWqPKM5Gtbg6KcoLxWcqnvUAP9yVJhnlA/x44hcu+eTD/3qmm4yGLdO17ZlrvoT+GE8xpH7gDZQ0SNo='></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-content/themes/rjth2019/js/layout.min.js?ver=20190814.1'></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyDMcDUzs0wcz1AkNXgewafVYI8PODGC_cw","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"","gallery_ads_right_uid":"","gallery_related_story":[{"title":"Dinero a partidos, oportunismo y trampa","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/08\/12554699_web1_etl_agencias-1_081419-2-.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/opinion\/dinero-a-partidos-oportunismo-y-trampa-94839\/"},{"title":"\u00bfAbandonar\u00e1 Donald Trump su ret\u00f3rica racista?","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/08\/12555240_web1_etl_opinion_081419.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/opinion\/abandonara-donald-trump-su-retorica-racista-94681\/"},{"title":"Allegiant ve los beneficios de su acuerdo con el estadio de Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/08\/12564532_web1_ALLEGIANT-PARTY_003.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/opinion\/allegiant-ve-los-beneficios-de-su-acuerdo-con-el-estadio-de-las-vegas-94503\/"},{"title":"Una propuesta que podr\u00eda prevenir el pr\u00f3ximo tiroteo masivo","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2019\/08\/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?w=360&h=240&crop=1","link":"https:\/\/eltiempolv.com\/opinion\/una-propuesta-que-podria-prevenir-el-proximo-tiroteo-masivo-94319\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJzTLy/QTc7PK0nNK9EvyClNz8wr1i/K0i8oTcrJTNbPAnF0IRy93Mw8vaxiHX3sOnIyk4oSiyr1K1KKEtOJVFuUWlwAkibW6OKczJRU/XigqyBMAvoQnijIL4ZZYp9ra2hqZmRuZGhsapEFAPFiXig='></script>
<script type='text/javascript' async="async" src='//securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script type='text/javascript'>
window.googletag = window.googletag || {cmd: []};
</script>
<script type='text/javascript' async="async" src='//media.reviewjournal.com/media/projects/header-bidding/prebid-1.38.0.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-content/plugins/rj/public/js/ad-tags_bid/ad-tags-post.js,/wp-content/plugins/rj-lazy-load/js/rj-lazy-load.min.js?m=1562721358j'></script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://eltiempolv.com/opinion/harris-critica-a-pastor-afroamericano-por-creer-en-la-biblia-94905/" />
<link rel='shortlink' href='https://wp.me/p97KDp-oGJ' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fopinion%2Fharris-critica-a-pastor-afroamericano-por-creer-en-la-biblia-94905%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fopinion%2Fharris-critica-a-pastor-afroamericano-por-creer-en-la-biblia-94905%2F&#038;format=xml" />
		<style type="text/css">
			/* If html does not have either class, do not show lazy loaded. */
			html:not( .rj-lazy-load-js-enabled ):not( .js ) .rj-lazy-load {
				display: none;
			}
		</style>
		<script>
            document.documentElement.classList.add(
                'rj-lazy-load-js-enabled'
            );
		</script>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- RJ Meta Tags -->
<meta name="description" content="Un pastor cree que la Biblia no deber&#237;a ser sorprendente, pero eso es suficiente para hacer que los candidatos presidenciales dem&#243;cratas se distancien de &#233;l, a pesar de que est&#225; profundamente conectado con el Partido Dem&#243;crata." />
<meta name="rj:id" content="post_id-94905" />

<!-- Open Graph Tags -->
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harris critica a pastor afroamericano por creer en la Biblia" />
<meta property="og:url" content="https://eltiempolv.com/opinion/harris-critica-a-pastor-afroamericano-por-creer-en-la-biblia-94905/" />
<meta property="og:description" content="Un pastor cree que la Biblia no deber&#237;a ser sorprendente, pero eso es suficiente para hacer que los candidatos presidenciales dem&#243;cratas se distancien de &#233;l, a pesar de que est&#225;..." />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="700" />
<meta property="article:published_time" content="2019-08-15T19:29:48+00:00" />
<meta property="article:modified_time" content="2019-08-15T19:30:15+00:00" />

<!-- END Open Graph Tags -->

<!-- Twitter Card Tags -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltiempolv" />
<meta name="twitter:title" content="Harris critica a pastor afroamericano por creer en la Biblia" />
<meta name="twitter:description" content="Un pastor cree que la Biblia no deber&#237;a ser sorprendente, pero eso es suficiente para hacer que los candidatos presidenciales dem&#243;cratas se distancien de &#233;l, a pesar de que est&#225;..." />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg" />

<!-- END Twitter Card Tags -->

<!-- End RJ Meta Tags -->
<link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth2019/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://eltiempolv.com/opinion/harris-critica-a-pastor-afroamericano-por-creer-en-la-biblia-94905/amp/">		<style type="text/css" id="wp-custom-css">
			#menu-top .rj-logo img {
    height: 100%;
    width: auto;
}
@media (min-width: 768px) {
		#menu-top.fixed .rj-logo img {
    height: 100%;
    width: auto;
}
	
#menu-top .rj-skyline img {
    max-width: 210px;
    max-height: 80px;
}
}		</style>
		

		</head>

<body class="post-template-default single single-post postid-94905 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":4,"content_source":"Local","metrics":{"pageType":"article","mediaType":"article","articleId":94905,"articlePublishTime":"2019-08-15T19:29:48+00:00","articleUpdateTime":"2019-08-15T19:30:15+00:00","articleType":"post","author":["V&#237;ctor Joecks"],"articleSource":"Local","section":"Opini\u00f3n","categories":["Opini\u00f3n"],"hierarchy":"Opini\u00f3n","hl-category":"Opini\u00f3n"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
		
	<header id="header-main">
		<!-- #menu-top -->
		<div class="rj-container menu-top-container">
			<div id="menu-top">
				<div class="menu-top-helper">
					<div id="button-nav-toggle" class="menu-bars">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
					<div id="rjth-region-header">
						<div id="rj_widget_text-86" class="rj-widget-num-1 rj-widget-first rj-widget-odd top-logo-container rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-logo">
<a href="/" title="rj-logo" rel="home" itemprop="url"><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript></a>
</div>

<div class="rj-skyline">
    <a href="/" title="rj-skyline">
<img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" data-lazy-src="/wp-content/uploads/2019/07/eltiempo_logo_white.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" rj-lazy-load lazy-image"><noscript><img src="/wp-content/uploads/2019/07/eltiempo_logo_white.png" /></noscript>
</a>
</div></div>
		</div><div id="rj_widget_text-87" class="rj-widget-num-2 rj-widget-last rj-widget-even subs-menu-container rj-widget rj_widget_text">		<div class="textwidget"><div class="subs-menu">
    <a id="mg2-subscribe-link" class="subs-elem subs-now rj-paywall-subscribe" href="/suscribete" style="display:inline-block; text-transform:uppercase;">Suscríbete</a>
</div>
<style>
#menu-top .subs-menu {
    bottom: 15px;     
}
</style></div>
		</div>					</div><!-- #rjth-region-header -->

									</div>
			</div>
		</div>
		<!-- end #menu-top -->

		<div class="rj-container menu-main-container">
			<div id="menu-main">
				<div class="menu-weather">
					<a href="/weather" title="Weather Forecast">
						<span class="wdegrees">109°F</span>
						<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
					</a>
				</div>
									<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>								<div class="menu-search">
					<div class="menu-search-helper">
						<form action="https://eltiempolv.com/" class="search-form">
							<input class="search-text" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
						</form>
						<a class="search-icon" title="search icon">
							<i class="fa fa-search" aria-hidden="true"></i>
						</a>
					</div>
				</div>
			</div>
		</div>

		<!-- #menu-slide -->
		<div id="side-rail-nav" class="side-rail-nav">
			<a href="#" id="close-side-rail-nav"></a>

			<div id="weather-widget">
				<div class="wdegrees">109°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/darksky_icon/clear-day.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			<form action="https://eltiempolv.com/" class="search-form">
				<input class="search-text" name="s" placeholder="search..." type="search">
				<a class="search-icon" title="search icon">
					<i class="fa fa-search" aria-hidden="true"></i>
				</a>
			</form>

			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Section</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>		</div>
		<!-- end #menu-slide -->
	</header>

	<!-- summit ads -->
	<!-- begin region topsponsor -->
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div id="rj_widget_text-50" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="summit-media" id="ad_summit" data-offset-mobile="0" data-offset-tablet="40" data-offset-pc="40"></div>
<style>
body.rj-summit-ready #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
body.rj-summit-ready .top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div>
		<!-- end region topsponsor -->

	<div id="page" class="site">

		
		<div id="content" class="site-content">

	<div id="rjth-region-above-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div id="rj_widget_text-100" class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper"><div id="ad-high_impact_1"></div></div>

<div class="separator-horizontal"></div></div>
		</div>		</div>
	</div><!-- #rjth-region-above-article-content -->

	<div class="rj-container-fluid">
		<div class="rj-post-post">
			

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Home</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/opinion/">
										<span itemprop="name">Opinión</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<div class="rj-container">

<div class="rj-zone">
	<article id="post-94905" data-template="7"
	         data-content-source="Local" class="rj-story rj-story-full has-image rj-story-full-7 has-right-sidebar post-94905 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion tag-politics">

		<header class="entry-header">
			
			<div class="rj-field-main-category category-opinion">
			<a href="https://eltiempolv.com/opinion/">Opinión</a>
		</div>
	
<h1 class="entry-title">Harris critica a pastor afroamericano por creer en la Biblia</h1>
<div class="post-excerpt" style="display: none;">
	<p>Un pastor cree que la Biblia no deber&#237;a ser sorprendente, pero eso es suficiente para hacer que los candidatos presidenciales dem&#243;cratas se distancien de &#233;l, a pesar de que est&#225; profundamente conectado con el Partido Dem&#243;crata.</p>
</div>
		</header><!-- .entry-header -->

		<div class="rj-gallery-container">
			<div class="rj-gallery"></div>
					</div>

		<div class="entry-info-cont">
			<div class="entry-info">
				<div class="info-left">
												<div class="rj-field-byline" >
					V&#237;ctor Joecks &#8226; Las Vegas Review-Journal &#8226; El Tiempo				</div>
										<div class="rj-field-published-time">
					agosto 15, 2019 - 12:29 pm				</div>
									</div>
				<div class="rj-story-social">
							<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F94905" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F94905"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F94905&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F94905&#038;via=eltiempolv&#038;text=Harris%20critica%20a%20pastor%20afroamericano%20por%20creer%20en%20la%20Biblia"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Harris critica a pastor afroamericano por creer en la Biblia" data-url="https://eltiempolv.com/post/94905" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Harris critica a pastor afroamericano por creer en la Biblia&body=You may be interested in the following post: https://eltiempolv.com/post/94905"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
						</div>
				<div class="rj-clear">&nbsp;</div>
			</div><!-- .entry-info -->
		</div><!-- .entry-info-cont -->

		
		<div class="entry-content">
			<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El reverendo Robert E. Fowler, izquierda, pastor de Victory Missionary Baptist Church, y el rev ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El reverendo Robert E. Fowler, izquierda, pastor de Victory Missionary Baptist Church, y el rev ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_007.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El reverendo Robert E. Fowler, izquierda, pastor de Victory Missionary Baptist Church, y el reverendo Vance Pitman, pastor principal de Hope Church, dirigen una oración durante una misa en Hope Church el lunes, 29 de junio de 2015 en Las Vegas. Las dos iglesias celebraron una misa conjunta para promover la unidad racial en respuesta a los recientes tiroteos en la iglesia en Charleston, Carolina del Sur (Ronda Churchill / Las Vegas Review-Journal)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El ex alguacil del Condado de Clark, doctor Robert E. Fowler, pastor de la Victory Missionary B ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El ex alguacil del Condado de Clark, doctor Robert E. Fowler, pastor de la Victory Missionary B ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_006.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El ex alguacil del Condado de Clark, doctor Robert E. Fowler, pastor de la Victory Missionary Baptist Church, y Justin Jones, senador del estado de Nevada durante el lanzamiento de la campaña de iniciativa estatal en Victory Missionary Baptist Church, 500 West Monroe Ave. el lunes, 18 de agosto de 2014, el grupo esperaba obtener suficientes firmas para las elecciones de 2016. (Jeff Scheid / Las Vegas Review-Journal)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El doctor Robert E. Fowler, pastor de la Victory Missionary Baptist Church, durante el lanzamie ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El doctor Robert E. Fowler, pastor de la Victory Missionary Baptist Church, durante el lanzamie ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_GUN-BACKGROUND-CHECKS-AUG19-14_010.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El doctor Robert E. Fowler, pastor de la Victory Missionary Baptist Church, durante el lanzamiento de la campaña de la iniciativa estatal Nevadans for Background Check en la Iglesia Victory Missionary Baptist, 500 West Monroe Ave. el lunes, 18 de agosto de 2014, el grupo esperaba obtener suficientes firmas para las elecciones de 2016. (Jeff Scheid / Las Vegas Review-Journal)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image" data-xs-thumb="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg?h=60"><img class="media-content media-img rj-lazy-load lazy-image" alt="El reverendo Robert E. Fowler, izquierda, pastor de Victory Missionary Baptist Church, y el rev ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg?h=240 360w" data-lazy-sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="media-content media-img" alt="El reverendo Robert E. Fowler, izquierda, pastor de Victory Missionary Baptist Church, y el rev ..." src="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg" srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg 992w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg?h=560 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12579714_web1_RACIAL-UNITY_062915rc_002.jpg?h=240 360w" sizes="(min-width:992px) 992px, (min-width:768px) 768px, (max-width:767px) 360px" /></noscript><div class="media-caption">El reverendo Robert E. Fowler, izquierda, pastor de Victory Missionary Baptist Church, y el reverendo Vance Pitman, pastor principal de Hope Church, dirigen una oración durante una misa en Hope Church el lunes, 29 de junio de 2015 en Las Vegas. Las dos iglesias celebraron una misa conjunta para promover la unidad racial en respuesta a los recientes tiroteos en la iglesia en Charleston, Carolina del Sur (Ronda Churchill / Las Vegas Review-Journal)</div></div></template>
<p>Un pastor cree que la Biblia no deber&#237;a ser sorprendente, pero eso es suficiente para hacer que los candidatos presidenciales dem&#243;cratas se distancien de &#233;l, a pesar de que est&#225; profundamente conectado con el Partido Dem&#243;crata.</p>
<p>Robert Fowler es el pastor de Victory Missionary Baptist Church, una de las congregaciones afroamericanas m&#225;s grandes de Las Vegas. Es dif&#237;cil exagerar su posici&#243;n entre los dem&#243;cratas de Nevada. El fin de semana pasado, las senadoras Kamala Harris y Cory Booker asistieron a misa all&#237;, el senador Bernie Sanders celebr&#243; un ayuntamiento en su iglesia a principios de este a&#241;o, el presidente de la Asamblea de Nevada, Jason Frierson, y el fiscal general, Aaron Ford, <a href="https://www.reviewjournal.com/opinion/opinion-columns/victor-joecks/homosexuality-is-a-sin-says-pastor-for-ford-and-frierson/" target="_blank" rel="noopener noreferrer">acuden a su iglesia</a>.</p>
<p>Fowler, sin embargo, no cambiar&#225; sus creencias religiosas para reflejar la ideolog&#237;a dem&#243;crata actual.</p>
<p>En una entrevista de 2013 en KNPR, Fowler dijo que cosas como el sexo premarital, el adulterio y el abuso infantil fueron &#8220;envueltos como pecado, junto con la homosexualidad&#8221;.</p>
<p>Reafirm&#243; esas creencias en una entrevista con San Jose Mercury News la semana pasada, y agreg&#243; que un pecado es &#8220;suficiente para enviarte al infierno&#8221;. La oficina de Fowler no respondi&#243; mi llamada para hacer comentarios.</p>
<p>&#8220;Harris, Sanders y Booker hicieron campa&#241;a en iglesia de Las Vegas dirigida por un pastor que califica ser homosexual como pecado&#8221;, dictaba un titular del Mercury News. Los medios, incluidos Newsweek, The New York Post y The Hill, tambi&#233;n corrieron con la historia.</p>
<p>Los candidatos presidenciales dem&#243;cratas que hace unos d&#237;as estaban ansiosos por hablar con Fowler y su congregaci&#243;n, huyeron al monte.</p>
<p>La campa&#241;a de Booker <a href="https://thehill.com/homenews/campaign/456774-booker-harris-attend-services-with-pastor-who-called-homosexuality-a-sin" target="_blank" rel="noopener noreferrer">no respondi&#243;</a> cuando The Hill le pregunt&#243; si sab&#237;a sobre los comentarios de Fowler antes de su aparici&#243;n.</p>
<p>&#8220;No apruebo, de ninguna manera, ese tipo de perspectiva o lenguaje&#8221;, mencion&#243; Harris sobre los comentarios de Fowler. &#8220;No podemos tolerar el lenguaje que promueve el odio y la divisi&#243;n&#8221;.</p>
<p>Este episodio es profundamente preocupante, pero no por las razones sugeridas por los medios de comunicaci&#243;n. La posici&#243;n cristiana sobre el sexo no ha cambiado en dos mil a&#241;os. Los cristianos creen que el sexo fuera de un matrimonio mon&#243;gamo entre un hombre y una mujer es pecaminoso, que algunos miembros de los medios lo consideren de inter&#233;s period&#237;stico cuando un pastor respalda la ense&#241;anza b&#237;blica es una muestra vergonzosa de su propia ignorancia e intolerancia.</p>
<p>M&#225;s preocupante fue la respuesta a las opiniones de Fowler, Harris se&#241;al&#243; que no deber&#237;an ser tolerados. Los reporteros de <a href="https://twitter.com/chelsea_janes/status/1159596756117676032" target="_blank" rel="noopener noreferrer">The Washington Post</a> y <a href="https://twitter.com/ccadelago/status/1159594694319456256" target="_blank" rel="noopener noreferrer">Politico</a> tambi&#233;n calificaron sus creencias de &#8220;homof&#243;bicas&#8221;. Eso se define como una aversi&#243;n, miedo o prejuicio contra los homosexuales, pero no hay evidencia de que ninguno de esos descriptores se aplique a Fowler, lo que ser&#237;a obvio para cualquiera con una comprensi&#243;n b&#225;sica del cristianismo.</p>
<p>Para confirmar: los cristianos creen que el pecado separa a las personas de Dios. La consecuencia del pecado es la muerte eterna. Si te preocupas por alguien, no quieres que se vaya al infierno.</p>
<p>Los cristianos creen que Jes&#250;s vino a la Tierra y muri&#243; para pagar por las penas y pecados de todos. Dios levant&#243; a Jes&#250;s de la muerte como una se&#241;al de que aceptaba su sacrificio. Sin embargo, la salvaci&#243;n no es autom&#225;tica. Un individuo tiene que confesar sus pecados, creer que Jes&#250;s vino a salvarlo y reconocer su se&#241;or&#237;o sobre su vida.</p>
<p>No tienes que estar de acuerdo con la teolog&#237;a cristiana para comprender que las advertencias de Fowler provienen de un lugar de amor, no de fanatismo. Pero ahora est&#225; siendo excomulgado por cometer un crimen de pensamiento contra la alta iglesia del despertar LGBT. No es descabellado pensar que las opiniones de Fowler alg&#250;n d&#237;a podr&#237;an ser ilegales. En Canad&#225;, el gobierno est&#225; procesando a un cristiano llamado Bill Whatcott <a href="https://www.lifesitenews.com/news/christian-activist-willing-to-go-to-jail-on-lgbt-hate-crime-charge-im-stand" target="_blank" rel="noopener noreferrer">por repartir volantes que critican la homosexualidad</a>.</p>
<p>La forma en que los dem&#243;cratas trataron a su antiguo aliado deber&#237;a preocupar a todos los preocupados por la libertad religiosa.</p>
			<div class="rj-content-last-elem"></div>
		</div><!-- .entry-content -->
		<div class="rj-isidebar"></div>

		<footer class="entry-footer"  style="display: none;" >
	<span class="tags-links cat-links">Posted on: <a href="https://eltiempolv.com/./opinion/" rel="category tag">Opinión</a></span><br/><span class="tags-links">Tagged: <a href="https://eltiempolv.com/tag/mc-opinion/" rel="tag">mc-opinión</a>, <a href="https://eltiempolv.com/tag/politics/" rel="tag">politics</a></span><br/></footer><!-- .entry-footer -->

	</article><!-- #post-## -->

	<div class="separator-vertical"></div>

	<div id="rj-region-sidebar-1" class="widget-area rj-region rj-right-side">
		<div id="rj_widget_text-23" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-ads-wrapper">
  <div id="ad-infeed_1x1_1x2_1"></div>
</div></div>
		</div><div id="rj_widget_text-80" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="xrj-scroll-lock" data-top="72" data-end-elem="#rj-region-sidebar-1" style="z-index:20;">
    <div style="background-color:#fff; border-top:solid 1px #fff; border-bottom:solid 1px #fff;">
        <div class="separator-horizontal"></div>

        <div class="rj-gutter-mobile">
            		<div class="rj-most-view"
			 data-provider="ga"
			 data-title="Más leído esta semana"
			 data-start="7daysAgo"
			 data-story-num="5"
			 data-section=""
			 data-tag=""
									 data-view-id="ga"
			 data-page-size="20"
			 data-story-api-url="https://eltiempolv.com/wp-json/wp/v2"
					>
							<div class="rj-widget-title">Más leído esta semana</div>
						<div class="field-story">
										<a class="mv-story "
						   data-view="97"
						   href="https://eltiempolv.com/entretenimiento/avn-adult-entertainment-show-2019-78006/">
							<span class="field-number">1</span>
							<div class="field-title">Grandes novedades e incorporación tecnológica en la industria  Triple X</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Grandes novedades e incorporación tecnológica en la industria  Triple X" src="https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Grandes novedades e incorporación tecnológica en la industria  Triple X"
								     src="https://eltiempolv.com/wp-content/uploads/2019/02/11725273_web1_etl_avn_013019-12-.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="93"
						   href="https://eltiempolv.com/noticias/se-divorcia-el-ex-senador-de-nevada-john-ensign-92760/">
							<span class="field-number">2</span>
							<div class="field-title">Se divorcia el ex senador de Nevada John Ensign</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Se divorcia el ex senador de Nevada John Ensign" src="https://eltiempolv.com/wp-content/uploads/2019/07/12476454_web1_Ensign-Hamptons-web.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12476454_web1_Ensign-Hamptons-web.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Se divorcia el ex senador de Nevada John Ensign"
								     src="https://eltiempolv.com/wp-content/uploads/2019/07/12476454_web1_Ensign-Hamptons-web.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="87"
						   href="https://eltiempolv.com/entretenimiento/vida-y-estilo/abre-sus-puertas-rescued-treasures-cat-cafe-en-las-vegas-94117/">
							<span class="field-number">3</span>
							<div class="field-title">Abre sus puertas Rescued Treasures Cat Cafe en Las Vegas</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Abre sus puertas Rescued Treasures Cat Cafe en Las Vegas" src="https://eltiempolv.com/wp-content/uploads/2019/08/os6gil5t-1280.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/os6gil5t-1280.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Abre sus puertas Rescued Treasures Cat Cafe en Las Vegas"
								     src="https://eltiempolv.com/wp-content/uploads/2019/08/os6gil5t-1280.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="83"
						   href="https://eltiempolv.com/noticias/ya-esta-disponible-la-pagina-web-del-regreso-a-la-escuela-del-ccsd-para-el-nuevo-ano-escolar-93283/">
							<span class="field-number">4</span>
							<div class="field-title">Ya está disponible la página web del regreso a la escuela del CCSD para el nuevo año escolar</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Ya está disponible la página web del regreso a la escuela del CCSD para el nuevo año escolar" src="https://eltiempolv.com/wp-content/uploads/2019/07/12464646_web1_etl_ccsd_032719.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12464646_web1_etl_ccsd_032719.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Ya está disponible la página web del regreso a la escuela del CCSD para el nuevo año escolar"
								     src="https://eltiempolv.com/wp-content/uploads/2019/07/12464646_web1_etl_ccsd_032719.jpg?h=45"></noscript>
															</div>
						</a>
										<a class="mv-story "
						   data-view="76"
						   href="https://eltiempolv.com/noticias/tiroteo-fatal-en-carretera-de-las-vegas-se-sospecha-de-haber-sido-provocado-por-algun-desacuerdo-93963/">
							<span class="field-number">5</span>
							<div class="field-title">Tiroteo fatal en carretera de Las Vegas, se sospecha de haber sido provocado por algún desacuerdo</div>
							<div class="field-image">
								<img class="field-img rj-lazy-load lazy-image" alt="Tiroteo fatal en carretera de Las Vegas, se sospecha de haber sido provocado por algún desacuerdo" src="https://eltiempolv.com/wp-content/uploads/2019/08/12537294_web1_Silverado.jpg?h=45" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12537294_web1_Silverado.jpg?h=45&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="field-img"
								     alt="Tiroteo fatal en carretera de Las Vegas, se sospecha de haber sido provocado por algún desacuerdo"
								     src="https://eltiempolv.com/wp-content/uploads/2019/08/12537294_web1_Silverado.jpg?h=45"></noscript>
															</div>
						</a>
							</div>
		</div>
		
        </div>

        <div class="separator-horizontal"></div>
    </div>
</div></div>
		</div><div id="rj_widget_text-79" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-scroll-lock" data-top="100" data-end-elem="#rj-region-sidebar-1">
<div style="min-height:320px;">
<div class="rj-ads-wrapper"><div id="ad-sidebar_1"></div></div>
</div>
</div></div>
		</div><div id="rj_widget_text-81" class="rj-widget-num-4 rj-widget-last rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script>
   (function ($) {
      $(document).ready(function (e) {
         
         var scroll_lock_cont = $('<div>',{'class':'rj-scroll-lock-cont lock-disabled'});
         $('.rj-scroll-lock').wrap(scroll_lock_cont);

         var scroll_lock;
         var end_elem;
         var end_elem_selector;

         var pos_lock_top;
         var pos_lock_end = 0;
         var end_elem_top;
         var end_elem_height;

         var scroll_lock_top;
         var scroll_lock_width;
         var scroll_lock_height;

         var scroll_lock_cont_top;
         
         var has_admin_bar = false;
         if ($('body').hasClass('admin-bar')) {
            has_admin_bar = true;
         }
        

         $('.rj-scroll-lock').each(function() {
            scroll_lock = $(this);
            scroll_lock_cont = $(scroll_lock).closest('.rj-scroll-lock-cont');
            pos_lock_top = 0;
           
            pos_lock_top = parseInt(scroll_lock.attr('data-top'));
            if (has_admin_bar) {
               pos_lock_top = pos_lock_top + 32;
            }
            scroll_lock.attr('data-lock-top',pos_lock_top);
            scroll_lock_width = scroll_lock.width(); //scroll_lock.children().outerWidth(true);
            scroll_lock_height = scroll_lock.height(); //scroll_lock.children().outerHeight(true);

           
            scroll_lock.css({'top':pos_lock_top+'px','height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',
            scroll_lock_cont.css({'height':scroll_lock_height+'px'}); //'width':scroll_lock_width+'px',

         });

        
         $(window).on('scroll resize', function() {
            //console.log('w_sc_top:'+$(window).scrollTop());
            if ($(window).width() < 1100) {
               $('.rj-scroll-lock-cont').addClass('lock-disabled');
               return;
            } else {
               $('.rj-scroll-lock-cont').removeClass('lock-disabled');
            }

           
            
            $('.rj-scroll-lock').each(function() {
               scroll_lock = $(this);
               scroll_lock_cont = scroll_lock.closest('.rj-scroll-lock-cont');

               end_elem_selector = scroll_lock.attr('data-end-elem');
               end_elem = $(end_elem_selector);

                end_elem_top = end_elem.offset().top;
                end_elem_height = end_elem.outerHeight();

               scroll_lock_cont_top = scroll_lock_cont.offset().top;
               scroll_lock_height = scroll_lock.height();
               
               pos_lock_top = scroll_lock.attr('data-lock-top');
               pos_lock_top = parseInt(pos_lock_top);
               pos_lock_end = end_elem_top + end_elem_height - pos_lock_top - scroll_lock_height;

console.log('sctop:'+$(window).scrollTop());
console.log('pos_lock_end:'+pos_lock_end);

               if ( ($(window).scrollTop() > (scroll_lock_cont_top-pos_lock_top)) && ($(window).scrollTop() < pos_lock_end) ) {
                  scroll_lock_cont.addClass('lock-enabled');
               } else {
                  scroll_lock_cont.removeClass('lock-enabled');
               }
            });
            
         });
      });
   })(jQuery);
</script>
<style>
.rj-scroll-lock {
   position: static;
   z-index: 2;
}
.rj-scroll-lock-cont.lock-enabled .rj-scroll-lock {
   position: fixed;
} 
.rj-scroll-lock-cont.lock-disabled {
   width: auto !important;
   height: auto !important;
}
.rj-scroll-lock-cont.lock-disabled .rj-scroll-lock {
   position: static;
   width: auto !important;
   height: auto !important;
}
</style></div>
		</div>	</div><!-- #rj-region-sidebar-1 -->

</div><!-- rj-zone -->
</div>		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div id="rj_widget_text-82" class="rj-widget-num-1 rj-widget-first rj-widget-odd tpl-7_p-7 tpl-1_p-7 rj-widget rj_widget_text">		<div class="textwidget"><div id="nativo_article"></div></div>
		</div><div id="rj_widget_text-25" class="rj-widget-num-2 rj-widget-even tpl-7_p-10 tpl-1_p-10 tpl-2_p-8 tpl-4_p-10 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_1"></div></div></div>
		</div><div id="rj_widget_text-26" class="rj-widget-num-3 rj-widget-last rj-widget-odd tpl-7_p-17 tpl-1_p-17 tpl-2_p-13 tpl-4_p-17 rj-widget rj_widget_text">		<div class="textwidget"><div style="clear: both; text-align: center; margin-top: 10px;"><div id="ad-in_article_2"></div></div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div id="rj_widget_text-84" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-fb-like-btn">
<span>Don't miss the big stories. Like us on Facebook.</span>
<iframe src="about:blank" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&amp;width=97&amp;layout=button_count&amp;action=like&amp;size=large&amp;show_faces=false&amp;share=false&amp;height=21&amp;appId=846558002155573" class="rj-lazy-load lazy-iframe"></iframe><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FElTiempoLV&width=97&layout=button_count&action=like&size=large&show_faces=false&share=false&height=21&appId=846558002155573" width="97" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></noscript>
</div>
<style>
.rj-fb-like-btn {
margin-top: 5px;
    padding-bottom: 5px;
    border-bottom: solid 1px #ccc;
    text-align:left;
}
.rj-fb-like-btn > span {
font-family: "Merriweather", serif;
font-size:16px;
vertical-align:middle;
margin-right: 10px;
}
.rj-fb-like-btn > iframe {vertical-align:middle;}
</style>
<script>
$('.rj-fb-like-btn').appendTo('.rj-story-full .entry-info-cont');
</script></div>
		</div><div id="rj_widget_text-28" class="rj-widget-num-2 rj-widget-even max-width rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div>
<div class="rj-ads-wrapper"><div id="ad-high_impact_4"></div></div>
<div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_render_posts-40" class="rj-widget-num-3 rj-widget-odd latest-news rj-gutter-mobile rj-widget rj_widget_render_posts"><div class="rj-widget-title">THE LATEST</div>					<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94839" data-post-id="94839" class="rj-story rj-story-thumb2 has-image post-94839 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/dinero-a-partidos-oportunismo-y-trampa-94839/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO. México 18 Jul 2019 (Notimex-Javier Lira).- La bancada de Morena, se unió a favor de ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12554699_web1_etl_agencias-1_081419-2-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/dinero-a-partidos-oportunismo-y-trampa-94839/" rel="bookmark">Dinero a partidos, oportunismo y trampa</a>
					</div>
												<div class="field-byline">Pablo Hiriart</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94681" data-post-id="94681" class="rj-story rj-story-thumb2 has-image post-94681 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/abandonara-donald-trump-su-retorica-racista-94681/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Autor: Jorge Grosso ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12555240_web1_etl_opinion_081419.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/abandonara-donald-trump-su-retorica-racista-94681/" rel="bookmark">¿Abandonará Donald Trump su retórica racista?</a>
					</div>
												<div class="field-byline">Andrés Oppenheimer</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94503" data-post-id="94503" class="rj-story rj-story-thumb2 has-image post-94503 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-noticias category-opinion category-raidersnfl tag-mc-opinion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/allegiant-ve-los-beneficios-de-su-acuerdo-con-el-estadio-de-las-vegas-94503/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Una bandera de los Raiders cuelga frente a la sede de Allegiant en Las Vegas, el lunes 5 de ago ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12564532_web1_ALLEGIANT-PARTY_003.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/allegiant-ve-los-beneficios-de-su-acuerdo-con-el-estadio-de-las-vegas-94503/" rel="bookmark">Allegiant ve los beneficios de su acuerdo con el estadio de Las ...</a>
					</div>
												<div class="field-byline">Richard N. Velotta &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94319" data-post-id="94319" class="rj-story rj-story-thumb2 has-image post-94319 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-firearms tag-mc-opinion tag-politics">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/una-propuesta-que-podria-prevenir-el-proximo-tiroteo-masivo-94319/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Gente visita un memorial el lunes, 5 de agosto de 2019 en el lugar de un tiroteo masivo en un c ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12554076_web1_12539696-2cf973caf84a440ba65dbe2612b8d095.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/una-propuesta-que-podria-prevenir-el-proximo-tiroteo-masivo-94319/" rel="bookmark">Una propuesta que podría prevenir el próximo tiroteo masivo</a>
					</div>
												<div class="field-byline">Víctor Joecks • / RJ • El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94298" data-post-id="94298" class="rj-story rj-story-thumb2 has-image post-94298 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/un-nuevo-maestro-para-el-nuevo-salon-94298/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[Cortesía]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?resize=768,513 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?resize=977,653 977w, https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12532858_web1_etl_agencias_080719-3-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/un-nuevo-maestro-para-el-nuevo-salon-94298/" rel="bookmark">Un nuevo maestro para el nuevo salón</a>
					</div>
												<div class="field-byline">Hergit &#8220;Coco&#8221; Llenas</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94195" data-post-id="94195" class="rj-story rj-story-thumb2 has-image post-94195 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/licencia-para-despojar-94195/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="México 18 Jul 2019 (Notimex-Javier Lira).- La bancada de Morena, se unió a favor de la ratifi ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12522202_web1_etl_cortesia-2-_080719-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/licencia-para-despojar-94195/" rel="bookmark">Licencia para despojar</a>
					</div>
												<div class="field-byline">Pablo Hiriart</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94092" data-post-id="94092" class="rj-story rj-story-thumb2 has-image post-94092 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion tag-politics">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/destacan-los-medios-la-doble-moral-sobre-la-iniciativa-de-los-atentados-de-el-paso-y-dayton-94092/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El vicepresidente Mike Pence escucha mientras el presidente Donald Trump habla sobre los tirote ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12542908_web1_12537304-9ccc25cd2f2d494189a76064fc5f083e.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/destacan-los-medios-la-doble-moral-sobre-la-iniciativa-de-los-atentados-de-el-paso-y-dayton-94092/" rel="bookmark">Destacan los medios la doble moral sobre la iniciativa de los ...</a>
					</div>
												<div class="field-byline">V&#237;ctor Joecks &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-94054" data-post-id="94054" class="rj-story rj-story-thumb2 has-image post-94054 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/la-crisis-argentina-se-agravara-si-gana-cristina-94054/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Autor: Jorge Grosso ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12522522_web1_etl_opinion_080719.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/la-crisis-argentina-se-agravara-si-gana-cristina-94054/" rel="bookmark">La crisis argentina se agravará si gana Cristina</a>
					</div>
												<div class="field-byline">Andr&#233;s Oppenheimer</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-93923" data-post-id="93923" class="rj-story rj-story-thumb2 has-image post-93923 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-opinion tag-mc-opinion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/la-energia-nuclear-se-extinguira-afirma-ex-regulador-93923/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El portal norte del túnel de Yucca Mountain el jueves, 9 de abril de 2015. (Las Vegas Review-J ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?resize=980,651 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12532784_web1_yuccamount.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/la-energia-nuclear-se-extinguira-afirma-ex-regulador-93923/" rel="bookmark">La energía nuclear “se extinguirá”, afirma ex regulador</a>
					</div>
												<div class="field-byline">Steve Sebelius &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="rj-story-latest-news-wrap ">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-93887" data-post-id="93887" class="rj-story rj-story-thumb2 has-image post-93887 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-opinion tag-mc-opinion tag-politics">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/opinion/mario-lopez-tiene-razon-los-ninos-de-3-anos-no-deben-elegir-su-genero-93887/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="Mario López y su esposa Courtney López organizaron una celebración conjunta de cumpleaños e ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12532647_web1_Mario3.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-opinion">
		<a href="https://eltiempolv.com/opinion/">
					Opinión				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/opinion/mario-lopez-tiene-razon-los-ninos-de-3-anos-no-deben-elegir-su-genero-93887/" rel="bookmark">Mario López tiene razón. Los niños de 3 años no deben elegir ...</a>
					</div>
												<div class="field-byline">V&#237;ctor Joecks &#8226; / RJ &#8226; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div id="rj_widget_text-101" class="rj-widget-num-4 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div class="separator-horizontal"></div></div>
		</div><div id="rj_widget_text-83" class="rj-widget-num-5 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script type="text/javascript" src="https://s.ntv.io/serve/load.js" async></script>
<style>.rj-story-full > .entry-content div.ntvMOAP{clear:both}</style></div>
		</div><div id="rj_widget_text-27" class="rj-widget-num-6 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div id="rj_widget_text-70" class="rj-widget-num-7 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/opinion/">Opinión</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-93767" data-post-id="93767" class="rj-story rj-story-thumb6 has-image post-93767 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion tag-politics">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/descartan-warren-y-harris-la-realidad-como-puntos-de-conversacion-republicanos-93767/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El senador Bernie Sanders y la senadora Elizabeth Warren, se abrazan después del primero de lo ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12522121_web1_12510960-b13a74eea1714cd6953740bf59d4edca.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/descartan-warren-y-harris-la-realidad-como-puntos-de-conversacion-republicanos-93767/" rel="bookmark">Descartan Warren y Harris la realidad como “puntos de conversación republicanos”</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-93758" data-post-id="93758" class="rj-story rj-story-thumb6 has-image post-93758 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/de-vuelta-a-la-escuela-93758/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12501805_web1_etl_cortesia_073119-6-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Cortesía ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12501805_web1_etl_cortesia_073119-6-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12501805_web1_etl_cortesia_073119-6-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12501805_web1_etl_cortesia_073119-6-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12501805_web1_etl_cortesia_073119-6-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12501805_web1_etl_cortesia_073119-6-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/de-vuelta-a-la-escuela-93758/" rel="bookmark">De vuelta a la escuela</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-93609" data-post-id="93609" class="rj-story rj-story-thumb6 has-image post-93609 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/romero-deschamps-y-napito-93609/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO. México, 27 May 2019 (Notimex-Alejandro Guzmán).- Los trabajadores presentaron un esc ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?resize=768,510 768w, https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?resize=980,651 980w, https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/08/12491733_web1_etl_cortesia_073119-1-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/romero-deschamps-y-napito-93609/" rel="bookmark">Romero Deschamps… ¿y ‘Napito’?</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-93471" data-post-id="93471" class="rj-story rj-story-thumb6 has-image post-93471 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/ganara-un-charlatan-populista-la-presidencia-en-peru-93471/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Autor: Jorge Grosso ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12491827_web1_etl_opinion_073119.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/ganara-un-charlatan-populista-la-presidencia-en-peru-93471/" rel="bookmark">¿Ganará un charlatán populista la presidencia en Perú?</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-93318" data-post-id="93318" class="rj-story rj-story-thumb6 has-image post-93318 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/debra-j-saunders-dificultades-en-las-audiencias-93318/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El presidente del Comité de Inteligencia de la Cámara de Representantes, Adam Schiff, demócr ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12501993_web1_Trump-Russia-Probe-6-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/debra-j-saunders-dificultades-en-las-audiencias-93318/" rel="bookmark">Dificultades en las audiencias</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-93298" data-post-id="93298" class="rj-story rj-story-thumb6 has-image post-93298 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/la-pregunta-sobre-los-dos-tercios-se-dirige-a-los-tribunales-93298/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="El ex gobernador Jim Gibbons, padre del requisito de dos tercios para aumentar los impuestos en ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?resize=768,511 768w, https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?resize=980,651 980w, https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12501913_web1_gibbonsjimweb.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/la-pregunta-sobre-los-dos-tercios-se-dirige-a-los-tribunales-93298/" rel="bookmark">La pregunta sobre los dos tercios se dirige a los tribunales</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-93179" data-post-id="93179" class="rj-story rj-story-thumb6 has-video has-image post-93179 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-rj-has-vdo tag-mc-opinion tag-politics">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/opinion/donnelly-afirma-que-se-requiere-un-cambio-radical-para-abordar-el-calentamiento-global-93179/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg 1920w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=1200,800 1200w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/WTAclrr4-1920.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/donnelly-afirma-que-se-requiere-un-cambio-radical-para-abordar-el-calentamiento-global-93179/" rel="bookmark">Donnelly afirma que se requiere un “cambio radical” para abordar el calentami ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-93138" data-post-id="93138" class="rj-story rj-story-thumb6 has-image post-93138 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/educacion-individualizada-para-todos-93138/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/07/12473529_web1_etl_agencias_072419-9-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Cortesía ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/07/12473529_web1_etl_agencias_072419-9-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/07/12473529_web1_etl_agencias_072419-9-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/07/12473529_web1_etl_agencias_072419-9-.jpg?resize=720,480 720w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12473529_web1_etl_agencias_072419-9-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/educacion-individualizada-para-todos-93138/" rel="bookmark">Educación individualizada para todos</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-92981" data-post-id="92981" class="rj-story rj-story-thumb6 has-image post-92981 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/la-conspiracion-de-los-criticos-la-4t-se-cura-en-salud-92981/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="ARCHIVO. México, 23 Jul 2019 (Notimex-Presidencia).- Representantes de instituciones bancarias ..." data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?resize=768,513 768w, https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?resize=978,653 978w, https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12463096_web1_etl_agencias_072419-6-.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/la-conspiracion-de-los-criticos-la-4t-se-cura-en-salud-92981/" rel="bookmark">La conspiración de los críticos: la 4T se cura en salud</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-92830" data-post-id="92830" class="rj-story rj-story-thumb6 has-image post-92830 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-mc-opinion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/opinion/por-que-calla-el-papa-francisco-sobre-venezuela-92830/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image rj-lazy-load lazy-image" alt="[ Autor: Jorge Grosso ]" data-lazy-srcset="https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg 1050w, https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?resize=450,300 450w, https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?resize=768,512 768w, https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?resize=980,653 980w, https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?resize=360,240 360w, https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?resize=480,320 480w, https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?resize=720,480 720w, https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?resize=900,600 900w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/12463069_web1_etl_grosso_072419.jpg?w=360&amp;h=240&amp;crop=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/opinion/por-que-calla-el-papa-francisco-sobre-venezuela-92830/" rel="bookmark">¿Por qué calla el Papa Francisco sobre Venezuela?</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	</div><!-- #content -->

	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		
		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home"><img width="350" height="80" src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png" class="custom-logo rj-lazy-load lazy-image" alt="El Tiempo Las Vegas" data-lazy-src="https://eltiempolv.com/wp-content/uploads/2019/07/eltiempo_logo_black.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div id="nav_menu-6" class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="manage-newsletter menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana</a></li>
<li id="menu-item-71955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71955"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
</ul></div></div><div id="nav_menu-8" class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="hide menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div id="nav_menu-7" class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div id="nav_menu-4" class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div id="nav_menu-3" class="rj-widget-num-5 rj-widget-last rj-widget-odd double-size col-xs-12 col-sm-8 col-md-4 no-padding rj-widget widget_nav_menu"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" rel="noopener noreferrer" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" rel="noopener noreferrer" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" rel="noopener noreferrer" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" rel="noopener noreferrer" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" rel="noopener noreferrer" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div id="rj_widget_text-3" class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><p>Copyright &copy; <span class="current-year">2018</span> <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p>
<script>(function ($) {var now = new Date(); $('.current-year').text(now.getFullYear()); })(jQuery); </script></div>
		</div><div id="rj_widget_text-97" class="rj-widget-num-2 rj-widget-even  rj-widget rj_widget_text">		<div class="textwidget"><script id="scriptMg2Widget" src="https://prodmg2.blob.core.windows.net/newsletterwidget/lasvegas/MG2Widget-newsletterwidget-nojquery.min.js"></script>
<div id="mg2Widget-newsletter-container" style="position:relative; z-index:100005;"></div>
<script>
window.rj_manage_newsletter = function(user_email) {
  var params =  {
    newsletterIdsList: [15,16,28], // list of Ids of the EmailPreference table
    categoryIdsList: [1,5], // list of Ids of the EmailPreferenceCategory table
    viewMode: 1, // 1: tabs view mode, 2: list view mode 
  };

  if (user_email) {
    params.email = user_email;
  }  
  mg2WidgetAPI.openNewsletter(params);
};
</script>
<script>
(function ($) {
$(document).ready(function (e) {
  $('.manage-newsletter a').click(function(e) {
    e.preventDefault();
    rj_manage_newsletter();
  });
});
})(jQuery);
</script>
</div>
		</div><div id="rj_widget_text-98" class="rj-widget-num-3 rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><script>
(function ($) {
$(document).ready(function (e) {
    $('.nlsm-widget .btn-signup').click(function(e) {
        var user_email =  $('.nlsm-widget .user-email').val();
        var pref_id =  $('.nlsm-widget').attr('data-prefid');
        if (!pref_id) {
            $('.nlsm-widget .err-msg').text('pref_id is required');
            return;
        }
        if (!user_email) {
            $('.nlsm-widget .err-msg').text('email is required');
            return;
        }
        pref_id = pref_id.split(',');
        set_email_pref(user_email, pref_id);        
    });

    function set_email_pref(user_email, pref_id) {
        var url = '/wp-json/rj/v2/api?name=newsletters';
        url += '&end_point=/userpreferences/';
        url += '&headers=' + encodeURIComponent('Content-Type=application/json');
        url += '&method=POST';
        //var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[{"EmailPreferenceId":'+pref_id+',"Selected":1}]}';

        var pref_id_str = [];
        for (var i=0; i<pref_id.length; i++) {
            pref_id_str[i] = '{"EmailPreferenceId":'+pref_id[i]+',"Selected":1}';
        }

        var body = '{"User":{"email":"'+user_email+'"},"EmailPreferences":[' + pref_id_str.join(',') + ']}';
       
        url += '&body=' + encodeURIComponent(body);
        $('.nlsm-widget .err-msg').html('&nbsp;');
console.log('url:'+url);
        $.ajax({
            'method':'GET',
            'dataType': 'json',
            'cache': false,
            'url': url,
            'success': function (response) {
                if (response.status == '1' && response.response) {
                    if (response.response.Code && response.response.Code == '200') {
                        $('.nlsm-widget .err-msg').text('Thank you');
                    } else {
                        if (response.response.Errors[0].Message) {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response.Errors[0].Message);
                        } else {
                            $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later'); 
                        }
                    }        
                } else {
                    $('.nlsm-widget .err-msg').text('Oops something went wrong '+response.response);
                }
            },
            'error': function (xhr, ajaxOptions, thrownError) {
                console.log('_xhr.status:' + xhr.status + '_error:' + thrownError);
                $('.nlsm-widget .err-msg').text('Oops something went wrong, please try again later');
            }
        });
    }
});
})(jQuery);
</script></div>
		</div><div id="rj_widget_text-99" class="rj-widget-num-4 rj-widget-even rj-container no-padding rj-widget rj_widget_text">		<div class="textwidget"><div id="ad-sticky-banner" class="sticky-bottom" data-match-media="(max-width: 1099px)"></div>
<style>
.sticky-bottom {
    position: fixed;
    left: 0;
    bottom: 0;
    width: 100%;
    max-width: 1200px;
    background: #fff;
    z-index: 2;
    display: none;
}
.sticky-bottom#ad-sticky-banner[data-google-query-id] {
    display: block;
}
@media (max-width: 767px) {
    #rj-footer {
        padding-bottom: 50px;
    }
    .sticky-bottom {
        height: 50px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 50px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 65px;
    }
}
@media (min-width: 768px) and (max-width: 1099px) {
    #rj-footer {
        padding-bottom: 90px;
    }
    .sticky-bottom {
        height: 90px;
    }
    #rjth-region-topsponsor {
        margin-bottom: 90px;
    }
    #rjth-region-topsponsor .topsponsor-container .topsponsor-close {
        bottom: 140px;
    }
}
@media (min-width: 1100px) {
    .sticky-bottom#ad-sticky-banner[data-google-query-id] {
        left: auto;
        height: 90px;
    }
}
</style></div>
		</div><div id="rj_widget_text-77" class="rj-widget-num-5 rj-widget-last rj-widget-odd  rj-widget rj_widget_text">		<div class="textwidget"><IMG SRC="https://ds.reson8.com/insights.gif?rand=[cache_buster]&t=0&pixt=resonate&advkey=0010M00001UKVxaQAH&opptykey=LVER1218A&evkey=200301180&evtype=custom" WIDTH=1 HEIGHT=1 BORDER=0></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201933'></script>
<script type='text/javascript' src='https://eltiempolv.com/wp-includes/js/wp-embed.min.js?m=1561135056g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201933.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'134834587',post:'94905',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '94905' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":303,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
