<!DOCTYPE html>
<html lang="es-ES" class="nojs">
<head>
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Fallece el legendario chef Joel Robuchon a los 73 años &#8211; El Tiempo Las Vegas</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="rf0-rEHU0TwCpzSAQpoytF7dkLCHiS0yPEM2dQNva40" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//launch.newsinc.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; Feed" href="https://eltiempolv.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tiempo Las Vegas &raquo; RSS de los comentarios" href="https://eltiempolv.com/comments/feed/" />
<link rel='stylesheet' id='all-css-0' href='https://eltiempolv.com/_static/??/wp-includes/css/dashicons.min.css,/wp-content/plugins/rj/library/xslide/_css/xslide.min.css?m=1533247063' type='text/css' media='all' />
<link rel='stylesheet' id='rjth-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900%7CArvo%3A400%2C400i%2C700%2C700i&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2' href='https://eltiempolv.com/_static/??-eJyNjt0OgjAMhV/IUYjiz4XxWcaoMNhf1hLC27upiRov4KbpOT3nS2EOQnnH6Bi4R4sEceAejG6ijAs03jNxlAEU0UcVVrsiOTtY6d/TTcgZyVsUh+JUlE/Qt73KIl7MeipjgyfeFKRRu9cUyCJi+9ewkwhm6nJsQA5SjWB9O5lEmXXbIae6V1oaoVPlV2yB5S/ee47f7LWq9/vyfDnW1QPACZaN' type='text/css' media='all' />
<script type='text/javascript' async="async" src='//launch.newsinc.com/js/embed.js?ver=4.9.8'></script>
<script type='text/javascript'>
var _informq =_informq||[],_ndnq =_ndnq||[],_nw2e =_nw2e||[];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var js_data = {"google_api_key":"AIzaSyAu3lXzaiKkyBdhk6MCdvCFlvuZuIsfVvM","gallery_auto_full_screen":"1","gallery_ads_slide":"","gallery_ads_under":"ad-image_feed_2","gallery_ads_left":"","gallery_ads_right":"ad-image_feed_right","gallery_ads_under_uid":"59ee455822-135-168","gallery_ads_right_uid":"59ee45d2f9-135-168","gallery_related_story":[{"title":"Cierran los restaurantes B&B en Las Vegas, el personal realiza fiesta de despedida en Carnevino","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/07\/10879013_web1_120169280546712.jpg?w=640","link":"https:\/\/eltiempolv.com\/sabor-y-tradicion\/cierran-los-restaurantes-bb-en-las-vegas-el-personal-realiza-fiesta-de-despedida-en-carnevino\/"},{"title":"Caf\u00e9 Lola trae brindis y flores a Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/06\/EEY6ZdNH-1920.jpg?w=640","link":"https:\/\/eltiempolv.com\/sabor-y-tradicion\/cafe-lola-trae-brindis-y-flores-a-las-vegas\/"},{"title":"Mesero abandona su trabajo para comenzar a realizar tours gourmet de Las Vegas","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/04\/ewihhp77-1280.jpg?w=640","link":"https:\/\/eltiempolv.com\/bolv-en-espanol\/bolv-entretenimiento\/mesero-abandona-su-trabajo-para-comenzar-a-realizar-tours-gourmet-de-las-vegas\/"},{"title":"La bebida \u2018Alice in Wonderland\u2019 de Chandelier cambia de color y sabor","img":"https:\/\/eltiempolv.com\/wp-content\/uploads\/2018\/04\/10428406_web1_crop-we-re-all-mad-here_the-chandelier-at-the-cosmopolitan-of-las-vegas_credit-anthony-mair.jpg?w=640","link":"https:\/\/eltiempolv.com\/sabor-y-tradicion\/la-bebida-alicia-en-el-pais-de-las-maravillas-de-chandelier-cambia-de-color-y-sabor\/"}],"gallery_related_text":"Art\u00edculos Relacionados"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj9EOwjAIRX/IDnVTn4yfYrqWNDRtV6GN+vd2mXvVJSRAOJcL8MyKkgnVooBv8ajI72/qvOzgF6AiOdYFu0hphc2UCqYCOVRHSYA95DoGMrOavVqaP4pAI+tm87Ks3UaWUfI83rpaAlmEe7tqKTc/kSdZTW7xejj1/XG47M+D/wDieXuh'></script>
<script type='text/javascript' async="async" src='//www.googletagservices.com/tag/js/gpt.js?ver=4.9.8'></script>
<script type='text/javascript'>
var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var rj_ads_info = {"post_id":"62137","article":"1","level":"1","parent":[""],"child":[""],"section":["sabor-y-tradicion"],"env":"production"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??-eJyNj9sKwjAMhl/ILuqmXonP0rWlB3qyTRh7eysOURC3q5DwfX8SmDITKaKKCGhUUBWKQwOugkLGJUOuKyyV5VSxc3UHzbJReJKNb6i7kyozkAWRiuqCjf+pyUqtcJ0LieqGOFm41nz0X+ivr7wdC2/OS2VkGSYShmWKwizTjmz3MV2LbId4PifCrbvHlLBi4fmpvpvFvoXr4dT3x+GyPw/uASn3mPQ='></script>
<script type='text/javascript'>
		jQuery( document ).ready(function() {
			if (typeof dataLayer !== "undefined") {
				dataLayer.push({"event": "jQueryIsReady", "jquery_is_ready": true});
			}
		});
</script>
<link rel='https://api.w.org/' href='https://eltiempolv.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eltiempolv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eltiempolv.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://eltiempolv.com/sabor-y-tradicion/fallece-el-legendario-chef-joel-robuchon-a-los-73-anos/" />
<link rel='shortlink' href='https://wp.me/p97KDp-gad' />
<link rel="alternate" type="application/json+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fsabor-y-tradicion%2Ffallece-el-legendario-chef-joel-robuchon-a-los-73-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://eltiempolv.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feltiempolv.com%2Fsabor-y-tradicion%2Ffallece-el-legendario-chef-joel-robuchon-a-los-73-anos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="apple-touch-icon" sizes="180x180" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/apple-touch-icon.png"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/favicon.ico"><link rel="mask-icon" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/safari-pinned-tab.svg" color="#c21c2b"/><link rel="manifest" href="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/manifest.json"><meta name="msapplication-config" content="https://eltiempolv.com/wp-content/themes/rjth/favicons/et/browserconfig.xml"><meta name="theme-color" content="#ffffff"><meta name="description" content="Joel Robuchon, un maestro chef que sacudi&#243; el sofocante mundo de la alta cocina francesa al deleitar el paladar con las delicias como un simple pur&#233; de papas y dar a los comensales un vistazo a la cocina, ha muerto a los 73 a&#241;os." />
<meta name="rj:canonical_url" content="https://eltiempolv.com/post/62137" />
<link rel="amphtml" href="https://eltiempolv.com/sabor-y-tradicion/fallece-el-legendario-chef-joel-robuchon-a-los-73-anos/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fallece el legendario chef Joel Robuchon a los 73 años" />
<meta property="og:url" content="https://eltiempolv.com/sabor-y-tradicion/fallece-el-legendario-chef-joel-robuchon-a-los-73-anos/" />
<meta property="og:description" content="Joel Robuchon, un maestro chef que sacudi&#243; el sofocante mundo de la alta cocina francesa al deleitar el paladar con las delicias como un simple pur&#233; de papas y dar a los comensales un vis…" />
<meta property="article:published_time" content="2018-08-06T18:10:32+00:00" />
<meta property="article:modified_time" content="2018-08-06T18:11:02+00:00" />
<meta property="og:site_name" content="El Tiempo Las Vegas" />
<meta property="og:image" content="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_robuchon.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Fallece el legendario chef Joel Robuchon a los 73 años" />
<meta name="twitter:image" content="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_robuchon.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
		<style type="text/css" id="wp-custom-css">
			.side-rail-nav {
  background: #231f20;
}
.rj-field-byline{font-weight:bold !important;}
.side-rail-nav > ul > li.active > a, .side-rail-nav > ul > li.selected > a, .side-rail-nav > ul > li.current-menu-parent > a, .side-rail-nav > ul > li > a:hover, .side-rail-nav > ul > li > a:focus {
    background-color: #626366;
}
.side-rail-nav .dropdown li.active > a, .side-rail-nav .dropdown a:hover, .side-rail-nav .dropdown a:focus {
    background-color: #231f20;
}
#weather-widget {
  background-color: #231f20;
}
.side-rail-nav .dropdown {
	background-color: #939597;
}
@media (min-width: 600px) {
	.side-rail-nav::after {
	  background-color: #626366;
      width: 250px;
	}
    .side-rail-nav .dropdown { 
      width: 250px;
      background-color: #626366;
    }
    .side-subnav-active .side-rail-nav::after {
      max-width: 250px;
    }
}

@media (min-width: 1050px) {
	.search-filter-reset-link {
		left: 150px;
	}
}

@media (min-width: 1050px) {
  .search-filters {
		position: absolute;
		float: none;
	}
}

		</style>
	
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
		</head>

<body class="post-template-default single single-post postid-62137 single-format-standard wp-custom-logo">
			<script type="text/javascript">
			dataLayer = [{"rj_page_type":"story","node_type":"article","vdo_num":0,"img_num":6,"content_source":"WireTracker","metrics":{"pageType":"article","articleId":62137,"articlePublishTime":"2018-08-06T18:10:32+00:00","articleUpdateTime":"2018-08-06T18:11:02+00:00","articleType":"post","author":["Associated Press"],"articleSource":"WireTracker","section":"Sabor y Tradici\u00f3n","categories":["Sabor y Tradici\u00f3n"],"hierarchy":"Sabor y Tradici\u00f3n"}}];
			function gtag() {
				if (!arguments || 'event' !== arguments[0] || !arguments[2] || !arguments[2].event_category || !arguments[2].event_action || !arguments[2].event_label) {
					return;
				}

				var data = arguments[2];
				dataLayer.push({
					'event': 'GAEvent',
					'category': data.event_category,
					'action': data.event_action,
					'label': data.event_label
				});
			}
		</script>
		<!-- Google Tag Manager -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NWPMNV" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
				new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
				j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
				'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer',"GTM-NWPMNV");</script>
		<!-- End Google Tag Manager -->
			<header id="header-main" class="site-header no-gutter" role="banner">
					<!-- Fixed navbar -->
			<nav id="top-rail" class="navbar navbar-inverse navbar-fixed-top">
				<div class="rj-container">
					<div class="navbar-header">
						<button id="button-nav-toggle" type="button" class="navbar-toggle">
							<span class="sr-only">Toggle navigation</span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
							<span class="icon-bar"></span>
						</button>
													<div class="site-title navbar-brand">
								<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>							</div>
											</div>
					<div id="top-navbar">
						<div class="menu-top-menu-container"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-14444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14444"><a href="https://eltiempolv.com/./noticias/">Noticias</a></li>
<li id="menu-item-14523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14523"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-14615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14615"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a></li>
<li id="menu-item-14673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14673"><a href="https://eltiempolv.com/./deportes/">Deportes</a></li>
<li id="menu-item-37591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37591"><a href="https://eltiempolv.com/?page_id=37586">Empleos</a></li>
<li id="menu-item-37498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37498"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
</ul></div>					</div><!--/.nav-collapse -->

					<div class="weather-nav-widget">
						<a href="/weather">
							<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/33.png" />
							<span class="wdegrees" data-degree="102">102°F</span>
						</a>
					</div>
					<div class="search-expandable">
						<form action="https://eltiempolv.com/" class="search-form">
							<div class="search-mains">
								<input id="search" name="s" placeholder="Ingrese su término de búsqueda..." type="search">
								<button>&nbsp;</button>
								<label for="search" class="search-icon" id="top-search-btn" title="Search">&nbsp;</label>
							</div>
						</form>
					</div>

				</div>
			</nav>
		
		<nav id="side-rail-nav" class="side-rail-nav" role="navigation">
			<a href="#" id="close-side-rail-nav"></a>
			<a href="/" class="logo" rel="home" itemprop="url">El Tiempo Las Vegas</a>

			<div id="weather-widget">
				<div class="wdegrees">102°F</div>
				<img class="wicon" alt="weather icon" src="https://eltiempolv.com/wp-content/plugins/rj/includes/../library/weather/sym9crop/33.png" />
				<span>Clear</span>
				<div class="wcity"><a href="/weather" title="Weather Forecast">Las Vegas NV</a></div>
			</div>

			
			<ul id="slide-menu" class="rj-slide-nav"><li id="menu-item-37508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37508"><a href="/">Inicio</a></li>
<li id="menu-item-37509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37509"><a href="https://eltiempolv.com/./noticias/">Noticias</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./noticias/"><strong>Noticias</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37510"><a href="https://eltiempolv.com/./noticias/local-noticias/">Local</a></li>
	<li id="menu-item-37531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37531"><a href="https://eltiempolv.com/./noticias/en-profundo/">En Profundo</a></li>
	<li id="menu-item-37529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37529"><a href="https://eltiempolv.com/./noticias/columnas/">Columnas</a></li>
	<li id="menu-item-37530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37530"><a href="https://eltiempolv.com/./noticias/comunitarias/">Comunitarias</a></li>
	<li id="menu-item-37532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37532"><a href="https://eltiempolv.com/./noticias/inmigracion/">Inmigración</a></li>
	<li id="menu-item-37511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37511"><a href="https://eltiempolv.com/./noticias/nacional/">Nacional</a></li>
	<li id="menu-item-37512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37512"><a href="https://eltiempolv.com/./noticias/mexico/">México</a></li>
	<li id="menu-item-37533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37533"><a href="https://eltiempolv.com/./noticias/internacional/">Internacional</a></li>
	<li id="menu-item-37528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37528"><a href="https://eltiempolv.com/./noticias/america-latina/">América Latina</a></li>
	<li id="menu-item-37987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37987"><a href="https://eltiempolv.com/./noticias/tecnologia/">Tecnología</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37518"><a href="https://eltiempolv.com/./opinion/">Opinión</a></li>
<li id="menu-item-37513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37513"><a href="https://eltiempolv.com/./entretenimiento/">Entretenimiento</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./entretenimiento/"><strong>Entretenimiento</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37525"><a href="https://eltiempolv.com/./entretenimiento/escena-local/">Escena Local</a></li>
	<li id="menu-item-37514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37514"><a href="https://eltiempolv.com/./entretenimiento/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-37976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37976"><a href="https://eltiempolv.com/./entretenimiento/musica/">Música</a></li>
	<li id="menu-item-37977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37977"><a href="https://eltiempolv.com/./entretenimiento/arte-y-cultura/">Arte y Cultura</a></li>
	<li id="menu-item-37515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37515"><a href="https://eltiempolv.com/./entretenimiento/cine/">Cine</a></li>
	<li id="menu-item-37981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37981"><a href="https://eltiempolv.com/./entretenimiento/salud/">Salud</a></li>
	<li id="menu-item-37982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37982"><a href="https://eltiempolv.com/./entretenimiento/vida-y-estilo/">Vida y Estilo</a></li>
	<li id="menu-item-37736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37736"><a href="https://eltiempolv.com/eventos/">Eventos</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-37516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37516"><a href="https://eltiempolv.com/./deportes/">Deportes</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/./deportes/"><strong>Deportes</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37522"><a href="https://eltiempolv.com/./deportes/local/">Local</a></li>
	<li id="menu-item-37978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37978"><a href="https://eltiempolv.com/./deportes/raidersnfl/">Raiders/NFL</a></li>
	<li id="menu-item-37524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37524"><a href="https://eltiempolv.com/./deportes/ufc/">UFC</a></li>
	<li id="menu-item-37520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37520"><a href="https://eltiempolv.com/./deportes/boxeo/">Boxeo</a></li>
	<li id="menu-item-37979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37979"><a href="https://eltiempolv.com/./deportes/unlv/">UNLV</a></li>
	<li id="menu-item-37521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37521"><a href="https://eltiempolv.com/./deportes/futbol/">Lights FC/Fútbol</a></li>
	<li id="menu-item-37980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37980"><a href="https://eltiempolv.com/./deportes/hockey-golden-knights/">Hockey/GOLDEN KNIGHTS</a></li>
	<li id="menu-item-37517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37517"><a href="https://eltiempolv.com/./deportes/mas-deporte/">Más Deporte</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-38291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38291"><a href="https://eltiempolv.com/./clase-de-ingles/">Clase de Inglés</a></li>
<li id="menu-item-37670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37670"><a href="https://eltiempolv.com/?page_id=37586">Empleos</a></li>
<li id="menu-item-37519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37519"><a href="https://eltiempolv.com/classifieds/">Clasificados</a></li>
<li id="menu-item-37616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37616"><a href="https://eltiempolv.com/circulars/">Circulares</a></li>
<li id="menu-item-37676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37676"><a href="https://eltiempolv.com/directorio/">Directorio</a>
<div class="dropdown">
<h4><a href="https://eltiempolv.com/directorio/"><strong>Directorio</strong> <span>Sección</span></a></h4>
<ul class="sub-menu">
	<li id="menu-item-37677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37677"><a href="https://eltiempolv.com/directorio/servicios-religiosos/">Servicios Religiosos</a></li>
	<li id="menu-item-37678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37678"><a href="https://eltiempolv.com/directorio/las-vegas-sin-costo/">Las Vegas Sin Costo</a></li>
	<li id="menu-item-37679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37679"><a href="https://eltiempolv.com/directorio/directorio-de-salud/">Directorio de Salud</a></li>
	<li id="menu-item-37680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37680"><a href="https://eltiempolv.com/directorio/directorio-comunitario/">Directorio Comunitario</a></li>
</ul>
</div><!-- .dropdown -->
</li>
<li id="menu-item-45219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45219"><a href="http://misseltiemponv.com/">MISS EL TIEMPO</a></li>
</ul>			
			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>
		</nav><!-- #side-rail-nav -->

	</header>

	
			<div id="rjth-region-topsponsor">
			<div class="topsponsor-container">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="summit-media" id="ad_summit"><!--<script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad_summit');})</script>--></div>
<style>
 #paid-post-rail.paid-post-rail-fixed {
    position: relative;
    margin-bottom: 0;
}
.top-rail-default .top-rail-separator {
    height: 0 !important;
}
#ad_summit {width:100%; height:100%;}
#ad_summit > div {width:100%; height:100%;}
#ad_summit > div > iframe {position: relative; left: 50%; transform: translate(-50%,0%); -webkit-transform: translate(-50%,0%); -ms-transform: translate(-50%,0%);
</style></div>
		</div>			</div>
		</div><!-- #rjth-region-wallpaper -->
	
	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content" style="display: none;">Saltar al contenido</a>

					<div id="rjth-region-top" class="widget-area rj-container-fluid no-padding">
				<div class="row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="paid-post-rail" class="paid-post-rail paid-post-rail-fixed">
    <div class="rj-container">
        <div class="paid-post-rail-left"><a style="color: #bd1e39" href="https://eltiempolv.com/suscribete/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking">Suscríbete a nuestra edición impresa</a></div>
        <div class="paid-post-rail-right"><a style="color: #bd1e39; text-transform: uppercase; font-weight: 700;" href="https://eltiempolv.com/email-alerts/">Recibe nuestras noticias de la semana </a></div>
<!-- https://eltiempolv.com/alertas-por-email/?utm_source=eltiempolv&utm_medium=click&utm_campaign=tracking -->
    </div>
</div>
<div class="top-rail-separator"></div>
<style>
#paid-post-rail .paid-post-rail-left,
#paid-post-rail .paid-post-rail-right {
    display: inline-block;
    text-align: center;
    padding: 10px;
    width: 49%;
}
#paid-post-rail:after,
#paid-post-rail .paid-post-rail-right{
    background-color: #e4e4e4;
    color: #000;
}
#paid-post-rail .paid-post-rail-left{
    border-right: none;
}
.top-rail-separator {
    height: 35px;
}
@media(max-width: 750px) {
    .top-rail-separator {
        height: 70px;
    }
    #paid-post-rail .paid-post-rail-left,
    #paid-post-rail .paid-post-rail-right {
        width: 98%;
        margin: 0 1%; 
    }
    #paid-post-rail .paid-post-rail-right {
        clear: both;
        float: left;
        display: block;
        border-top: 1px solid #ddd;
    }
}
</style></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_1');})</script></div>
<span class='bt-uid-tg' uid='59ee48f292-135-168' style='display: none !important'></span>
</div></div>
		</div>				</div>
			</div><!-- #rjth-region-top -->
		

		<div id="content" class="site-content rj-content-wrap">

	<div class="rj-container-fluid">
		<div class="rj-post-post">
		

												<div class="rj-container">
						<ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="/">
									<span itemprop="name">Inicio</span>
								</a>
								<meta itemprop="position" content="1" />
							</li>
																						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<span class="separator">&gt;&gt;</span>
									<a itemprop="item" href="https://eltiempolv.com/./sabor-y-tradicion/">
										<span itemprop="name">Sabor y Tradición</span>
									</a>
									<meta itemprop="position" content="2" />
								</li>
													</ul>
					</div>
					
<article id="post-62137" data-template="1"
		 data-content-source="WireTracker" class="rj-story rj-story-full has-image rj-story-full-1 post-62137 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">

	<header class="entry-header">
		
			<div class="rj-field-main-category category-sabor-y-tradicion">
			<a href="https://eltiempolv.com/./sabor-y-tradicion/">Sabor y Tradición</a>
		</div>
	
<h1 class="entry-title">Fallece el legendario chef Joel Robuchon a los 73 años</h1>
<div class="post-excerpt" style="display: none;">
	<p>Joel Robuchon, un maestro chef que sacudi&#243; el sofocante mundo de la alta cocina francesa al deleitar el paladar con las delicias como un simple pur&#233; de papas y dar a los comensales un vistazo a la cocina, ha muerto a los 73 a&#241;os.</p>
</div>
	</header><!-- .entry-header -->

	<div class="rj-gallery-container">
		<div class="rj-gallery"></div>
			</div>

	<div class="entry-info-cont">
		<div class="entry-info row no-gutter">
			<div class="info-left col-xs-8 col-sm-9">
											<div class="rj-field-byline" >
					Sylvie Corbet y Sarah Dilorenzo &#183; The Associated Press				</div>
										<div class="rj-field-published-time">
					agosto 6, 2018 - 11:10 am				</div>
								</div>
			<div class="rj-story-social col-xs-4 col-sm-3">
						<a class="share-facebook" data-pretext="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F62137" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Feltiempolv.com%2Fpost%2F62137"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-facebook"></i></a>
		<a class="share-twitter" data-pretext="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F62137&amp;via=eltiempolv" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Feltiempolv.com%2Fpost%2F62137&#038;via=eltiempolv&#038;text=Fallece%20el%20legendario%20chef%20Joel%20Robuchon%20a%20los%2073%20a%C3%B1os"
		   onclick="window.open(this.href, 'winpop', 'width=500,height=500'); return false;"><i aria-hidden="true" class="fa fa-twitter"></i></a>
		<a class="share-email" data-subject="[Shared Post] Fallece el legendario chef Joel Robuchon a los 73 años" data-url="https://eltiempolv.com/post/62137" data-sitename="El Tiempo Las Vegas" href="mailto:?&subject=[Shared Post] Fallece el legendario chef Joel Robuchon a los 73 años&body=You may be interested in the following post: https://eltiempolv.com/post/62137"><i
				aria-hidden="true" class="fa fa-envelope"></i></a>
					</div>
			<div class="rj-clear">&nbsp;</div>
		</div><!-- .entry-info -->
	</div><!-- .entry-info-cont -->

	
	<div class="entry-content">
		<template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="El chef francés Joel Robuchon, quien tiene dos restaurantes en Las Vegas, murió en Ginebra el lunes 6 de agosto de 2018. Tenía 73 años (archivo Thibault Camus / AP)" src="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_robuchon.jpg" /><div class="media-caption">El chef francés Joel Robuchon, quien tiene dos restaurantes en Las Vegas, murió en Ginebra el lunes 6 de agosto de 2018. Tenía 73 años (archivo Thibault Camus / AP)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="El chef francés Joel Robuchon asiste al funeral del fallecido chef francés Paul Bocuse en la catedral de Saint-Jean, en Lyon, centro de Francia, el 26 de enero de 2018. El maestro de cocina fran ..." src="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_robuchon2.jpg" /><div class="media-caption">El chef francés Joel Robuchon asiste al funeral del fallecido chef francés Paul Bocuse en la catedral de Saint-Jean, en Lyon, centro de Francia, el 26 de enero de 2018. El maestro de cocina francés Joel Robuchon murió a los 73 años. (Philippe Desmazes / Pool Foto a través de AP, archivo)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="En la cocina con Joёl Robuchon, en Joёl Robuchon en el hotel MGM de Las Vegas. (Bryan Steffy.)" src="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_IMG_20140505_13402320145514313210.jpg" /><div class="media-caption">En la cocina con Joёl Robuchon, en Joёl Robuchon en el hotel MGM de Las Vegas. (Bryan Steffy.)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Comedor privado en Joel Robuchon. (Bryan Steffy)" src="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_IMG_20140505_134449201455142658833.jpg" /><div class="media-caption">Comedor privado en Joel Robuchon. (Bryan Steffy)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="Restaurante Joёl Robuchon en MGM. (Bryan Steffy)" src="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_IMG_20140505_13451320145514286700.jpg" /><div class="media-caption">Restaurante Joёl Robuchon en MGM. (Bryan Steffy)</div></div></template><template class="rj-gallery-elem rj-post-gallery"><div class="media-wrap" data-xs-type="image"><img class="media-content media-img" alt="L&#039;Atelier de Joël Robuchon en el MGM Grand. (Cortesía)" src="https://eltiempolv.com/wp-content/uploads/2018/08/10924431_web1_ETL_MGM-Grand-Jol-Robuchon-Front-Entrance-1-.jpg" /><div class="media-caption">L'Atelier de Joël Robuchon en el MGM Grand. (Cortesía)</div></div></template>
<p><strong>PARIS</strong> &#8211; Joel Robuchon, un maestro chef que sacudi&#243; el sofocante mundo de la alta cocina francesa al deleitar el paladar con las delicias como un simple pur&#233; de papas y dar a los comensales un vistazo a la cocina, ha muerto a los 73 a&#241;os.</p>
<p>Su carrera fue una de superlativos: nombrado entre los mejores artesanos de Francia en 1976, coronado cocinero del siglo en 1990, elegido para ser uno de los cocineros en la &#8220;cena del siglo&#8221;, y, durante a&#241;os, poseedor de la mayor cantidad Estrellas Michelin en el mundo</p>
<p>Una portavoz de Robuchon confirm&#243; su muerte, con la estaci&#243;n de televisi&#243;n francesa BFM y el peri&#243;dico Le Figaro informando que muri&#243; el lunes en Ginebra de c&#225;ncer.</p>
<p>&#201;l tiene dos restaurantes en MGM Grand en Las Vegas: Joel Robuchon y L&#8217;Atelier De Joel Robuchon.</p>
<p>Robuchon era conocido por su constante innovaci&#243;n e incluso por su car&#225;cter l&#250;dico en la cocina, una revelaci&#243;n para el mundo oculto de la cocina francesa. Cre&#243; un imperio de restaurantes gourmet en todo el mundo, desde Par&#237;s hasta Tokio, Las Vegas y la ciudad de Nueva York.</p>
<p>&#8220;Describir a Joel Robuchon como cocinero es como llamar a Pablo Picasso pintor, Luciano Pavarotti cantante, Frederic Chopin a pianista&#8221;, escribi&#243; Patricia Wells, cocinera y escritora de cocina, en &#8220;L&#8217;Atelier de Joel Robuchon&#8221;, un libro sobre el chef y sus alumnos. &#8220;Joel Robuchon sin dudas ser&#225; el artista que m&#225;s influy&#243; en el mundo de la cocina del siglo XX&#8221;.</p>
<p><div class="inform-embed"
data-config-id="2"
data-type="VideoPlayer/Single"
data-tracking-group="90277"
data-playlist-id="13434"
data-video-id="28246505"
data-site-section="lvrj">&nbsp;
</div>
<p><script type="text/javascript">_informq.push(['embed']);</script></p>
<p>Muchos de los mejores chefs de Francia se hicieron eco de esos sentimientos.</p>
<p>El chef franc&#233;s Marc Veyrat, cuyo restaurante tiene tres estrellas de la gu&#237;a Michelin, dijo que &#8220;era alguien que amo, formidable, extraordinario&#8221;. Llam&#243; a Robuchon el &#8220;pr&#237;ncipe de la cocina francesa&#8221; en la radio RTL, y agreg&#243;: &#8220;No tengo miedo de decir que &#233;l me inspir&#243;&#8221;.</p>
<p>El chef franc&#233;s Pierre Gagnaire, tambi&#233;n chef de tres estrellas de Michelin, escribi&#243; en su cuenta de Instagram: &#8220;El mejor de nosotros se ha ido, todos mis pensamientos a su familia&#8221;.</p>
<p>Mientras que Robuchon no era ajeno a la fantas&#237;a, las trufas y el caviar estaban entre sus favoritos, su comida a menudo se describ&#237;a como simple porque predicaba el uso de solo tres o cuatro ingredientes en la mayor&#237;a de los platos. Su objetivo siempre era alardear, no enmascarar, sus sabores.</p>
<p>Comenz&#243; una revoluci&#243;n con su modelo comercial &#8220;Atelier&#8221; (taller en franc&#233;s): peque&#241;os restaurantes &#237;ntimos donde los comensales se sentaban en un mostrador que rodeaba la cocina. No aceptaban reservaciones y muchos ni siquiera ten&#237;an mesas.</p>
<p>Su objetivo, se&#241;al&#243; Robuchon, era hacer que los comensales se sintieran c&#243;modos, dejarlos interactuar con el chef y, sobre todo, volver a centrar la atenci&#243;n en la comida. Fue en parte un reproche al r&#233;gimen de estrellas Michelin, que otorga puntos no solo por la t&#233;cnica sino tambi&#233;n por el ambiente y el servicio.</p>
<p>Pero Michelin y casi todos los dem&#225;s se lo tragaron. Y gracias a Ateliers de todo el mundo, Robuchon alcanz&#243; un total de 32 estrellas Michelin en 2016, un r&#233;cord, y a&#250;n tiene 31 estrellas este a&#241;o, incluidos cinco restaurantes de tres estrellas.</p>
<p>Nacido justo antes del final de la Segunda Guerra Mundial en la ciudad francesa de Poitiers, al sur del Valle del Loira, Robuchon estudi&#243; en un seminario desde una edad temprana y consider&#243; convertirse en sacerdote. Pero las horas que pas&#243; cocinando con las monjas lo convencieron de que ten&#237;a otra vocaci&#243;n. Comenz&#243; profesionalmente a los 15 a&#241;os en un restaurante local y a los 29 manejaba la cocina en un gran hotel de Par&#237;s, a cargo de 90 chefs.</p>
<p>Durante a&#241;os, su hogar culinario fue en Jamin, un restaurante cerca de la Torre Eiffel que abri&#243; en 1981. El restaurante acumul&#243; una estrella Michelin al a&#241;o durante sus primeros tres a&#241;os, una haza&#241;a que nadie hab&#237;a logrado antes. La espera de una reservaci&#243;n era de dos meses, aunque el precio sin vino era de $200.</p>
<p>Incluso en este restaurante cl&#225;sico, se pueden encontrar indicios de las formas en que Robuchon sacudir&#237;a la escena culinaria. Por un lado, su plato m&#225;s famoso fue el pur&#233; de patatas.</p>
<p>&#8220;Este pur&#233; de papas, es cierto, me hizo una reputaci&#243;n; le debo todo a estos pur&#233;s de papas&#8221;, mencion&#243; una vez durante una demostraci&#243;n de c&#243;mo preparar el plato casi l&#237;quido. &#8220;Tal vez es un poco de nostalgia, las magdalenas de Proust. Todos tienen en su memoria el pur&#233; de papas de su madre o el de su abuela&#8221;.</p>
<p>La idea de que un restaurante podr&#237;a ser un lugar c&#225;lido e informal, en lugar de un templo cargado de comida inc&#243;moda, estaba echando ra&#237;ces. Fue, en parte, un rechazo a la &#8220;nouvelle cuisine&#8221;, el movimiento que hizo a los chefs franceses notorios por platos peque&#241;os, exquisitamente presentados pero a menudo no tan satisfactorios.</p>
<p>Pero, como se prometi&#243;, Robuchon colg&#243; su batidor en 1996, a la edad de 51 a&#241;os.</p>
<p>&#8220;Debes saber cu&#225;ndo es el momento de dejarlo&#8221;, le dijo el chef a The Associated Press en ese momento. &#8220;Un gran chef tiene que estar en excelente forma, cocinar es dif&#237;cil; es como ser un atleta que tiene que estar realmente en forma&#8221;.</p>
<p>Todav&#237;a consultar&#237;a con otros chefs, trabajar&#237;a en una l&#237;nea de alimentos preparados, supervisar&#237;a restaurantes en todo el mundo, pero declar&#243; que ya hab&#237;a terminado de trabajar todo el d&#237;a en la cocina.</p>
<p>Y eso, dicen algunos, es cuando su carrera realmente despeg&#243;.</p>
<p>En 2003, sali&#243; de su retiro para crear el Atelier, uno abierto en Par&#237;s y el otro en Tokio casi al mismo tiempo. A partir de ah&#237;, los llev&#243; a ciudades de toda Asia, Europa y Estados Unidos, y las estrellas Michelin siguieron surgiendo r&#225;pidas y furiosas.</p>
<p>Guy Job, quien produjo los shows de cocina de Robuchon, lo llam&#243; &#8220;comida de 3 estrellas con cubiertos de acero inoxidable y vasos de vidrio, no cristales&#8221;.</p>
<p>Su &#250;ltimo proyecto nuevo lleg&#243; este a&#241;o en Par&#237;s con la inauguraci&#243;n en abril de Dassai, un restaurante y sal&#243;n de t&#233; y pasteles con, sobre todo, un bar para probar el sake, el alcohol a base de arroz de Jap&#243;n, donde el chef franc&#233;s estableci&#243; una presencia y se inspir&#243; hace d&#233;cadas. El establecimiento, no lejos del palacio presidencial franc&#233;s, se abri&#243; en colaboraci&#243;n con el productor de sake Dassai Hiroshi Sakurai.</p>
		<div class="rj-content-last-elem"></div>
	</div><!-- .entry-content -->
	<div class="rj-isidebar"></div>

</article><!-- #post-## -->
		</div><!-- rj-post-post -->
	</div><!-- rj-post-container -->

	<template id="rjth-region-insert-content" class="widget-area">
		<div class="rj-widget-num-1 rj-widget-first rj-widget-odd hide-title ptmp1-r3 ptmp2-r1 ptmp4-r3 rj-widget">		<div class="textwidget"><div class="ad-in-article-left">
<div id="ad-in_article_2"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-in_article_1');})</script></div>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even ptmp1-r2 ptmp2-r2 ptmpsponsored-r2 ptmp4-r2 rj-widget">		<div class="textwidget"><div class="ad-in-article-mid">
<div id="ad-high_impact_3"><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_3');})</script></div>
</div></div>
		</div>	</template><!-- #rjth-region-insert-content -->

	<div id="rjth-region-under-article-content" class="rj-container-fluid">
		<div class="widget-area rj-container">
			<div class="row no-gutter rj-row-margin-7-9">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div id="rj-wrap-teads"></div>
<div class="rj-ads-wrap-inline rj-teads">
    <div id="inform-perfectpixel-mid1" class="ndn_embed ndn_pp" data-config-width="100%" data-config-height="9/16w" data-config-distributor-id="90277"></div>
</div>
<script type="text/javascript" class="teads" async="true" src="https://a.teads.tv/page/50654/tag"></script></div>
		</div><div class="rj-widget-num-2 rj-widget-even rj-container no-padding rj-widget">		<div class="textwidget"><div class="rj-ads-wrap-inline"><div id='ad-high_impact_4'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_4');})</script></div>
<span class='bt-uid-tg' uid='59ee4a6998-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-slider-bottom rj-no-max-width" data-text-show="ARTÍCULOS SIMILARES" data-text-hide="CERRAR">
<div class="rj-widget rj_widget_render_posts">		<div class="rj-slider-widget rj-slider-container has-title">
		<div class="rj-slider-area">
		<div class="rj-slider-mask">
							<div class="rj-slider-title">Más en <a href="https://eltiempolv.com/./sabor-y-tradicion/">Sabor y Tradición</a></div>
			
			<div class="rj-sliders">
								<div class="rj-slider">
						<article id="post-61246" data-post-id="61246" class="rj-story rj-story-thumb6 has-image post-61246 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-sabor-y-tradicion category-vida-y-estilo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/sabor-y-tradicion/cierran-los-restaurantes-bb-en-las-vegas-el-personal-realiza-fiesta-de-despedida-en-carnevino/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/07/10879013_web1_120169280546712.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/sabor-y-tradicion/cierran-los-restaurantes-bb-en-las-vegas-el-personal-realiza-fiesta-de-despedida-en-carnevino/" rel="bookmark">Cierran los restaurantes B&#038;B en Las Vegas, el personal realiza fiesta de ...</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-58080" data-post-id="58080" class="rj-story rj-story-thumb6 has-video has-image post-58080 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-sabor-y-tradicion category-vida-y-estilo tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/sabor-y-tradicion/cafe-lola-trae-brindis-y-flores-a-las-vegas/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/06/EEY6ZdNH-1920.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/sabor-y-tradicion/cafe-lola-trae-brindis-y-flores-a-las-vegas/" rel="bookmark">Café Lola trae brindis y flores a Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-53014" data-post-id="53014" class="rj-story rj-story-thumb6 has-video has-image post-53014 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-sabor-y-tradicion tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/mesero-abandona-su-trabajo-para-comenzar-a-realizar-tours-gourmet-de-las-vegas/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/04/ewihhp77-1280.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/bolv-en-espanol/bolv-entretenimiento/mesero-abandona-su-trabajo-para-comenzar-a-realizar-tours-gourmet-de-las-vegas/" rel="bookmark">Mesero abandona su trabajo para comenzar a realizar tours gourmet de Las Vegas</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-52497" data-post-id="52497" class="rj-story rj-story-thumb6 has-video has-image post-52497 post type-post status-publish format-standard has-post-thumbnail hentry category-bolv-en-espanol category-bolv-entretenimiento category-sabor-y-tradicion tag-rj-has-vdo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail has-video has-image">
							<a href="https://eltiempolv.com/sabor-y-tradicion/la-bebida-alicia-en-el-pais-de-las-maravillas-de-chandelier-cambia-de-color-y-sabor/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/04/10428406_web1_crop-we-re-all-mad-here_the-chandelier-at-the-cosmopolitan-of-las-vegas_credit-anthony-mair.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
										<div class="play-button pb-bot-left">&nbsp;</div>
					</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/sabor-y-tradicion/la-bebida-alicia-en-el-pais-de-las-maravillas-de-chandelier-cambia-de-color-y-sabor/" rel="bookmark">La bebida ‘Alice in Wonderland’ de Chandelier cambia de color y sabor</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-49851" data-post-id="49851" class="rj-story rj-story-thumb6 has-image post-49851 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/sabor-y-tradicion/leticias-ofrece-un-espiritu-terroso-y-fogoso-de-la-autentica-cocina-mexicana/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/03/10317165_web1_leticias-mar25-18__001.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/sabor-y-tradicion/leticias-ofrece-un-espiritu-terroso-y-fogoso-de-la-autentica-cocina-mexicana/" rel="bookmark">Leticia’s ofrece un espíritu terroso y fogoso de la auténtica cocina mexicana</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-29629" data-post-id="29629" class="rj-story rj-story-thumb6 has-image post-29629 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-sabor-y-tradicion category-salud">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/salud/sustitutos-de-azucar-pueden-afectar-funcion-renal/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_ap_sal-substituts-azucacr-1-20-17_7820590.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/salud/sustitutos-de-azucar-pueden-afectar-funcion-renal/" rel="bookmark">Sustitutos de azúcar pueden afectar función renal</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-29120" data-post-id="29120" class="rj-story rj-story-thumb6 has-image post-29120 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-sabor-y-tradicion category-salud">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/salud/sugieren-higiene-autocuidado-y-comer-bien-para-evitar-influenza/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_thinkstock-flu-1-11-17_7762046.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/salud/sugieren-higiene-autocuidado-y-comer-bien-para-evitar-influenza/" rel="bookmark">Sugieren higiene, autocuidado y comer bien para evitar influenza</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-25626" data-post-id="25626" class="rj-story rj-story-thumb6 has-image post-25626 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-sabor-y-tradicion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/sabor-y-tradicion/ofrecen-una-mirada-al-mundo-de-la-cultura-maya/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_ap-piramide-ku-kul-kan-chichen-itza-mexico-10-19-16_7235197.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/sabor-y-tradicion/ofrecen-una-mirada-al-mundo-de-la-cultura-maya/" rel="bookmark">Ofrecen una mirada al mundo de la cultura maya</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-25024" data-post-id="25024" class="rj-story rj-story-thumb6 has-image post-25024 post type-post status-publish format-standard has-post-thumbnail hentry category-entretenimiento category-sabor-y-celebraciones category-sabor-y-tradicion category-vida-y-estilo">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/entretenimiento/vida-y-estilo/conmemoraron-en-ee-uu-dia-nacional-del-taco-con-ofertas-y-promociones/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_copy_eats-picks-sep30-16201692315393252_7149386.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/entretenimiento/vida-y-estilo/conmemoraron-en-ee-uu-dia-nacional-del-taco-con-ofertas-y-promociones/" rel="bookmark">Conmemoraron en EE.UU. Día Nacional del Taco con ofertas y promociones</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
										<div class="rj-slider">
						<article id="post-16613" data-post-id="16613" class="rj-story rj-story-thumb6 has-image post-16613 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
	<div class="post-thumbnail-cont">
		<div class="post-thumbnail  has-image">
							<a href="https://eltiempolv.com/sabor-y-tradicion/tamales-mexicanos/" rel="bookmark">
					<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_sabor_tamales.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />				</a>
								</div><!-- .post-thumbnail -->
	</div><!-- .post-thumbnail-cont -->
		<div class="post-info">
		<div class="post-title">
			<a href="https://eltiempolv.com/sabor-y-tradicion/tamales-mexicanos/" rel="bookmark">Tamales mexicanos</a>
		</div>
	</div>
</article><!-- #post-## -->
					</div>
								</div><!-- rj-sliders -->
		</div><!-- rj-slider-mask -->
		</div>
	</div><!-- rj-slider-container -->
		</div>
</div>
<script type="text/javascript">
(function(d) {
        window.dataLayer.push({
            'event': 'RJBottomSliderWidgetLoaded',
        });
    })(document);
</script></div>
		</div>			</div>
		</div>
	</div><!-- #rjth-region-under-article-content -->

	<div id="rjth-top-news-anchor" class="rj-container-fluid">
		<div class="rj-container">
			<div class="top-news-anchor-container">
			<div class="row no-gutter rj-row-margin-7-9">
							<div id="rjth-region-tna-title" class="widget-area row no-gutter">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd top-news-anchor-title rj-widget"><div class="rj-widget-title">LO MÁS RECIENTE</div>			<div class="textwidget"></div>
		</div>				</div><!-- #rjth-region-tna-title -->
			
			<div class="row no-gutter">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div id="rjth-region-tna-feature" class="widget-area row no-gutter top-news-feature thumb2-b1">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-16610" data-post-id="16610" class="rj-story rj-story-thumb2 has-image post-16610 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/sabor-y-tradicion/pozole/" rel="bookmark">
								<img width="640" height="321" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_sabor_pozole.jpg?w=640&amp;h=321&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-sabor-y-tradicion">
		<a href="https://eltiempolv.com/./sabor-y-tradicion/">
					Sabor y Tradición				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/sabor-y-tradicion/pozole/" rel="bookmark">Pozole</a>
					</div>
												<div class="field-byline">Cortes&#237;a</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>					</div><!-- #rjth-region-tna-feature -->

					<div class="row no-gutter ">

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-left-sidebar" class="widget-area top-news-left-side">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-16607" data-post-id="16607" class="rj-story rj-story-thumb2 has-image post-16607 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/sabor-y-tradicion/mole-poblano/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_sabor_mole.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-sabor-y-tradicion">
		<a href="https://eltiempolv.com/./sabor-y-tradicion/">
					Sabor y Tradición				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/sabor-y-tradicion/mole-poblano/" rel="bookmark">Mole Poblano</a>
					</div>
												<div class="field-byline">Cortes&#237;a</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-12 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-2">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1x2_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1x2_1');})</script></div>
<span class='bt-uid-tg' uid='59ee482ebb-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-3 rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-16604" data-post-id="16604" class="rj-story rj-story-thumb2 has-image post-16604 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/sabor-y-tradicion/tequila/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_tequila.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-sabor-y-tradicion">
		<a href="https://eltiempolv.com/./sabor-y-tradicion/">
					Sabor y Tradición				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/sabor-y-tradicion/tequila/" rel="bookmark">Tequila</a>
					</div>
												<div class="field-byline">Cortes&#237;a</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-left-sidebar -->
						</div>

						<div class="col-xs-12 col-sm-6 col-md-6 col-lg-6">
							<div id="rjth-region-tna-headlines" class="widget-area top-news-headline">
								<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">					<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-16143" data-post-id="16143" class="rj-story rj-story-thumb2 has-image post-16143 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/sabor-y-tradicion/el-desayuno-segun-la-edad-de-sus-ninos/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_web_saborcov1.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-sabor-y-tradicion">
		<a href="https://eltiempolv.com/./sabor-y-tradicion/">
					Sabor y Tradición				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/sabor-y-tradicion/el-desayuno-segun-la-edad-de-sus-ninos/" rel="bookmark">El desayuno, según la edad de sus niños</a>
					</div>
												<div class="field-byline">Cortes&#237;a</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-16135" data-post-id="16135" class="rj-story rj-story-thumb2 has-image post-16135 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/sabor-y-tradicion/10-snacks-o-refrigerios-saludables-para-ninos/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_web_sabor_desayunos2.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-sabor-y-tradicion">
		<a href="https://eltiempolv.com/./sabor-y-tradicion/">
					Sabor y Tradición				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/sabor-y-tradicion/10-snacks-o-refrigerios-saludables-para-ninos/" rel="bookmark">10 snacks o refrigerios saludables para niños</a>
					</div>
												<div class="field-byline">Cortes&#237;a</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-16130" data-post-id="16130" class="rj-story rj-story-thumb2 has-image post-16130 post type-post status-publish format-standard has-post-thumbnail hentry category-sabor-y-tradicion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/sabor-y-tradicion/el-rendimiento-de-un-nino-empieza-por-un-buen-desayuno/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_web_sabor_desayunos3.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-sabor-y-tradicion">
		<a href="https://eltiempolv.com/./sabor-y-tradicion/">
					Sabor y Tradición				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/sabor-y-tradicion/el-rendimiento-de-un-nino-empieza-por-un-buen-desayuno/" rel="bookmark">El rendimiento de un niño empieza por un buen desayuno</a>
					</div>
												<div class="field-byline">Cortes&#237;a</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
							<div class="col-xs-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-16086" data-post-id="16086" class="rj-story rj-story-thumb2 has-image post-16086 post type-post status-publish format-standard has-post-thumbnail hentry category-local-noticias category-noticias category-sabor-y-tradicion">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/sabor-y-tradicion/tenga-cuidado-con-las-bebidas-azucaradas-atraen-diversas-enfermedades/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2017/08/web1_web_jugos.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-sabor-y-tradicion">
		<a href="https://eltiempolv.com/./sabor-y-tradicion/">
					Sabor y Tradición				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/sabor-y-tradicion/tenga-cuidado-con-las-bebidas-azucaradas-atraen-diversas-enfermedades/" rel="bookmark">Tenga cuidado con las bebidas azucaradas, atraen diversas ...</a>
					</div>
												<div class="field-byline">El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div>							</div><!-- #rjth-region-tna-headlines -->
						</div>

					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
					<div id="rjth-region-tna-right-sidebar" class="widget-area top-news-right-side">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">					<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
					<div class="rj-thumb2-r">
	<div class="rj-thumb-r-cont">
		<div class="rj-story-thumb2-pad">
			<article id="post-62182" data-post-id="62182" class="rj-story rj-story-thumb2 has-image post-62182 post type-post status-publish format-standard has-post-thumbnail hentry category-en-profundo category-noticias">
				<div class="field-media-cont">
					<div class="post-thumbnail field-media  has-image">
													<a href="https://eltiempolv.com/noticias/nombran-a-phil-satre-como-vicepresidente-para-la-junta-de-wynn-resorts/" rel="bookmark">
								<img width="360" height="240" src="https://eltiempolv.com/wp-content/uploads/2018/08/10925074_web1_ETL_GCB-GTECH-FEB27_003web.jpg?w=360&amp;h=240&amp;crop=1" class="post-img field-img wp-post-image" alt="" />							</a>
																	</div><!-- .post-thumbnail -->
				</div>

				
	<div class="field-term category-noticias">
		<a href="https://eltiempolv.com/./noticias/">
					Noticias				</a>
	</div>

				<div class="field-info">

										<div class="entry-title field-title">
						<a href="https://eltiempolv.com/noticias/nombran-a-phil-satre-como-vicepresidente-para-la-junta-de-wynn-resorts/" rel="bookmark">Nombran a Phil Satre como vicepresidente para la junta de Wynn ...</a>
					</div>
												<div class="field-byline">Richard N. Velotta &#183; / RJ &#183; El Tiempo</div>
									</div>
			</article><!-- #post-## -->
		</div>
	</div>
</div>
				</div>
				</div><div class="rj-widget-num-2 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_1'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_1');})</script></div>
<span class='bt-uid-tg' uid='59ee465644-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div><div class="rj-widget-num-4 rj-widget-even col-xs-12 col-sm-6 col-md-12  col-lg-12 rj-widget">		<div class="textwidget"><div class="rj-r-1-1">
<div class="rj-r-cont">
<div class="rj-ads-wrap-sq">
<div id='ad-infeed_2'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-infeed_2');})</script></div>
<span class='bt-uid-tg' uid='59ee465faf-135-168' style='display: none !important'></span>
</div>
</div>
</div></div>
		</div>					</div><!-- #rjth-region-tna-right-sidebar -->
				</div>
			</div>
			</div>
			</div><!-- top-news-anchor-container -->
		</div>
	</div>

	</div><!-- #content -->

			<div id="rjth-region-bottom" class="widget-area rj-container-fluid">
			<div class="widget-area rj-container">
				<div class="evergreen-container">
					<div class="row no-gutter rj-row-margin-7-9">
						<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div style="margin-bottom: 10px;" class="rj-ads-wrap-inline"><div id='ad-high_impact_5'><script type='text/javascript'>googletag.cmd.push(function() {googletag.display('ad-high_impact_5');})</script></div>
<span class='bt-uid-tg' uid='59ee4ad67f-135-168' style='display: none !important'></span>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even  rj-widget">		<div class="textwidget"><div id="rj-event-calendar">
   <div class="field-title"><a href="/eventos">Events</a></div>
   <div class="event-widget-cont">
      <div class="event-widget">
         <div class="event-week-day"></div>
         <div class="event-date"><a href="/eventos">&nbsp;</a></div>
         <div class="event-list"></div>
      </div>
      <a href="https://rjevents.reviewjournal.com/dashboard/events/create" class="btn btn-info add-rj-events"><i class="fa fa-plus"></i> Add Event</a>
      <div class="event-ads">
         <div id="ad-event_feed"><script type="text/javascript">googletag.cmd.push(function() {googletag.display('ad-event_feed');})</script></div>
      </div>
   </div>
</div>

<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.5/handlebars.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="/wp-content/plugins/rj/library/xload.min.js"></script>

<script id="tpl_event_thumb2" type="text/x-handlebars-template">
   <div class="rj-event event-thumb2" data-id="{{id}}">
      <div class="thumb-cont">
         <div class="field-image">
            <a href={{url}}>
               <div class="r-1-by-1">
                  <div class="field-img" style="background-image: url('{{image_url}}');"></div>
               </div>
            </a>
         </div>

         <div class="field-title"><a href={{url}}>{{title}}</a></div>
         <div class="field-venue_name">{{venue_name}}</div>      
         <div class="field-time" data-start="{{start_datetime}}" data-end="{{end_datetime}}">{{dsp_time}}</div> 
         <div class="rj-clear"></div>        
      </div>
   </div>
</script>

<script>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</script>
<style>
   .rj-clear {
      clear: both;
      width: 1px;
      height: 1px;
   }
   #rj-event-calendar {
      width: 100%;
      overflow: hidden;
      padding: 0 10px;
      line-height: normal;
      text-align: center;
      margin-bottom: 10px;
   }
   #rj-event-calendar .r-1-by-1 {
      position: relative;
      width: 100%;
      padding-bottom: 100%;
   }
    #rj-event-calendar .rj-event .field-img {
      position: absolute;
      width: 100%;
      height: 100%;
      background-color: #000;
      background-repeat: no-repeat;
      background-size: cover;
      background-position: center center;
   }

   #rj-event-calendar .field-title,
   #rj-event-calendar .field-title a {
      text-align: center;
      text-transform: uppercase;
      font-size: 32px;
      font-weight: bold;
      margin-bottom: 5px;
      color: #444;
   }

   #rj-event-calendar .event-widget-cont {
      position: relative;
      background-color: #444;
      color: #fff;
      padding-bottom: 10px;
   }
   #rj-event-calendar .event-widget {
      margin-bottom: 10px;
   }
   #rj-event-calendar .add-rj-events {
      margin-bottom: 10px;
   }
   #rj-event-calendar .event-week-day {
      text-align: left;
      font-size: 0;
   }
   #rj-event-calendar .event-day {
      display: inline-block;
      width: 14.25%;
      text-align: center;
      color: #fff;
      background-color: #000;
      cursor: pointer;
      font-size: 14px;
      font-weight: bold;
      padding: 2px 0;
   }
   #rj-event-calendar .event-day.current {
      background: #bd282c;
   }
   #rj-event-calendar .event-day:hover {
      background: #bd282c;
   }

   #rj-event-calendar .event-date {
      padding: 5px 0;
      font-size: 14px;
      color: #fff;
   }
   #rj-event-calendar .event-date a {
      color: #fff;
   }

   #rj-event-calendar .event-list {
      color: #000;
      background-color: #fff;
      height: 250px;
      overflow-y: scroll;
   }
   #rj-event-calendar .event-thumb2 {
      text-align: left;
      color: #000;
      padding: 5px 10px;
   }
   #rj-event-calendar .event-thumb2 .thumb-cont {
      position: relative;
      padding-bottom: 10px;
      border-bottom: solid 1px #ccc;
   }
   #rj-event-calendar .event-thumb2 .field-title,
   #rj-event-calendar .event-thumb2 .field-title a {
      font-size: 14px;
      color: #000;
      text-align: left;
      text-transform: none;
   }

   #rj-event-calendar .event-thumb2 .field-image {
      width: 50px;
      float: left;
      margin-right: 10px;
      border: solid 1px #ccc;
   }

   #rj-event-calendar .event-thumb2 .field-venue_name {
      font-size: 13px;
   }
   #rj-event-calendar .event-thumb2 .field-time {
      font-size: 13px;
      color: #444;
   }


   @media (min-width: 768px) {
      
   }
   @media (min-width: 992px) {
      #rj-event-calendar .event-widget {
         padding-right: 320px;
      }
      #rj-event-calendar .event-ads {
         position: absolute;
         right: 10px;
         bottom: 20px;
      }
      #rj-event-calendar .add-rj-events {
         position: absolute;
         right: 107px;
         top: 7px;
      }
   }
</style></div>
		</div>					</div>
				</div>
			</div>
		</div><!-- #rjth-region-bottom -->
	
	
			<div id="rjth-region-bottom-3" class="widget-area rj-container-fluid">
			<div class="row no-gutter">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-odd  rj-widget">		<div class="textwidget"><div class="rj-container" style="margin-top: 25px; margin-bottom: -20px;"><div id="circularhub_module_10680"></div>
<script src="//api.circularhub.com/10680/b48b82463eb9a1d3/circularhub_module.js"></script>
</div></div>
		</div><div class="rj-widget-num-2 rj-widget-last rj-widget-even rcjsload_7e833b1 rj-widget">		<div class="textwidget"><div id="rcjsload_7e833b">
 <p class="title">You  May Like</p></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=49584&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_7e833b"); rcds.appendChild(rcel);
})();
</script></div>
		</div>			</div>
		</div><!-- #rjth-region-bottom -->
	
	
</div><!-- #page -->

<footer id="rj-footer" class="rj-container-fluid no-padding">
	<div class="rj-footer">

		<div id="rjth-region-footer-row-1" class="widget-area rj-container">
			<a href="https://eltiempolv.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="230" height="52" src="https://eltiempolv.com/wp-content/uploads/2017/09/el_tiempo-white-transp-230x52-v3.png" class="custom-logo" alt="El Tiempo Las Vegas Logo" itemprop="logo" /></a>			<div class="social_icons"><a href="https://www.facebook.com/ElTiempoLV/" target="_blank"><i aria-hidden="true" class="fa fa-facebook"></i></a><a href="https://twitter.com/eltiempolv" target="_blank"><i aria-hidden="true" class="fa fa-twitter"></i></a><a href="https://www.instagram.com/eltiempolv/" target="_blank"><i aria-hidden="true" class="fa fa-instagram"></i></a><a href="/rss" target="_blank"><i aria-hidden="true" class="fa fa-rss"></i></a></div>			<div class="rj-line"></div>
		</div>

						<div id="rjth-region-footer-row-2" class="widget-area rj-container footer_menu">
					<div class="rj-widget-num-1 rj-widget-first rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">INFO &#038; EDICIONES</div><div class="menu-info-ediciones-container"><ul id="menu-info-ediciones" class="menu"><li id="menu-item-49134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49134"><a href="https://eltiempolv.com/email-alerts/">RECIBE NUESTRAS NOTICIAS DE LA SEMANA</a></li>
</ul></div></div><div class="rj-widget-num-2 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SOLUCIONES</div><div class="menu-soluciones-container"><ul id="menu-soluciones" class="menu"><li id="menu-item-37585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37585"><a href="https://eltiempolv.com/advertise/">Anúnciate con nosotros</a></li>
<li id="menu-item-37579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37579"><a href="https://eltiempolv.com/place-a-classified-ad/">Anuncio clasificado</a></li>
</ul></div></div><div class="rj-widget-num-3 rj-widget-odd col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">SUBSCRIPCIONES</div><div class="menu-subscripciones-container"><ul id="menu-subscripciones" class="menu"><li id="menu-item-37639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37639"><a href="https://eltiempolv.com/suscribete/">Suscríbete</a></li>
</ul></div></div><div class="rj-widget-num-4 rj-widget-even col-xs-6 col-sm-3 col-md-2 no-padding rj-widget"><div class="rj-widget-title">CONÉCTATE</div><div class="menu-conectate-container"><ul id="menu-conectate" class="menu"><li id="menu-item-37573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37573"><a href="https://eltiempolv.com/contactanos/">Contáctanos</a></li>
<li id="menu-item-37643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37643"><a href="https://eltiempolv.com/feedback/">Comentarios</a></li>
<li id="menu-item-37572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37572"><a href="https://eltiempolv.com/cartas-al-editor/">Cartas al Editor</a></li>
<li id="menu-item-37683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37683"><a href="https://eltiempolv.com/at-the-scene/">Enviar una Noticia</a></li>
</ul></div></div><div class="rj-widget-num-5 rj-widget-last rj-widget-odd col-xs-12 col-sm-8 col-md-4 no-padding rj-widget"><div class="rj-widget-title">PUBLICACIONES AFILIADAS</div><div class="menu-affiliate-publications-container"><ul id="menu-affiliate-publications" class="menu"><li id="menu-item-37545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37545"><a href="https://www.reviewjournal.com/">Las Vegas Review-Journal</a></li>
<li id="menu-item-37543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37543"><a target="_blank" href="http://bestoflasvegas.com/">Best of Las Vegas</a></li>
<li id="menu-item-37544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37544"><a target="_blank" href="https://businesspress.vegas/">Business Press</a></li>
<li id="menu-item-37546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37546"><a target="_blank" href="http://pvtimes.com/">Pahrump Valley Times</a></li>
<li id="menu-item-37547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37547"><a target="_blank" href="http://bouldercityreview.com/">Boulder City Review</a></li>
<li id="menu-item-37548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37548"><a target="_blank" href="http://luxurylv.com">Luxury Las Vegas</a></li>
</ul></div></div>				</div>
				
					<div id="rjth-region-footer-row-3" class="widget-area rj-container footer_copyright">
				<div class="rj-widget-num-1 rj-widget-first rj-widget-last rj-widget-odd  rj-widget">		<div class="textwidget"><p>Copyright &copy; 2018 <a href="https://www.reviewjournal.com/">Las Vegas Review-Journal, Inc.</a> | <a href="https://www.reviewjournal.com/privacy/">Privacy policy</a></p>
<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&utm_medium=web&utm_campaign=VIP%20Footer%20Credit&utm_term=www.reviewjournal.com" rel="generator" target="_blank">WordPress.com VIP</a></p></div>
		</div>		    </div>
			</div>
</footer><!-- #rj-footer -->

<script type='text/javascript' async="async" src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='https://eltiempolv.com/_static/??/wp-includes/js/jquery/ui/tabs.min.js,/wp-includes/js/wp-embed.min.js?m=1533247064j'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.3',blog:'134834587',post:'62137',tz:'-7',srv:'eltiempolv.com'} ]);
	_stq.push([ 'clickTrackerInit', '134834587', '62137' ]);
</script>

			<!-- Begin comScore Tag -->
			<script type="text/javascript">
				var _comscore = _comscore || [];
				_comscore.push({ c1: "2", c2: "6503134" });
				(function() {
					var s = document.createElement("script"),
						el = document.getElementsByTagName("script")[0];
					s.async = true;
					s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
					el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6503134&cv=2.0&cj=1" alt="comScore noscript"/> </noscript>
			<!-- End comScore Tag -->
		<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"899f278bb0","applicationID":"57414783","transactionName":"M1JWMkJTXhJQUERZXAoYdQVEW18PHkBZXlQIUhkWX0FE","queueTime":0,"applicationTime":271,"atts":"HxVBRApJTU0TUhIKSBlK","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
